<html lang="no-nb">

<head>
    <title>Kjørte rutebuss i beruset tilstand</title>
    <meta name="title" property="og:title" content="Kjørte rutebuss i beruset tilstand">
    <meta name="description" property="og:description" content="En bussjåfør i Tønsberg blåste torsdag morgen til over lovlig verdi da politiet stanset han for promillekontroll. Ombord på bussen satt ti passasjerer.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Kjørte rutebuss i beruset tilstand">
    <meta name="twitter:description" content="En bussjåfør i Tønsberg blåste torsdag morgen til over lovlig verdi da politiet stanset han for promillekontroll. Ombord på bussen satt ti passasjerer.">
    <meta name="twitter:image:src" content="https://www.tv2.no/s/lab/2.5/p/img/logo/tv2-default.jpg">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Kjørte rutebuss i beruset tilstand">
    <meta property="rnews:description" content="En bussjåfør i Tønsberg blåste torsdag morgen til over lovlig verdi da politiet stanset han for promillekontroll. Ombord på bussen satt ti passasjerer.">
    <meta property="rnews:datePublished" content="2018-07-26T05:57:41.000Z">
    <meta property="rnews:thumbnailUrl" content="https://www.tv2.no/s/lab/2.5/p/img/logo/tv2-default.jpg">
    <meta property="lp.article:section" content="nyheter">
    <meta property="lp.article:published_time" content="2018-07-26T05:57:41.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="innenriks,nyheter">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/9988803/">
    <meta property="lp:url" content="https://www.tv2.no/nyheter/9988803/">
    <meta property="og:image" content="https://www.tv2.no/s/lab/2.5/p/img/logo/tv2-default.jpg">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/9988803/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/9988803/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/9988803/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.630" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.630" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.630" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.630" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.630" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.630" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.630" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/innenriks" title="Siste nytt om Kjørte rutebuss i beruset tilstand - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.630" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.630" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.630" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Lunde Krosby, Silje",
            tags: {
                "tags": ["innenriks", "nyheter"],
                "sectionTag": "nyheter",
                "sectionPath": ["nyheter", "innenriks"]
            },
            articleId: "9988803",
            videocount: 0
        };
    </script>
    <script async src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/nyheter/innenriks'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 83
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        }, {
            'ABtestGroup': 'A'
        }, {
            'ABcategory': 'FullskjermReklameArtikkel2018'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/nyheter",
                    "name": "nyheter"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/nyheter/innenriks",
                    "name": "innenriks"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.630"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/nyheter/innenriks",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Torsdag 26. jul.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=nyheter/innenriks', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=nyheter/innenriks', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content nyheter" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1532593455&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=nyheter%2Cinnenriks&tag%5B%5D=innenriks&tag%5B%5D=nyheter -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/nyheter/">nyheter</a></li><li><a href="//www.tv2.no/nyheter/innenriks/">innenriks</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t116 tm54">Kjørte rutebuss i beruset tilstand</h1>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">En bussjåfør i Tønsberg blåste torsdag morgen til over lovlig verdi da politiet stanset han for promillekontroll. Ombord på bussen satt ti passasjerer.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-article nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:silje.krosby@tv2.no">
    <span class="byline_firstname" itemprop="name">Silje</span> <span class="byline_lastname" itemprop="name">Lunde Krosby</span> </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-07-26T05:57:41.000Z" title="Publisert 26.07.2018 07:57">2 timer siden</time> (Oppdatert: <time itemprop="dateModified" datetime="2018-07-26T06:00:31.000Z" title="Oppdatert 26.07.2018 08:00">2 timer siden</time>)
                        </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/9988803');
                            new TV2Util.editButton(9988803, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/9988803" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/9988803')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Kjørte rutebuss i beruset tilstand - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/9988803')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Kjørte rutebuss i beruset tilstand - TV2.no&body=Les artikkelen 'Kjørte rutebuss i beruset tilstand' på TV2.no: http://www.tv2.no/a/9988803"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p>– Det var en vanlig rutebuss, som ble stanset for kontroll ved Gauterød, opplyser operasjonsleder i Sør-Øst politidistrikt, Rune Hunshamar, til TV 2.</p>
                    <p>Det var ti passasjerer ombord på bussen, som ble stanset i Tønsberg like før klokken syv torsdag morgen.</p>
                    <p>Hunshamar forteller at føreren av bussen har fremstått som noe beruset, og at det ble tatt en prøve hvor sjåføren blåste over lovlig verdi.</p>
                    <p>Busselskapet ble varslet for å skaffe nye alternativer for passasjerene, mens bussjåføren ble tatt med av politiet for å ta blodprøve.</p>
                    <div class="columns large-4 small-12 medium-4 floatLeft">
                        <div class="tv2-tips-oss boxwrapper bg-red">
                            <div class="left ">
                                <h2 class=""><a href="https://tips.tv2.no" class="tips-title t35">Tips oss!</a></h2>
                            </div>
                            <div class="left t15">
                                <ul>
                                    <li><span class="icon-bullet"></span> Tlf/SMS/MMS: <strong>02255</strong></li>
                                    <li><span class="icon-bullet"></span> E-post: <a href="mailto:tips@tv2.no"><strong>tips@tv2.no</strong></a></li>
                                    <li><span class="icon-bullet"></span> Fra utlandet: <strong>+47 915 02255</strong></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1532593455&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=nyheter%2Cinnenriks&tag%5B%5D=innenriks&tag%5B%5D=nyheter -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="9988811">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Nyhetene på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv2nyhetene&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-57bd487b6baf6"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_9988812">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=9988803&tag=innenriks&tag=nyheter&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/nyheter/" class="t-b  t16" >nyheter</a><a   href="/arkiv/innenriks/" class="t-b  t16" >innenriks</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9986332" ><figure ><img title="«Treng do ein neger å gifta deg med? Ferdig omskåren, med eller otan AIDS»" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9987791&amp;panow=43.55&amp;panoy=22.53&amp;panoh=26.92&amp;panox=27.84&amp;heightx=29.67&amp;heightw=18.37&amp;heighth=53.08&amp;heighty=23.59&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >«Treng do ein neger å gifta deg med? Ferdig omskåren, med eller otan AIDS»</h4></div><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9988753" ><figure ><img title="Fransk gangster med nok en spektakulær flukt fra politiet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9988786&amp;panox=0&amp;panow=100&amp;panoh=62.03&amp;panoy=13.29&amp;heighth=100&amp;heighty=0&amp;heightx=0&amp;heightw=34.66&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Fransk gangster med nok en spektakulær flukt fra politiet</h4></div><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9988866" ><figure ><img title="Pilot fløy 80 passasjerer mens han var full – dømt til fengsel" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9988897&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=56.32&amp;heightx=10.97&amp;heighty=0&amp;heightw=38.24&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Pilot fløy 80 passasjerer mens han var full – dømt til fengsel</h4></div><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9983854" ><figure ><img title="Dyrehage-eier ble anmeldt – trodde Svens hund var løve" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9983923&amp;panox=0&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Dyrehage-eier ble anmeldt – trodde Svens hund var løve</h4></div><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9989072" ><figure ><img title="Facebook skattet under én million kroner i Norge" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9989089&amp;panoh=52.69&amp;panow=100&amp;panoy=16.67&amp;panox=0&amp;heightx=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Facebook skattet under én million kroner i Norge</h4></div><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9968786" ><figure ><img title="Stor økning i salg av sexleketøy til menn" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9975297&amp;panow=100&amp;panoh=52.41&amp;panoy=12.83&amp;panox=0&amp;heighty=0&amp;heightx=37.04&amp;heightw=41.08&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Stor økning i salg av sexleketøy til menn</h4></div><div class="t-st t14 tm16" ><span >Mandag 23</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9988832" ><figure ><img title="Kinesisk politi: Liten hjemmelaget gjenstand forårsaket eksplosjon" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9988877&amp;panoy=21.9&amp;panox=0&amp;panow=100&amp;panoh=46.67&amp;heightw=46.21&amp;heighth=100&amp;heightx=31.06&amp;heighty=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988832" >Kinesisk politi: Liten hjemmelaget gjenstand forårsaket eksplosjon</a><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988467" >– Folk må holde øynene åpne</a><div class="t-st t14 tm16" ><span >Onsdag 25</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988669" >USA og EU enige om å trappe ned handelskrigen</a><div class="t-st t14 tm16" ><span >Onsdag 25</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988688" >Pompeo: Nord-Koras atomprogram fortsetter</a><div class="t-st t14 tm16" ><span >Onsdag 25</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9988728" ><noscript ></noscript></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988728" >Fraktet til legevakt etter å ha blitt slått med trillebår</a><div class="t-st t14 tm16" ><span >Torsdag 26</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9978962" >Dette bør du aldri gjøre med fotokameraet ditt</a><div class="t-st t14 tm16" ><span >Søndag 22</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9988394" >SAS-problemer fører til kanselleringer resten av sommeren</a><div class="t-st t14 tm16" ><span >Onsdag 25</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9927164" >Hvis Luksusfellen-Hallgeir bare skal gi ett råd, så velger han dette</a><div class="t-st t14 tm16" ><span >Lørdag 14</span><span >. </span><span >jul</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm28">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_9988810" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1322722/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ad46614498e81c4e68c6fc2-1523917804163?width=320&location=list&height=209&compression=30 320w" alt="Mannen i båten har ingen anelse om det som skjer like over ham" />             <div class="duration-ticker">1:27</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Mannen i båten har ingen anelse om det som skjer like over ham</h3>
          <div class="views">61 831</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1344852/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b1f8053498e85abf5942274-1528842006815?width=320&location=list&height=209&compression=30 320w" alt="På papiret går den 35 kilometer på strøm. Vi sjekket hvor langt den faktisk går ..." />             <div class="duration-ticker">3:15</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">På papiret går den 35 kilometer på strøm. Vi sjekket hvor langt den faktisk går ...</h3>
          <div class="views">3 857</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1074616/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/57fd390a84ae08b974f2125f-1518640538213?width=320&location=list&height=209&compression=30 320w" alt="Ung, kriminell gjeng kidnapper folk i Oslo" />             <div class="duration-ticker">5:36</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Ung, kriminell gjeng kidnapper folk i Oslo</h3>
          <div class="views">37 661</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1195501/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5918b03b0cf254381519d9c4-1518663878323?width=320&location=list&height=209&compression=30 320w" alt="– Jeg rister i henne, og plutselig våkner hun med et gisp!" />             <div class="duration-ticker">2:00</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">– Jeg rister i henne, og plutselig våkner hun med et gisp!</h3>
          <div class="views">3 692</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1067213/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/57cfdd2a84ae08b974f1358b-1518573331859?width=320&location=list&height=209&compression=30 320w" alt="– Man kan ikke se mellom bena på en kvinne, og finne ut om hun har hatt sex eller ikke" />             <div class="duration-ticker">2:15</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">– Man kan ikke se mellom bena på en kvinne, og finne ut om hun har hatt sex eller ikke</h3>
          <div class="views">12 165</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1209657/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/594b602b0cf25438151a41a0-1518662923390?width=320&location=list&height=209&compression=30 320w" alt="NAV: – Vi har visst om dette i flere år" />             <div class="duration-ticker">6:21</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">NAV: – Vi har visst om dette i flere år</h3>
          <div class="views">9 762</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9987681/">Her smeller det i helgen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9987195/">Ekstremvarmen kan gi veldig mye veps</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9987543/">Skogbrannene, som tok 79 liv, kan være påsatt – 15 branner startet samtidig</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9988306/">Jente (2) påkjørt på parkeringsplass – sjåfør ble blendet av solen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9957994/">Denne byen vil ha status som «turiststed»: – Turistene ser en død by uten mennesker</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1360089">Her åpner Marit Dahl Sivertsen isposen slik den skal åpnes</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1359624">Erica filmet syv meter lang hai i Bodø</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1359795">Her er det tillatt med søndagsåpne butikker.</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1359573">Kvinne lagt inn på sykehus med infeksjon etter bading</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1360126">Her går TV 2-reporteren i brannruinene</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/nyheter">nyheter</a> </li>
                        <li> <a href="https://www.tv2.no/nyheter/innenriks">innenriks</a> </li>
                    </ol>
                </nav>
            </section>
            <div class="tv2-modified-alert">
                <div class="tv2-modified-alert-container">
                    <a class="tv2-modified-alert-close icon-interface-close"></a> <span class="tv2-modified-alert-divider"></span> <a class="tv2-modified-alert-text" href="&#x2F;nyheter&#x2F;9988803&#x2F;">Artikkelen har blitt oppdatert, trykk for å laste inn siste versjon.</a>
                    <a class="tv2-modified-alert-link"
                        href="&#x2F;nyheter&#x2F;9988803&#x2F;"><span class="tv2-modified-alert-link-text">Oppdater</span><span class="tv2-modified-alert-link-icon"></span></a>
                </div>
            </div>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.630"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.630"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.630"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.630"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            new TV2Article.updatedChecker({
                id: 9988803,
                published: "2018-07-26T06:00:31.000Z",
                apiUrl: "https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id="
            });
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89015bcadf","applicationID":"13989638","transactionName":"blNTMEdXXkoDAUBfXlcZZBZcGVlXBgdMGEFRRg==","queueTime":0,"applicationTime":807,"atts":"QhRQRg9NTUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>