<html lang="no-nb">

<head>
    <title>Fotballryktene: - Mourinho vil hente nederlandsk legendesønn</title>
    <meta name="title" property="og:title" content="Fotballryktene: - Mourinho vil hente nederlandsk legendesønn">
    <meta name="description" property="og:description" content="Mourinho vil ha Ajaxs supertalent, men en tidligere United-helt kan sette en stopper for overgangen. Les fredagens fotballrykter her!">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Fotballryktene: - Mourinho vil hente nederlandsk legendesønn">
    <meta name="twitter:description" content="Mourinho vil ha Ajaxs supertalent, men en tidligere United-helt kan sette en stopper for overgangen. Les fredagens fotballrykter her!">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=9836979&panow=100&panoh=52.688172043011&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Fotballryktene: - Mourinho vil hente nederlandsk legendesønn">
    <meta property="rnews:description" content="Mourinho vil ha Ajaxs supertalent, men en tidligere United-helt kan sette en stopper for overgangen. Les fredagens fotballrykter her!">
    <meta property="rnews:datePublished" content="2018-05-04T07:12:58.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=9836979&panow=100&panoh=52.688172043011&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-05-04T07:12:58.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="manchester-united,jose-mourinho,fotballryktene,fotball,sport,premier-league">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/9836949/">
    <meta property="lp:url" content="https://www.tv2.no/sport/9836949/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=9836979&panow=100&panoh=52.688172043011&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/9836949/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.602" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.602" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball/Premier-League" title="Siste nytt om Fotballryktene: - Mourinho vil hente nederlandsk legendesønn - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.602" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.602" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.602" media="print" />
    <!-- CONTENTBOX CSS DEPENDENCIES -->
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Palmstrøm Throndsen, Fabian Magdalon",
            tags: {
                "tags": ["manchester-united", "jose-mourinho", "fotballryktene", "fotball", "sport", "premier-league"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball", "Premier-League"]
            },
            articleId: "9836949",
            videocount: 0
        };
    </script>
    <script async src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball/premier-league'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 310
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball/Premier-League",
                    "name": "premier-league"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.602"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/sport/fotball/Premier-League",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Fredag 4. mai.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball/Premier-League', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball/Premier-League', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1525418505&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=manchester-united&tag%5B%5D=jose-mourinho&tag%5B%5D=fotballryktene&tag%5B%5D=fotball&tag%5B%5D=sport&tag%5B%5D=premier-league -->
            <div class="row large-12"><div class="columns boxwrapper">
<style>
.pl-portal-menu{background-color:inherit;position:relative;z-index:2;padding:0 7px}@media screen and (min-width:800px){.pl-portal-menu{padding:0 30px}}.pl-portal-menu ul{padding:0;margin:0;display:flex;align-items:center;flex-wrap:wrap}@media screen and (min-width:600px){.pl-portal-menu ul{flex-wrap:nowrap}}.pl-portal-menu li{display:block;padding:0;margin:0;position:relative;flex:1 1 auto}@media screen and (min-width:600px){.pl-portal-menu li{flex:0 1 auto}}.pl-portal-menu .home{flex:1 1 auto;width:100%}.pl-portal-menu .home a{padding:7px}@media screen and (min-width:600px){.pl-portal-menu .home{width:auto}.pl-portal-menu .home a{padding:15px}}.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_wide.svg) 50% no-repeat;background-size:contain;padding:20px 50px;margin-left:0}@media screen and (min-width:600px){.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_normal.svg) 0 50% no-repeat;padding:30px 71px}}.pl-portal-menu .pl-logo span{display:none}.pl-portal-menu a{display:block;padding:7px 10px;margin:0;color:#39003D;text-transform:uppercase;text-decoration:none;white-space:nowrap;text-align:center}@media screen and (min-width:600px){.pl-portal-menu a{padding:15px}}@media screen and (min-width:700px){.pl-portal-menu a{padding:15px 25px}}.pl-portal-menu .has-sub-menu:after{content:'▼';font-size:.8em;display:inline-block;margin-left:3px}.pl-portal-menu .has-sub-menu.active:after{content:'▲'}.pl-portal-menu .active{font-weight:700}.pl-portal-menu .sub-menu{background-color:inherit;display:flex;z-index:1;padding:0 15px;flex-wrap:wrap;align-items:flex-end}.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 5);padding:0 0 20px;margin:5px 0;display:block}@media screen and (min-width:480px){.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 10)}}@media screen and (min-width:800px){.pl-portal-menu .sub-menu li{flex:0 0 calc(100% / 20)}}.pl-portal-menu .sub-menu a{padding:0 5px;margin:0}.pl-portal-menu .sub-menu a div{position:absolute;bottom:0;text-align:center;width:100%;left:0;font-size:.8em;line-height:18px}.pl-portal-menu .sub-menu img{width:auto;max-width:100%;height:auto;max-height:50px;display:block;position:relative;left:50%;transform:translateX(-50%)}@media screen and (min-width:480px){.pl-portal-menu .sub-menu img{max-height:40px}}@media screen and (max-width:479px){.pl-portal-menu .mobile-hidden{display:none}}
</style>
 <nav id="portalmenu" class="row pl-portal-menu">
     <ul>
         <li class="home">
             <a title="Gå til forsiden" href="//www.tv2.no/pl/">
                 <div class="pl-logo"><span>Home</span></div>
             </a>
         </li>
         <li class="level1"><a title="Gå til video siden" href="//www.tv2.no/pl/video">Video</a></li>
         <li class="level1"><a title="Gå til ekspert siden" href="//www.tv2.no/pl/eksperter">Eksperter</a></li>
         <li class="level1"><a href="https://www.tv2.no/sportssenter/soccer/tournament/230/Premier+League/" title="Gå til statistikk">Stats</a></li>
         <li class="level1"><a title="Gå til fantasy siden" href="//www.tv2.no/pl/fantasy">Fantasy</a></li>
         <li class="level1"><a to="/lag" class="has-sub-menu" title="Vis undermeny med lag">Lag</a></li>
     </ul>
     <ul class="sub-menu" style="display:none">
         <li class="level2"><a href="//www.tv2.no/pl/lag/arsenal" title="Gå til Arsenal siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/738.svg?v=190817" alt="Arsenal logo"><div>ARS</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/bournemouth" title="Gå til Bournemouth siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/788.svg?v=190817" alt="Bournemouth logo"><div>BOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/brighton" title="Gå til Brighton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/810.svg?v=190817" alt="Brighton logo"><div>BRI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/burnley" title="Gå til Burnley siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/762.svg?v=190817" alt="Burnley logo"><div>BUR</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/chelsea" title="Gå til Chelsea siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/723.svg?v=190817" alt="Chelsea logo"><div>CHE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/crystal palace" title="Gå til Crystal Palace siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/767.svg?v=190817" alt="Crystal Palace logo"><div>CRY</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/everton" title="Gå til Everton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/730.svg?v=190817" alt="Everton logo"><div>EVE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/huddersfield" title="Gå til Huddersfield siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/776.svg?v=190817" alt="Huddersfield logo"><div>Hud</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/leicester" title="Gå til Leicester siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/731.svg?v=190817" alt="Leicester logo"><div>LEI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/liverpool" title="Gå til Liverpool siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/733.svg?v=190817" alt="Liverpool logo"><div>LIV</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester city" title="Gå til Manchester City siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/722.svg?v=190817" alt="Manchester City logo"><div>MC</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester united" title="Gå til Manchester United siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/735.svg?v=190817" alt="Manchester United logo"><div>MU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/newcastle" title="Gå til Newcastle siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/736.svg?v=190817" alt="Newcastle logo"><div>NEW</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/southampton" title="Gå til Southampton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/728.svg?v=190817" alt="Southampton logo"><div>SOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/stoke" title="Gå til Stoke siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/794.svg?v=190817" alt="Stoke logo"><div>STK</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/swansea" title="Gå til Swansea siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/791.svg?v=190817" alt="Swansea logo"><div>SWA</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/tottenham" title="Gå til Tottenham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/740.svg?v=190817" alt="Tottenham logo"><div>TOT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/watford" title="Gå til Watford siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/781.svg?v=190817" alt="Watford logo"><div>WAT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/west bromwich" title="Gå til West Bromwich siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/783.svg?v=190817" alt="West Bromwich logo"><div>WBA</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/west ham" title="Gå til West Ham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/724.svg?v=190817" alt="West Ham logo"><div>WHU</div></a></li>     </ul>
 </nav>
<script>
    (function() {
        var menus = document.getElementById('portalmenu').getElementsByTagName('a');
        for (var i = 0; i < menus.length; i++) {
            menus[i].addEventListener('click',function(event) {
                if (typeof window.dataLayer !== 'undefined') {
                    dataLayer.push({
                        'event': 'GAEvent',
                        'eventCategory': 'Premier League menu',
                        'eventAction': 'click',
                        'eventLabel': 'Menu '+ event.currentTarget.parentNode.className + ' ' + event.currentTarget.innerText,
                        'eventValue': ''
                    });
                }
            });
        }
        document.getElementsByClassName('has-sub-menu')[0].addEventListener('click', function(evt) {
            this.classList.toggle('active');
            var sub = document.getElementsByClassName('sub-menu')[0];
            sub.style.display = (sub.style.display === 'none' ? 'flex' : 'none');
            return false;
        });
    })();
</script>
</div></div>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t62 tm30">Fotballryktene: – Mourinho vil hente nederlandsk legendesønn</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.38%" class=" image-placeholder article-figure    "> <img title=" Foto: Odd Andersen&#x2F;AFP" alt="OVERGANG?: José Mourinho i hyggelig passiar med Justin Kluivert etter fjorårets Europaliga-finale." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.1182108626198&cropw=100&croph=84.504792332268&width=940&height=530&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=1400&height=789&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=1200&height=676&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=600&height=338&compression=30 480w, //www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.12&cropw=100&croph=84.5&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=9836979&x=0&y=1.1182108626198&cropw=100&croph=84.504792332268&width=940&height=530&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>OVERGANG?: José Mourinho i hyggelig passiar med Justin Kluivert etter fjorårets Europaliga-finale. Foto: Odd Andersen&#x2F;AFP</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault t30">Mourinho vil ha Ajaxs supertalent, men en tidligere United-helt kan sette en stopper for overgangen. Les fredagens fotballrykter her!</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-bylineZone nochildren-articleMeta">
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-05-04T07:12:58.000Z" title="Publisert 04.05.2018 09:12">8 minutter siden</time> </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/9836949');
                            new TV2Util.editButton(9836949, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/9836949" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/9836949')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Fotballryktene: - Mourinho vil hente nederlandsk legendesønn - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/9836949')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Fotballryktene: - Mourinho vil hente nederlandsk legendesønn - TV2.no&body=Les artikkelen 'Fotballryktene: - Mourinho vil hente nederlandsk legendesønn' på TV2.no: http://www.tv2.no/a/9836949"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p><span class=" bold" data-lab-bold_desktop="bold">Manchester United</span> og José Mourinho vil styrke stallen i sommer. En som kan være på vei inn er den 18-årige Ajax-vingen <span class=" bold" data-lab-bold_desktop="bold">Justin Kluivert</span>,
                        som er sønn av den nederlandske legenden Patrick Kluivert. Det skriver Daily Mirror. Justin, som har scoret elleve mål på 54 kamper for Ajax, fikk sin landslagsdebut i år.</p>
                    <p>Men en som kan stikke kjepper i hjulene for overgangen er den tidligere United-keeperen Edwin van der Sar, som nå er sportsdirektør i Ajax. Klubben skal ha tilbudt Kluivert en ny kontrakt som vil gjøre ham til klubbens best betalte
                        spiller. Ifølge Mirror er spillerens agent, Mino Raiola, likevel svært villig til å høre hva andre klubber kan tilby i sommer.</p>
                    <div class="columns large-4 small-12 medium-4 floatLeft">
                        <article class="tv2-story boxwrapper sport bg-red-medium false olavmonster" data-article-id="9837028">
                            <a class="article-story" href="/sport/9836846/">
                                <figure style="padding-top:42.21%" class=" image-placeholder   "> <img title="" alt="- Han er ikke drakten verdig" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4038461538462&cropw=100&croph=47.115384615385&width=334&height=141&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=456&height=192&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=390&height=164&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=323&height=136&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=361&height=152&compression=80 640w, //www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=586&height=247&compression=30 480w, //www.cdn.tv2.no/images?imageId=9836874&x=0&y=2.4&cropw=100&croph=47.12&width=626&height=264&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t32">– Han er ikke drakten verdig</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>Sam Allardyce har loset <span class=" bold" data-lab-bold_desktop="bold">Everton </span>trygt ut av nedrykksstriden, men sitter likevel ikke helt sikkert i managerstole på Merseyside. Ifølge britiske medier er den tidligere Watford-sjefen
                        <span class=" bold" data-lab-bold_desktop="bold">Marco Silva</span> en het kandidat til å ta over jobben.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Arsenal </span>nærmer seg signeringen av <span class=" bold" data-lab-bold_desktop="bold">Caglar Soyuncu</span>. Det skriver London Evening Standard. Den tyrkiske forsvareren spiller
                        for tyske <span class=" bold" data-lab-bold_desktop="bold">Freiburg</span>.</p>
                    <div class="columns large-8 small-12 medium-8 floatRight">
                        <article class="tv2-story boxwrapper bg-red-medium false olavmonster" data-article-id="9837026">
                            <a class="article-story" href="//www.tv2.no/v/1328921/?p=973252">
                                <figure style="padding-top:42.3%" class=" image-placeholder   "> <img title="" alt="Ukens herligste dommerunnskyldning" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.92795389049&width=617&height=261&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=913&height=386&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=780&height=329&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=646&height=273&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=361&height=152&compression=80 640w, //www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=586&height=247&compression=30 480w, //www.cdn.tv2.no/images?imageId=9837025&x=0&y=0&cropw=100&croph=74.93&width=626&height=264&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t30"><span data-lab-font-icon="icon-play" class="lab-font-icon icon-play txt-red"> </span>Ukens herligste dommerunnskyldning</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>En engelsk landslagsspiller kan havne i <span class=" bold" data-lab-bold_desktop="bold">Tottenham </span>i løpet av sommeren. Ifølge Daily Star vil London-klubben hente <span class=" bold" data-lab-bold_desktop="bold">Southamptons </span>vingback
                        <span class=" bold" data-lab-bold_desktop="bold">Ryan Bertrand</span>. Prislappen vil være på over 300 millioner kroner. Spurs skal også ha <span class=" bold" data-lab-bold_desktop="bold">Swanseas Alfie Mawson</span> i kikkerten.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Liverpool </span>er klar for Mesterliga-finale. Det betyr naturlig nok en haug med nye penger i kassen, men også noen utgifter. Ifølge Sun vil Liverpool måtte betale
                        <span class=" bold"
                            data-lab-bold_desktop="bold">Southampton</span> over 100 millioner kroner dersom finalen vinnes. Dette grunnet klausuler i kontraktene til de tidligere Saints-spillerne Virgil van Dijk, Sadio Mané, Dejan Lovren, Nathaniel Clyne og Adam Lallana.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Steven Gerrard</span> blir etter alt å dømme ny <span class=" bold" data-lab-bold_desktop="bold">Rangers</span>-manager. Ifølge skotske aviser vil han bli presentert i løpet av kort
                        tid. Og listen over spillerne han vil hente blir det allerede spekulert i. Ifølge skotske Daily Record skal hans tidligere lagkamerat Martin Skrtl stå høyt på listen. Den tidligere Liverpool-spilleren spiller nå i tyrkiske <span
                            class=" bold" data-lab-bold_desktop="bold">Fenerbahce</span>.</p>
                    <div class="columns large-12 small-12 medium-12">
                        <article class="tv2-story boxwrapper sport bg-red-medium false olavmonster" data-article-id="9837022">
                            <a class="article-story" href="/sport/9829241/">
                                <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Tidligere Liverpool-spiller måtte sy i pausen - fullførte kampen med stygg skade" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.2278481012658&cropw=100&croph=62.025316455696&width=1000&height=420&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=1370&height=575&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=1170&height=491&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=970&height=407&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=9829377&x=0&y=8.23&cropw=100&croph=62.03&width=626&height=262&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t40 tm30">Tidligere Liverpool-spiller måtte sy i pausen – fullførte kampen med stygg skade</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1525418505&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=manchester-united&tag%5B%5D=jose-mourinho&tag%5B%5D=fotballryktene&tag%5B%5D=fotball&tag%5B%5D=sport&tag%5B%5D=premier-league -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="9836957">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-57bd487b6baf6"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_9836958">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=9836949&tag=manchester-united&tag=jose-mourinho&tag=fotballryktene&tag=fotball&tag=sport&tag=premier-league&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/fotball/" class="t-b  t16" >fotball</a><a   href="/arkiv/premier-league/" class="t-b  t16" >premier-league</a><a   href="/arkiv/manchester-united/" class="t-b  t16" >manchester-united</a><a   href="/arkiv/fotballryktene/" class="t-b  t16" >fotballryktene</a><a   href="/arkiv/jose-mourinho/" class="t-b  t16" >jose-mourinho</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9836846" ><figure ><img title="– Han er ikke drakten verdig" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836874&amp;panox=0&amp;panow=100&amp;panoh=47.12&amp;panoy=2.4&amp;heighth=100&amp;heighty=0&amp;heightx=42.32&amp;heightw=45.69&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Han er ikke drakten verdig</h4></div><div class="t-st t14 tm16" ><span >Fredag 4</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9836316" ><figure ><img title="Nådeløse Costa sørget for trist sorti for Wenger i Europa" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836542&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=50.52&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Nådeløse Costa sørget for trist sorti for Wenger i Europa</h4></div><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9836521" ><figure ><img title="Marseille knuste «norske» Salzburgs finalehåp" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836599&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Marseille knuste «norske» Salzburgs finalehåp</h4></div><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9836498" ><figure ><img title="Arsenal-kapteinen mister VM etter stygg skade" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836435&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heighth=0&amp;heightx=0&amp;heightw=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Arsenal-kapteinen mister VM etter stygg skade</h4></div><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9836448" ><figure ><img title="Droppet å møte opp for å spille ferdig skandalekamp" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836468&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Droppet å møte opp for å spille ferdig skandalekamp</h4></div><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9835942" ><figure ><img title="LeBron James kan tjene en formue på Liverpool" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9835993&amp;panoy=7.78&amp;panox=0&amp;panow=100&amp;panoh=58.68&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >LeBron James kan tjene en formue på Liverpool</h4></div><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9836252" ><figure ><img title="Drammen slo hardt tilbake etter albue-bråket" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9343428&amp;panow=100&amp;panoh=49.75&amp;panoy=0&amp;panox=0&amp;heighth=100&amp;heighty=0&amp;heightx=45.04&amp;heightw=43.26&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9836252" >Drammen slo hardt tilbake etter albue-bråket</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9831239" >– Pappa var et «dra-til-tryne». Det er jeg også</a><div class="t-st t14 tm16" ><span >Tirsdag 1</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9836148" >Camilla Herrem fortsetter i Sola</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9835859" >Slik forklarer Mourinho vrakingen av Eric Bailly</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9836280" ><figure ><img title="Stabæk måtte ha ekstraomganger – LSK suste videre i cupen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9836333&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;panox=0&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;heightx=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9836280" >Stabæk måtte ha ekstraomganger – LSK suste videre i cupen</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9836202" >Solbakken gir Bendtner en iskald skulder</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9836003" >Johansen roser kompisen opp i skyene: – Det koster å få kvalitet inn i laget i dag</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9834806" >Jakobs valg overrasker pappa Ingebrigtsen</a><div class="t-st t14 tm16" ><span >Torsdag 3</span><span >. </span><span >mai</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1329582">Sportsnyhetene: Liverpool i finale etter ellevill thriller</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1329278">Sportsnyhetene: Giganttabbe sendte Real Madrid til finale</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1328921">Sjekk sesongens beste returløp: – Han skal ikke være der oppe ...</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1329571">Sportsnyhetene: Liverpool med én fot i finalen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1329903">Sportsnyhetene: Costa sørget for trist Wenger-sorti</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/9835942/">LeBron James kan tjene en formue på Liverpool</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9834851/">– Vet at jeg kommer til å bli påminnet det hver dag</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9834806/">Jakobs valg overrasker pappa Ingebrigtsen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9836202/">Solbakken gir Bendtner en iskald skulder</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9835859/">Slik forklarer Mourinho vrakingen av Eric Bailly</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_9836954" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1328568/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae5e6da498e81c4e68c8577-1525038124460?width=320&location=list&height=209&compression=30 320w" alt="Wenger ble hyllet på Old Trafford av sine tidligere rivaler" />             <div class="duration-ticker">0:53</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Wenger ble hyllet på Old Trafford av sine tidligere rivaler</h3>
          <div class="views">12 257</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1328593/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ae607aa498e81c4e68c85af-1525040524139?width=320&location=list&height=209&compression=30 320w" alt="Mourinho: – Uavgjort hadde vært rettferdig" />             <div class="duration-ticker">3:03</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Mourinho: – Uavgjort hadde vært rettferdig</h3>
          <div class="views">989</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1125999/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5846e69c84ae08b974f3797a-1518627835475?width=320&location=list&height=209&compression=30 320w" alt="Premier Leaks: Steve Cook-ordspillene som ble for drøye" />             <div class="duration-ticker">41:24</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Premier Leaks: Steve Cook-ordspillene som ble for drøye</h3>
          <div class="views">59 912</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1308209/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a996ba2498ebca479873c7e-1520040364984?width=320&location=list&height=209&compression=30 320w" alt="Her får Erlend (15) Mourinhos notatblokk." />             <div class="duration-ticker">0:34</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Her får Erlend (15) Mourinhos notatblokk.</h3>
          <div class="views">6 458</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1320436/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac911eb498ebca479877d94-1523127363680?width=320&location=list&height=209&compression=30 320w" alt="Mourinho slår kraftig tilbake" />             <div class="duration-ticker">3:54</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Mourinho slår kraftig tilbake</h3>
          <div class="views">4 852</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1310834/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5aa68fdb498ebca479875194-1520865363246?width=320&location=list&height=209&compression=30 320w" alt="Mourinho fyrer løs mot managerkollega etter Rashford-utspill" />             <div class="duration-ticker">16:15</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Mourinho fyrer løs mot managerkollega etter Rashford-utspill</h3>
          <div class="views">3 664</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball/premier-league">Premier League</a> </li>
                    </ol>
                </nav>
            </section>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/a/8683511" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.602"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.602"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.602"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89015bcadf","applicationID":"13989638","transactionName":"blNTMEdXXkoDAUBfXlcZZBZcGVlXBgdMGEFRRg==","queueTime":0,"applicationTime":750,"atts":"QhRQRg9NTUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>