<html lang="no-nb">

<head>
    <title>Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne</title>
    <meta name="title" property="og:title" content="Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne">
    <meta name="description" property="og:description" content="Tvillingene Alena og Sasha Parker (37) har slått seg opp som advokater i Dubai, men en fuktig kveld på byen kan sette en brå stopp for deres karrièrer.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne">
    <meta name="twitter:description" content="Tvillingene Alena og Sasha Parker (37) har slått seg opp som advokater i Dubai, men en fuktig kveld på byen kan sette en brå stopp for deres karrièrer.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=9820767&panow=100&panoh=35&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne">
    <meta property="rnews:description" content="Tvillingene Alena og Sasha Parker (37) har slått seg opp som advokater i Dubai, men en fuktig kveld på byen kan sette en brå stopp for deres karrièrer.">
    <meta property="rnews:datePublished" content="2018-04-25T15:03:07.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=9820767&panow=100&panoh=35&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="nyheter">
    <meta property="lp.article:published_time" content="2018-04-25T15:03:07.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="rettssak,viral,dubai,nyheter,krim">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/9820598/">
    <meta property="lp:url" content="https://www.tv2.no/nyheter/9820598/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=9820767&panow=100&panoh=35&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/9820598/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.602" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.602" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.602" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/viral" title="Siste nytt om Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.602" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.602" media="print" />
    <!-- CONTENTBOX CSS DEPENDENCIES -->
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Treborg, Ingrid Marie",
            tags: {
                "tags": ["rettssak", "viral", "dubai", "nyheter", "krim"],
                "sectionTag": "nyheter",
                "sectionPath": ["nyheter", "viral"]
            },
            articleId: "9820598",
            videocount: 0
        };
    </script>
    <script async src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/nyheter/viral'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 337
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/nyheter",
                    "name": "nyheter"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/nyheter/viral",
                    "name": "viral"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.602"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/nyheter/viral",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Onsdag 25. apr.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=nyheter/viral', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=nyheter/viral', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content nyheter" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1524674910&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=nyheter%2Cviral&tag%5B%5D=rettssak&tag%5B%5D=viral&tag%5B%5D=dubai&tag%5B%5D=nyheter&tag%5B%5D=krim -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/nyheter/">nyheter</a></li><li><a href="//www.tv2.no/nyheter/viral/">viral</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t49 tm31">Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:65.53%" class=" image-placeholder article-figure    ">
                    <img title=" Foto: Sasha Parker&#x2F;Instagram" alt="LEVER LIVET I DUBAI: Britiske Alena og Sasha Parker poserer på et av Instagram-bildene sine i Dubai." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.565031982942&width=940&height=616&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=1400&height=917&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=1200&height=786&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=1000&height=655&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=375&height=245&compression=80 640w, //www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=600&height=393&compression=30 480w, //www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.57&width=640&height=419&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=9820767&x=0&y=0&cropw=100&croph=65.565031982942&width=940&height=616&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="655">
                        <figcaption data-collapse-caption>
                            <div>LEVER LIVET I DUBAI: Britiske Alena og Sasha Parker poserer på et av Instagram-bildene sine i Dubai. Foto: Sasha Parker&#x2F;Instagram</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">Tvillingene Alena og Sasha Parker (37) har slått seg opp som advokater i Dubai, men en fuktig kveld på byen kan sette en brå stopp for deres karrièrer.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:imt@tv2.no">
    <span class="byline_firstname" itemprop="name">Ingrid</span> <span class="byline_lastname" itemprop="name">Treborg</span> </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-04-25T15:03:07.000Z" title="Publisert 25.04.2018 17:03">1 time siden</time> </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/9820598');
                            new TV2Util.editButton(9820598, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/9820598" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/9820598')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/9820598')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne - TV2.no&body=Les artikkelen 'Festglade advokat-tvillinger risikerer fengsel etter fylleangrep på politikvinne' på TV2.no: http://www.tv2.no/a/9820598"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p>De 37 år gamle advokattvillingene Alena og Sasha Parker risikerer opp mot tre år i fengsel etter at de skal ha angrepet en kvinnelig politibetjent i Dubai.</p>
                    <p>I tillegg langet de to kvinnene, som ifølge tiltalen var svært beruset da de ble pågrepet, ut mot arabiske kvinner.</p>
                    <p>London-tvillingene jobber ifølge <a target="_blank" href="https://www.thetimes.co.uk/article/british-twin-lawyers-charged-over-drunken-assault-in-dubai-3d67c9qk9">The Times</a> i et advokatfirma i Dubai, og de to er angivelig kjente
                        navn i Dubais uteliv.</p>
                    <p>De to legger jevnlig ut Instagram-bilder fra eksklusive og glamorøse fester i byen.</p>
                    <h2>Hevder sin uskyld</h2>
                    <p>Søstrene sier til nettstedet at de foreløpig ikke har blitt fremstilt for en dommer.</p>
                    <p>– Siden vi stoler på rettsystemet i De forente arabiske emirater og er sikre på vår uskyld, stoler vi på at rettferdigheten vil seire, sier de.</p>
                    <div class="columns large-4 small-6 medium-4 floatLeft">
                        <div class="boxwrapper ">
                            <figure style="padding-top:113.26%" class=" image-placeholder   "> <img title="" alt="IKONISK: Tvillingene foran det ikoniske hotellet Burj al Arab i Dubai. Foto: Sasha Parker&#x2F;Instagram" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9820766&x=9.7493036211699&y=0&cropw=81.615598885794&croph=100&width=294&height=333&compression=75"
                                    class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=1370&height=1551&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=1170&height=1325&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=970&height=1098&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=361&height=408&compression=80 640w, //www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=586&height=663&compression=30 480w, //www.cdn.tv2.no/images?imageId=9820766&x=9.75&y=0&cropw=81.62&croph=100&width=626&height=709&compression=20 320w"
                                />
                                <figcaption>IKONISK: Tvillingene foran det ikoniske hotellet Burj al Arab i Dubai. Foto: Sasha Parker/Instagram</figcaption>
                            </figure>
                        </div>
                    </div>
                    <p>Og:</p>
                    <p>– Dessverre, siden saken ikke er kommet opp for retten i Dubai, kan vi ikke kommentere saken ytterligere.</p>
                    <p>Det var 4. august i fjor at Alena og Sasha ble arrestert i Al Barsha-distriktet etter en fuktig kveld på byen.</p>
                    <p>Under en rettshøring mandag ble det hevdet at duoen var uregjerlige før de ble pågrepet.</p>
                    <p>«<span class=" italic" data-lab-italic_desktop="italic">En politipatrulje på stedet fant de to berusede britiske advokatene som oppførte seg opprørsk</span>», står det i politiets rapport.</p>
                    <h2>– Plutselig angrep de meg</h2>
                    <p>Videre står det at Alena hadde skadet hånden sin og fikk behandling i en ambulanse på stedet, mens søsteren hennes stod på utsiden av den og brølte.</p>
                    <div class="columns large-8 small-6 medium-8 floatRight">
                        <div class="boxwrapper ">
                            <figure style="padding-top:85.89%" class=" image-placeholder   "> <img title="" alt="STÅR PÅ SITT: Tvillingene mener at de ikke har gjort noe galt, og sier at de stoler på retssystemet i Emiratene. Foto: Sasha Parker&#x2F;Instagram" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                    data-src="//www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.0162601626016&cropw=100&croph=86.178861788618&width=617&height=530&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=1370&height=1176&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=1170&height=1005&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=970&height=833&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=361&height=310&compression=80 640w, //www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=586&height=503&compression=30 480w, //www.cdn.tv2.no/images?imageId=9820765&x=0&y=6.02&cropw=100&croph=86.18&width=626&height=537&compression=20 320w"
                                />
                                <figcaption>STÅR PÅ SITT: Tvillingene mener at de ikke har gjort noe galt, og sier at de stoler på retssystemet i Emiratene. Foto: Sasha Parker/Instagram</figcaption>
                            </figure>
                        </div>
                    </div>
                    <p>Ingen av søstrene ønsket angivelig å samarbeide med en politimann, og derfor tilkalte han en kvinnelig kollega som kunne passe på tvillingene.</p>
                    <p>– Plutselig angrep de meg, og jeg vet ikke hvorfor. De angrep meg og dyttet meg ned på gulvet. Jeg falt og skadet hodet og albuen, uttalte politikvinnen under høringen.</p>
                    <p>Videre fortalte hun at da kvinnene ble tatt med for å promilletestes, skjelte de ut både henne og arabiske kvinner.</p>
                    <p>– En av dem skrapte meg med neglene sine, sier politikvinnen.</p>
                    <p>I tillegg til politikvinnen, vitnet også tre politimenn og en overbetjent i retten.</p>
                    <p>Tvillingene erklærte seg uskyldige i å ha «fornærmet og motsette seg arrest ved å fysisk angripe en politikvinne».</p>
                    <p>De to er nå løslatt mot kausjon, og venter nå på en ny rettshøring.</p>
                    <div class="row bodytext-row  large-12 small-12 medium-12 ">
                        <div class="columns large-6 small-12 medium-6">
                            <div class="row bodytext-row  large-12 small-12 medium-12 ">
                                <div class="columns boxwrapper large-12 small-12 medium-12">
                                    <article class="tv2-story    false olavmonster" data-article-id="9820795">
                                        <a class="article-story" href="/nyheter/9819820/">
                                            <figure style="padding-top:61.44%" class=" image-placeholder   "> <img title="" alt="Retten har bestemt at Alfie (2) skal dø. Faren holder ham i live med munn-til-munn-metoden" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                                    data-src="//www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.696369636964&cropw=100&croph=49.009900990099&width=485&height=298&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=685&height=420&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=585&height=359&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=485&height=298&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=361&height=221&compression=80 640w, //www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=586&height=360&compression=30 480w, //www.cdn.tv2.no/images?imageId=9819997&x=0&y=13.7&cropw=100&croph=49.01&width=626&height=384&compression=20 320w"
                                                /> </figure>
                                            <div class="skin-title-wrapper">
                                                <h2 class="title t31">Retten har bestemt at Alfie (2) skal dø. Faren holder ham i live med munn-til-munn-metoden</h2>
                                            </div>
                                        </a>
                                    </article>
                                </div>
                                <div class="columns boxwrapper large-12 small-12 medium-12">
                                    <article class="tv2-story    false olavmonster" data-article-id="9820799">
                                        <a class="article-story" href="/nyheter/9804371/">
                                            <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="La skjult mikrofon i sønnens skolesekk - knakk sammen da hun hørte opptaket" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=500&height=210&compression=75"
                                                    class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=685&height=287&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=585&height=245&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=485&height=203&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=9804607&x=0&y=0&cropw=0&croph=0&width=626&height=262&compression=20 320w"
                                                /> </figure>
                                            <div class="skin-title-wrapper">
                                                <h2 class="title t35">La skjult mikrofon i sønnens skolesekk – knakk sammen da hun hørte opptaket</h2>
                                            </div>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </div>
                        <div class="columns large-6 small-12 medium-6">
                            <div class="row bodytext-row  large-12 small-12 medium-12 ">
                                <div class="columns boxwrapper large-12 small-12 medium-12">
                                    <article class="tv2-story    false olavmonster" data-article-id="9820797">
                                        <a class="article-story" href="/nyheter/9816161/">
                                            <figure style="padding-top:61.23%" class=" image-placeholder   "> <img title="" alt="Connie (1,5 år) ble drept av sin egen kosebamse - nå advarer moren andre foreldre" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.422680412371&cropw=99.794238683128&croph=61.030927835052&width=485&height=297&compression=75"
                                                    class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=685&height=419&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=585&height=358&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=485&height=297&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=361&height=221&compression=80 640w, //www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=586&height=358&compression=30 480w, //www.cdn.tv2.no/images?imageId=9816345&x=0&y=27.42&cropw=99.79&croph=61.03&width=626&height=383&compression=20 320w"
                                                /> </figure>
                                            <div class="skin-title-wrapper">
                                                <h2 class="title t32 tm29">Connie (1,5 år) ble drept av sin egen kosebamse – nå advarer moren andre foreldre</h2>
                                            </div>
                                        </a>
                                    </article>
                                </div>
                                <div class="columns boxwrapper large-12 small-12 medium-12">
                                    <article class="tv2-story    false olavmonster" data-article-id="9820801">
                                        <a class="article-story" href="/nyheter/9795694/">
                                            <figure style="padding-top:56.92%" class=" image-placeholder   "> <img title="" alt="Alle trodde at Hanna (24) hadde dødelig kreft - så oppdaget de Facebook-bildene hennes" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.8461538461538&cropw=100&croph=75.659824046921&width=455&height=259&compression=75"
                                                    class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=685&height=389&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=585&height=333&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=485&height=276&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=361&height=205&compression=80 640w, //www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=586&height=333&compression=30 480w, //www.cdn.tv2.no/images?imageId=9795860&x=0&y=3.85&cropw=100&croph=75.66&width=626&height=356&compression=20 320w"
                                                /> </figure>
                                            <div class="skin-title-wrapper">
                                                <h2 class="title t21 tm27">Alle trodde at Hanna (24) hadde dødelig kreft – så oppdaget de Facebook-bildene hennes</h2>
                                            </div>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1524674910&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=nyheter%2Cviral&tag%5B%5D=rettssak&tag%5B%5D=viral&tag%5B%5D=dubai&tag%5B%5D=nyheter&tag%5B%5D=krim -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="9820602">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Nyhetene på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv2nyhetene&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-57bd487b6baf6"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_9820605">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=9820598&tag=rettssak&tag=viral&tag=dubai&tag=nyheter&tag=krim -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/nyheter/" class="t-b  t16" >nyheter</a><a   href="/arkiv/viral/" class="t-b  t16" >viral</a><a   href="/arkiv/krim/" class="t-b  t16" >krim</a><a   href="/arkiv/rettssak/" class="t-b  t16" >rettssak</a><a   href="/arkiv/dubai/" class="t-b  t16" >dubai</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9693848" ><figure ><img title="Kastet 24-åring ut av fly fordi hun hadde menssmerter" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9694036&amp;panow=0&amp;panoy=0&amp;panox=0&amp;panoh=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Kastet 24-åring ut av fly fordi hun hadde menssmerter</h4></div><div class="t-st t14 tm16" ><span >Onsdag 21</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9424266" ><figure ><img title="Julie (52) trodde hun skulle arve alt etter ektemannen – en usendt SMS endret alt" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9424453&amp;panow=0&amp;panoh=0&amp;panox=0&amp;panoy=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Julie (52) trodde hun skulle arve alt etter ektemannen – en usendt SMS endret alt</h4></div><div class="t-st t14 tm16" ><span >Fredag 13</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2017</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9776902" ><figure ><img title="Ekspert om Ubåt-Madsens forklaring: – Kim Wall kan ikke ha dødd på denne måten" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9310754&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Ekspert om Ubåt-Madsens forklaring: – Kim Wall kan ikke ha dødd på denne måten</h4></div><div class="t-st t14 tm16" ><span >Tirsdag 3</span><span >. </span><span >apr</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9653438" ><figure ><img title="Pilot mistet jobben – tilkjent 8,6 millioner i erstatning" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=8625526&amp;panow=0&amp;panoh=0&amp;panox=0&amp;panoy=0&amp;heightx=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Pilot mistet jobben – tilkjent 8,6 millioner i erstatning</h4></div><div class="t-st t14 tm16" ><span >Lørdag 3</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9726247" ><figure ><img title="Aktor ber om 13 års fengsel for drapet på Alexandra" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9722641&amp;panox=0&amp;panow=100&amp;panoh=62.03&amp;panoy=0&amp;heightx=0&amp;heightw=29.9&amp;heighth=86.46&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Aktor ber om 13 års fengsel for drapet på Alexandra</h4></div><div class="t-st t14 tm16" ><span >Onsdag 7</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9158136" ><figure ><img title="Kylie (6) skulle kjøpe sukker til mamma, men kom aldri hjem – 33 år senere står drapsmannen frem" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9158291&amp;panoh=62.42&amp;panow=100&amp;panoy=19.11&amp;panox=0&amp;heightx=24.65&amp;heighty=0&amp;heightw=34.56&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Kylie (6) skulle kjøpe sukker til mamma, men kom aldri hjem – 33 år senere står drapsmannen frem</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >jun</span><span >. </span><span class="timestamp-year" >2017</span><span > | Nyheter</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9810610" ><figure ><img title="Barnehageassistenten (30) forsvant flere ganger om dagen – så oppdaget kollegene den hemmelige hulen hennes" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9810843&amp;panow=100&amp;panoy=18.86&amp;panox=0&amp;panoh=29.34&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;heightx=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9810610" >Barnehageassistenten (30) forsvant flere ganger om dagen – så oppdaget kollegene den hemmelige hulen hennes</a><div class="t-st t14 tm16" ><span >Fredag 20</span><span >. </span><span >apr</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9027207" ><figure ><img title="Heather (33) var naken da hun oppdaget kameraet på gulvet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9027396&amp;panoh=59.39&amp;panow=100&amp;panoy=18.18&amp;panox=0&amp;heighth=100&amp;heighty=0&amp;heightx=0&amp;heightw=36.2&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9027207" >Heather (33) var naken da hun oppdaget kameraet på gulvet</a><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2017</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9777527" >Saudi-Arabia innfører gigantbot og fengsel for å snike på ektefellens mobil</a><div class="t-st t14 tm16" ><span >Søndag 8</span><span >. </span><span >apr</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9458296" >Mann (38) ble låst inne i butikk – drakk øl hele natten</a><div class="t-st t14 tm16" ><span >Onsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2017</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9735343" >Anne (43) klaget over eksen på Facebook – ble hentet av politiet og kastet i arresten</a><div class="t-st t14 tm16" ><span >Tirsdag 13</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    
<!-- placeholder(#1) -->
<div class="columns large-12 small-12 medium-12">
    <div class="boxwrapper tv2-videoList-contentbox ">
<div class="contentbox-container">
      <h3 class="title header-with-border "><span class="videolisttitle t35 tm24" >Har du fått med deg disse klippene?</span></h3>
   <div id="videolist_9820603" class="videolist rows2">
         <div class="videobox">
            <a href="//www.tv2.no/v/1323480">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ad71812498e81c4e68c7393-1524206523643?width=306&height=200" alt="Skrekkhendelse fanget på video" />
                     <div class="duration-ticker">0:51</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Skrekkhendelse fanget på video</h3>
                  <div class="views">
                     127 395
                  </div>
               </div>
            </article>
         </a>
         </div>
         <div class="videobox">
            <a href="//www.tv2.no/v/1323424">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ad6f562498e81c4e68c7352-1524502562595?width=306&height=200" alt="Kona roper «I love you» – så smeller det" />
                     <div class="duration-ticker">-</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Kona roper «I love you» – så smeller det</h3>
                  <div class="views">
                     67 261
                  </div>
               </div>
            </article>
         </a>
         </div>
         <div class="videobox">
            <a href="//www.tv2.no/v/1321941">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ad081fb498e81c4e68c6a99-1523863203547?width=306&height=200" alt="Skal bare imponere med grillen – ender dramatisk" />
                     <div class="duration-ticker">1:04</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Skal bare imponere med grillen – ender dramatisk</h3>
                  <div class="views">
                     41 118
                  </div>
               </div>
            </article>
         </a>
         </div>
         <div class="videobox">
            <a href="//www.tv2.no/v/1321560">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5acf3872498e81c4e68c6876-1523881802868?width=306&height=200" alt="Drikker avføringsmiddel på full mage – så spiller de fotball" />
                     <div class="duration-ticker">6:05</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Drikker avføringsmiddel på full mage – så spiller de fotball</h3>
                  <div class="views">
                     54 665
                  </div>
               </div>
            </article>
         </a>
         </div>
         <div class="videobox">
            <a href="//www.tv2.no/v/1321319">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5acdc9e3498e81c4e68c6684-1523625482686?width=306&height=200" alt="Plutselig får bjørnen nok" />
                     <div class="duration-ticker">0:56</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Plutselig får bjørnen nok</h3>
                  <div class="views">
                     61 911
                  </div>
               </div>
            </article>
         </a>
         </div>
         <div class="videobox">
            <a href="//www.tv2.no/v/1319763">
            <article class="no-bg media">
               <figure class="video article-figure">
                  <div class="media">
                     <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ac54722498ebca479877864-1523005082673?width=306&height=200" alt="Guide: – Jeg har bodd på Svalbard i ni år, og aldri sett noe lignende" />
                     <div class="duration-ticker">0:40</div>
                  </div>
               </figure>
               <div class="video-metadata">
                  <h3 class="t18 icon-play videolistitem">Guide: – Jeg har bodd på Svalbard i ni år, og aldri sett noe lignende</h3>
                  <div class="views">
                     49 177
                  </div>
               </div>
            </article>
         </a>
         </div>
   </div>
   <a class="t15 seeMore" href="//www.tv2.no/v/arkiv&#x2F;?tekst=%23TV%202%20anbefaler">Vis mer</a>
</div>
    </div>
</div>


                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/nyheter">nyheter</a> </li>
                        <li> <a href="https://www.tv2.no/nyheter/viral">viral</a> </li>
                    </ol>
                </nav>
            </section>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/a/8683511" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.602"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.602"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.602"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>