<html lang="no-nb">

<head>
    <title>Guardian: - Conte i samtaler med PSG</title>
    <meta name="title" property="og:title" content="Guardian: - Conte i samtaler med PSG">
    <meta name="description" property="og:description" content="Den britiske avisen The Guardian melder at Antonio Conte er i samtaler med Paris Saint-Germain. Samtidig hevder Bild at Thomas Tuchel har takket nei til å bli Bayern Münchens nye trener.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Guardian: - Conte i samtaler med PSG">
    <meta name="twitter:description" content="Den britiske avisen The Guardian melder at Antonio Conte er i samtaler med Paris Saint-Germain. Samtidig hevder Bild at Thomas Tuchel har takket nei til å bli Bayern Münchens nye trener.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=9674051&panow=100&panoh=52.406417112299&panox=0&panoy=11.764705882353&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Guardian: - Conte i samtaler med PSG">
    <meta property="rnews:description" content="Den britiske avisen The Guardian melder at Antonio Conte er i samtaler med Paris Saint-Germain. Samtidig hevder Bild at Thomas Tuchel har takket nei til å bli Bayern Münchens nye trener.">
    <meta property="rnews:datePublished" content="2018-03-25T06:20:00.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=9674051&panow=100&panoh=52.406417112299&panox=0&panoy=11.764705882353&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-03-25T06:20:00.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="paris-saint-germain,bayern-munchen,antonio-conte,premier-league,thomas-tuchel,sport,fotball">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/9763166/">
    <meta property="lp:url" content="https://www.tv2.no/sport/9763166/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=9674051&panow=100&panoh=52.406417112299&panox=0&panoy=11.764705882353&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/9763166/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.591" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.591" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.591" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.591" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.591" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.591" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.591" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball" title="Siste nytt om Guardian: - Conte i samtaler med PSG - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.591" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.591" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.591" media="print" />
    <!-- CONTENTBOX CSS DEPENDENCIES -->
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Opheim, Oliver",
            tags: {
                "tags": ["paris-saint-germain", "bayern-munchen", "antonio-conte", "premier-league", "thomas-tuchel", "sport", "fotball"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball"]
            },
            articleId: "9763166",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.591"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/sport/fotball",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><img src="//tv2.tns-cs.net/j0=,,,;+,cp=tv2/forside+url=www.tv2.no;;;"/></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Søndag 25. mar.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="?referrer=tv2no_menu" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="?referrer=tv2no_menu" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?referrer=tv2no_menu">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "//sumo.tv2.no" + SumoProgram.url;
                }
                if (SumoProgram.finalURL.indexOf('referrer=') < 0) {
                    if (SumoProgram.finalURL.indexOf('?') > 0) {
                        SumoProgram.finalURL += '&referrer=tv2no_menu';
                    } else {
                        SumoProgram.finalURL += '?referrer=tv2no_menu';
                    }
                }
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
                // but why!!??
                // sumoEl = document.querySelector('.promo-box');
                // sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                if (SumoPromotion.url && SumoPromotion.url.indexOf('referrer=') < 0) {
                    if (SumoPromotion.url.indexOf('?') > 0) {
                        SumoPromotion.url += '&referrer=tv2no_menu';
                    } else {
                        SumoPromotion.url += '?referrer=tv2no_menu';
                    }
                }
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1521961185&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball&tag%5B%5D=paris-saint-germain&tag%5B%5D=bayern-munchen&tag%5B%5D=antonio-conte&tag%5B%5D=premier-league&tag%5B%5D=thomas-tuchel&tag%5B%5D=sport&tag%5B%5D=fotball -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/sport/">sport</a></li><li><a href="//www.tv2.no/sport/fotball/">fotball</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t99 tm52">Guardian: – Conte i samtaler med PSG</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:55%" class=" image-placeholder article-figure    "> <img title=" Foto: Justin Tallis" alt="PÅ VEI BORT?: Antonio Conte skal ha vært i samtaler med Paris Saint-Germain." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.15948963317384&cropw=100&croph=82.296650717703&width=940&height=517&compression=75"
                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=1400&height=770&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=1200&height=660&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=1000&height=550&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=375&height=206&compression=80 640w, //www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=600&height=330&compression=30 480w, //www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.16&cropw=100&croph=82.3&width=640&height=352&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=9674050&x=0&y=0.15948963317384&cropw=100&croph=82.296650717703&width=940&height=517&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="549">
                        <figcaption data-collapse-caption>
                            <div>PÅ VEI BORT?: Antonio Conte skal ha vært i samtaler med Paris Saint-Germain. Foto: Justin Tallis</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault t30 tm19">Den britiske avisen The Guardian melder at Antonio Conte er i samtaler med Paris Saint-Germain. Samtidig hevder Bild at Thomas Tuchel har takket nei til å bli Bayern Münchens nye trener.</div>
                    <div class="hidden" itemprop="publisher"
                        itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
    </div>
    <div class="byline-meta-wrapper  nochildren-articleMeta">
        <div class="byline ">
            <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:oliver.opheim@tv2.no">
    <span class="byline_firstname" itemprop="name">Oliver</span> <span class="byline_lastname" itemprop="name">Opheim</span> </a>
                </span>
            </div>
        </div>
        <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-03-25T06:20:00.000Z" title="Publisert 25.03.2018 08:20">39 minutter siden</time> </section>
        <script>
            initContentbox(function() {
                new TV2Util.SoMe_getCount('http://www.tv2.no/a/9763166');
                new TV2Util.editButton(9763166, 'https://labrador.tv2.no/');
                (function(e, t, n) {
                    var r, i = e.getElementsByTagName(t)[0];
                    if (e.getElementById(n)) return;
                    r = e.createElement(t);
                    r.id = n;
                    r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                    i.parentNode.insertBefore(r, i)
                })(document, "script", "facebook-jssdk");
            });
        </script>
    </div>
    </header>
    <section class="article-body">
        <section class="tv2-some">
            <div class="showMore share" data-state="false"> Del </div>
            <div class="shareHidden">
                <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/9763166" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/9763166')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Guardian: - Conte i samtaler med PSG - TV2.no"
                    onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/9763166')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                    <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Guardian: - Conte i samtaler med PSG - TV2.no&body=Les artikkelen 'Guardian: - Conte i samtaler med PSG' på TV2.no: http://www.tv2.no/a/9763166"
                        target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
            </div>
        </section>
        <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                })(window.GPTManager);
            });
        </script>
        <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                })(window.GPTManager);
            });
        </script>
        <div class="bodytext ">
            <p>Den vanligvis svært velinformerte britiske avisen <a target="_blank" href="https://www.theguardian.com/football/2018/mar/24/psg-hold-talks-antonio-conte-manager-chelsea">The Guardian</a> melder at Chelsea-manager Antonio Conte kan være på
                vei til Paris Saint-Germain.</p>
            <h2>Kan være tapt for Chelsea</h2>
            <p>Ifølge The Guardian-journalist Fabrizio Romano, har PSG pratet med representanter for Antonio Contes i et forsøk på å overtale italieneren til å forlate Chelsea i sommer.</p>
            <p>Det har lenge versert rykter om at Conte er på vei bort fra Chelsea til sommeren. Italieneren førte London-klubben til ligatittelen i sin første sesong Premier League, men denne sesongen har det gått tyngre.</p>
            <div class="columns large-4 small-12 medium-4 floatRight">
                <article class="tv2-story boxwrapper sport bg-tv2-sport false olavmonster" data-article-id="9763182">
                    <a class="article-story" href="/sport/9718894/">
                        <figure style="padding-top:42.21%" class=" image-placeholder   "> <img title="" alt="- Derfor bryr ikke Conte seg om Chelsea når Champions League" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.3291139240506&cropw=100&croph=62.025316455696&width=334&height=141&compression=75"
                                class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=456&height=192&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=390&height=164&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=323&height=136&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=361&height=152&compression=80 640w, //www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=586&height=247&compression=30 480w, //www.cdn.tv2.no/images?imageId=9719510&x=0&y=6.33&cropw=100&croph=62.03&width=626&height=264&compression=20 320w"
                            /> </figure>
                        <div class="skin-title-wrapper">
                            <h2 class="title t22 tm26">– Derfor bryr ikke Conte seg om Chelsea når Champions League</h2>
                        </div>
                    </a>
                </article>
            </div>
            <p>Conte har vært tydelig misfornøyd med spillerlogistikken i klubben, og Chelsea ligger foreløpig på en femteplass i serien. Dermed risikerer blåtrøyene å havne utenfor den forjettede topp fire-plassen som gir direkte kvalifisering til Mesterligaen.</p>
            <p>PSG-trener Unai Emerys kontrakt med hovedstadsklubben går ut etter sesongen, og etter nok en sesong med manglende suksess i Europa, virker det svært lite sannsynlig at den tidligere Sevilla-sjefen får forlenget kontrakten. Det til tross for
                at de ligger an til å vinne den hjemlige serien overlegent.</p>
            <p>Romano skriver samtidig at Conte bare en er én av kandidatene til jobben. PSG-president Nasser Al-Khelaifi skal også vurdere José Mourinho, Diego Simeone og Massimiliano Allegri til jobben.</p>
            <h2>– Tuchel sa nei til Bayern</h2>
            <p>Lørdag kveld meldte også Bild-journalist Christian Falk at Thomas Tuchel har takket nei til å bli ny trener for Bayern München. De tyske mesterne trenes for øyeblikket av Jupp Heynckes etter at Carlo Ancelotti fikk sparken tidligere denne
                sesongen.</p>
            <div class="columns large-12 small-12 medium-12">
                <div class="contentbox-markup boxwrapper ">
                    <blockquote class="twitter-tweet" data-lang="no">
                        <p lang="de" dir="ltr">Exklusive: <a href="https://twitter.com/TTuchelofficial?ref_src=twsrc%5Etfw">@TTuchelofficial</a> says no to <a href="https://twitter.com/FCBayern?ref_src=twsrc%5Etfw">@FCBayern</a> +++ He will go to an international top-club abroad
                            +++ Thomas Tuchel sagt nach Anfrage Bayern ab +++ Er geht zu einem Topklub im Ausland +++ by <a href="https://twitter.com/cfbayern?ref_src=twsrc%5Etfw">@cfbayern</a> <a href="https://twitter.com/BILDamSONNTAG?ref_src=twsrc%5Etfw">@BILDamSONNTAG</a>                            <a href="https://twitter.com/SPORTBILD?ref_src=twsrc%5Etfw">@SPORTBILD</a></p>&mdash; Christian Falk (@cfbayern) <a href="https://twitter.com/cfbayern/status/977651149942685698?ref_src=twsrc%5Etfw">24. mars 2018</a></blockquote>
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div>
            </div>
            <p>Den tidligere Dortmund-treneren har vært favoritt til å ta over for Heynckes, som har planer om å gi seg etter sesongen, men ifølge Falk ønsker Tuchel heller å ta over en klubb utenfor Tysklands grenser.</p>
            <div class="columns large-12 small-12 medium-12">
                <article class="tv2-story boxwrapper sport bg-tv2-sport false olavmonster" data-article-id="9763180">
                    <a class="article-story" href="/sport/9742237/">
                        <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Conte avslører hvorfor han omfavnet Messi etter Champions League-exiten" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9742251&x=33.104631217839&y=12.189054726368&cropw=48.027444253859&croph=24.378109452736&width=1000&height=420&compression=75"
                                class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=1370&height=575&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=1170&height=491&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=970&height=407&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=9742251&x=33.1&y=12.19&cropw=48.03&croph=24.38&width=626&height=262&compression=20 320w"
                            /> </figure>
                        <div class="skin-title-wrapper">
                            <h2 class="title t48">Conte avslører hvorfor han omfavnet Messi etter Champions League-exiten</h2>
                        </div>
                    </a>
                </article>
            </div>
        </div>
    </section>
    <section class="article-subsection section frontpage tv2-content tv2-abversion-">
        <div class="row large-12">
            <div class="columns boxwrapper  " id="tv2_">
                <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1521961185&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball&tag%5B%5D=paris-saint-germain&tag%5B%5D=bayern-munchen&tag%5B%5D=antonio-conte&tag%5B%5D=premier-league&tag%5B%5D=thomas-tuchel&tag%5B%5D=sport&tag%5B%5D=fotball -->
                <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
        </div>
        <div class="row large-12">
            <div class="columns ">
                <div class="boxwrapper " data-lab-node-id="9763174">
                    <div class="fb-page-plugin">
                        <h5>Lik TV 2 Sporten på Facebook</h5>
                        <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                            width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="row large-12 content-widget-poviders">
            <div data-spklw-widget="widget-57bd487b6baf6"></div>
        </div>
        <div class="row  large-12  ">
            <div class="columns large-12 small-12 medium-12 " id="tv2_9763175">
                <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=9763166&tag=paris-saint-germain&tag=bayern-munchen&tag=antonio-conte&tag=premier-league&tag=thomas-tuchel&tag=sport&tag=fotball&rangeCenter=FRONT -->
                <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/fotball/" class="t-b  t16" >fotball</a><a   href="/arkiv/premier-league/" class="t-b  t16" >premier-league</a><a   href="/arkiv/paris-saint-germain/" class="t-b  t16" >paris-saint-germain</a><a   href="/arkiv/bayern-munchen/" class="t-b  t16" >bayern-munchen</a><a   href="/arkiv/antonio-conte/" class="t-b  t16" >antonio-conte</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9763233" ><figure ><img title="Storseier for Zuccarellos Rangers" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9763243&amp;panow=100&amp;panoh=52.41&amp;panoy=5.35&amp;panox=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Storseier for Zuccarellos Rangers</h4></div><div class="t-st t14 tm16" ><span >Søndag 25</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9762731" ><figure ><img title="Bolts proffdrøm knust: – Han har mye jobb å gjøre" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9762742&amp;panow=100&amp;panoh=54.14&amp;panoy=0&amp;panox=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Bolts proffdrøm knust: – Han har mye jobb å gjøre</h4></div><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9762665" ><figure ><img title="Kaggestad tok munnen for full – nekter å spise støvlene sine" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9420400&amp;panoh=58.33&amp;panoy=0&amp;panox=19.96&amp;panow=60.09&amp;heightx=44.19&amp;heighty=0&amp;heightw=45.69&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Kaggestad tok munnen for full – nekter å spise støvlene sine</h4></div><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9762934" ><figure ><img title="Frisk Asker leverer anke: – Det er så feil som det kan bli" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9762965&amp;panox=0&amp;panow=100&amp;panoh=52.69&amp;panoy=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Frisk Asker leverer anke: – Det er så feil som det kan bli</h4></div><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9762973" ><figure ><img title="Sverige bekrefter Zlatan-dialog" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=8900197&amp;panox=0&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Sverige bekrefter Zlatan-dialog</h4></div><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/9762518" ><figure ><img title="Kvalik-skandale for norske håndballjenter" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9762532&amp;panox=16.32&amp;panow=64.37&amp;panoh=34.03&amp;panoy=23.61&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Kvalik-skandale for norske håndballjenter</h4></div><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9762456" ><figure ><img title="Kamara reiser tilbake til USA" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9762473&amp;panox=0&amp;panow=100&amp;panoh=53.26&amp;panoy=0&amp;heightw=0&amp;heighty=0&amp;heightx=0&amp;heighth=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9762456" >Kamara reiser tilbake til USA</a><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9760185" >Wozniacki: – De ønsket at foreldrene mine skulle dø</a><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9761776" >Fransk drømmekontring fikk alle til å måpe - så snudde Colombia fra 0-2 til 3-2</a><div class="t-st t14 tm16" ><span >Fredag 23</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9761714" >– Det var internasjonalt snitt over det han viste</a><div class="t-st t14 tm16" ><span >Fredag 23</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/9762874" ><figure ><img title="Scoret fra midtbanen da LSK Kvinner ydmyket erkerivalen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9762888&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=50.26&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9762874" >Scoret fra midtbanen da LSK Kvinner ydmyket erkerivalen</a><div class="t-st t14 tm16" ><span >Lørdag 24</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9761825" >Lingards eventyrsesong fortsetter - matchvinner for England mot Nederland</a><div class="t-st t14 tm16" ><span >Fredag 23</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9761499" >– Hadde det ikke vært for Thorir, hadde jeg kastet inn håndkleet</a><div class="t-st t14 tm16" ><span >Fredag 23</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/9761424" >Spillerbørs: – Viste virkelig at han skal være en selvskreven mann i fremtidige landslagstropper</a><div class="t-st t14 tm16" ><span >Fredag 23</span><span >. </span><span >mar</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
        </div>
        <div class="row  large-12  ">
            <div class="columns large-6 small-12 medium-6">
                <div class="boxwrapper ">
                    <div class="tv2-toplist-contentbox">
                        <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                        <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1316184">Frisk Asker trodde de hadde vunnet</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1316181">Sportsnyhetene: Vakker Iniesta-assist i storkampen mot Tyskland</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1316129">Bom for Bolt</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1316164">Ola Kamara med hat trick i norsk storseier</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1316179">Staysman slår ut spiller og vinner kjempepott</a>
    </li></ol>
 </div>
                </div>
            </div>
            <div class="columns large-6 small-12 medium-6">
                <div class="boxwrapper ">
                    <div class="tv2-toplist-contentbox">
                        <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                        <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/9762731/">Bolts proffdrøm knust: – Han har mye jobb å gjøre</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9762665/">Kaggestad tok munnen for full – nekter å spise støvlene sine</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9762518/">Kvalik-skandale for norske håndballjenter</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9762052/">– Dette er en total skandale</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/9762456/">Kamara reiser tilbake til USA</a>
    </li></ol>
 </div>
                </div>
            </div>
        </div>
        <div class="row  large-12  ">
            <div class="columns large-12 small-12 medium-12">
                <div class="boxwrapper tv2-videoList-contentbox ">
                    <div class="contentbox-container">
                        <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                        <div id="videolist_9763171" class="videolist rows2">
                            <div class="videobox">
    <a href="https://www.tv2.no/v/1251802/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5a06ba3284ae4806f419df80-1518641096171?width=320&location=list&height=209&compression=30 320w" alt="Neymar forlot pressekonferanse i tårer" />             <div class="duration-ticker">0:43</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Neymar forlot pressekonferanse i tårer</h3>
          <div class="views">18 504</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/844580/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/541a020b84aee9d9d7f87ff3-1518660375891?width=320&location=list&height=209&compression=30 320w" alt="Ajax-perle ødela for Zlatan og PSG" />             <div class="duration-ticker">0:48</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Ajax-perle ødela for Zlatan og PSG</h3>
          <div class="views">17 377</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1157137/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/58c248db0cf295c272619948-1518664314263?width=320&location=list&height=209&compression=30 320w" alt="Kommentatorene bryter fullstendig sammen etter Barcelonas fotballmirakel" />             <div class="duration-ticker">2:46</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Kommentatorene bryter fullstendig sammen etter Barcelonas fotballmirakel</h3>
          <div class="views">3 838</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1201283/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/593099a20cf25438151a1263-1513263105381?width=320&location=list&height=209&compression=30 320w" alt="Hegerberg løftet pokalen etter straffedrama" />             <div class="duration-ticker">0:42</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Hegerberg løftet pokalen etter straffedrama</h3>
          <div class="views">2 197</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1229303/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/59b3045b84ae4806f4186069-1518667809192?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Mbappé scoret i PSG-debuten" />             <div class="duration-ticker">9:07</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Mbappé scoret i PSG-debuten</h3>
          <div class="views">12 160</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1201281/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/59308b920cf25438151a1254-1518625201617?width=320&location=list&height=209&compression=30 320w" alt="Jublende glad Hegerberg etter triumfen" />             <div class="duration-ticker">0:31</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Jublende glad Hegerberg etter triumfen</h3>
          <div class="views">505</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                </div>
            </div>
        </div>
        <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                })(window.GPTManager);
            });
        </script>
        <nav class="path article-link-path" role="breadcrumb">
            <ol>
                <li>
                    <a href="https://www.tv2.no"></a>
                </li>
                <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
            </ol>
        </nav>
    </section>
    </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/a/8683511" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.591"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.591"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.591"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
        });
    </script>
    <script src="https://www.tv2.no/s/js/unispring_lso_tv2.js"></script>
    <script>
        if (window.location.protocol.indexOf('https') !== 0) {
            var aTimer = new TnsTimer.Tns_CookieCheck;
            if (aTimer.getCookie()) {
                var tnsFrame = document.createElement("iframe");
                tnsFrame.style.position = "absolute", tnsFrame.style.posLeft = -999, tnsFrame.style.posTop = -999, tnsFrame.style.width = 1, tnsFrame.style.height = 1, tnsFrame.style.border = "none", tnsFrame.src = "http://www.norskinternettpanel.no/NIP/panel_data_get.html", document.body.appendChild(tnsFrame), aTimer.setCookie("tns_checked")
            }
        }
        var u_tns = {
            's': 'tv2',
            'cp': '/TV2/sport/fotball',
            'url': window.location.href
        };
        unispring.c(u_tns);
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>