<html lang="no-nb">

<head>
    <title>Fare for streik i Bane Nor</title>
    <meta name="title" property="og:title" content="Fare for streik i Bane Nor">
    <meta name="description" property="og:description" content="Fra tirsdag går 101 ansatte i Bane Nor ut i streik dersom meklingen ikke fører fram. En streik vil ramme Gjøvikbanen, Kongsvingerbanen og stasjoner i Trøndelag.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Fare for streik i Bane Nor">
    <meta name="twitter:description" content="Fra tirsdag går 101 ansatte i Bane Nor ut i streik dersom meklingen ikke fører fram. En streik vil ramme Gjøvikbanen, Kongsvingerbanen og stasjoner i Trøndelag.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=9705524&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Fare for streik i Bane Nor">
    <meta property="rnews:description" content="Fra tirsdag går 101 ansatte i Bane Nor ut i streik dersom meklingen ikke fører fram. En streik vil ramme Gjøvikbanen, Kongsvingerbanen og stasjoner i Trøndelag.">
    <meta property="rnews:datePublished" content="2018-02-26T08:26:32.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=9705524&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="nyheter">
    <meta property="lp.article:published_time" content="2018-02-26T08:26:32.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="nsb,streik,bane nor,nyheter,innenriks,gjøvikbanen">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/9705512/">
    <meta property="lp:url" content="https://www.tv2.no/nyheter/9705512/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=9705524&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/9705512/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.578" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.578" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.578" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.578" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.578" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.578" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.578" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/innenriks" title="Siste nytt om Fare for streik i Bane Nor - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.578" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.578" media="print" />
    <!-- CONTENTBOX CSS DEPENDENCIES -->
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Barth-Heyerdahl, Lars",
            tags: {
                "tags": ["nsb", "streik", "bane nor", "nyheter", "innenriks", "gjøvikbanen"],
                "sectionTag": "nyheter",
                "sectionPath": ["nyheter", "innenriks"]
            },
            articleId: "9705512",
            videocount: 0
        };
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/nyheter",
                    "name": "nyheter"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/nyheter/innenriks",
                    "name": "innenriks"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/nyheter/innenriks",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop">
    <script src="//www.tv2.no/s/js/ads.js"></script>
    <script type="text/javascript" src="//www.tv2.no/s/js/unispring_lso_tv2.js"></script>
    <script>
        dataLayer = [];
        if (window.location.protocol.indexOf('https') !== 0) {
            var aTimer = new TnsTimer.Tns_CookieCheck;
            if (aTimer.getCookie()) {
                var tnsFrame = document.createElement("iframe");
                tnsFrame.style.position = "absolute", tnsFrame.style.posLeft = -999, tnsFrame.style.posTop = -999, tnsFrame.style.width = 1, tnsFrame.style.height = 1, tnsFrame.style.border = "none", tnsFrame.src = "http://www.norskinternettpanel.no/NIP/panel_data_get.html", document.body.appendChild(tnsFrame), aTimer.setCookie("tns_checked")
            }
        }
        var tnsPath = '';
        for (var i = 0; i < lab_metadata.tags.sectionPath.length; i++) {
            tnsPath = tnsPath + "/" + lab_metadata.tags.sectionPath[i].replace(/ /g, '-').replace(/_/g, '-').replace(/æ/g, 'ae').replace(/ø/g, 'oe').replace(/å/g, 'aa').toLowerCase();
        }
        if (lab_metadata["frontId"]) {
            tnsPath = tnsPath + (tnsPath.charAt(tnsPath.length - 1) === '/' ? '' : '/') + 'forside';
        }
        var tnsTag = '/TV2' + tnsPath;
        var u_tns = {
            's': 'tv2',
            'cp': tnsTag,
            'url': window.location.href
        };
        unispring.c(u_tns);
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': tnsTag
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script> <noscript><img src="//tv2.tns-cs.net/j0=,,,;+,cp=tv2/forside+url=www.tv2.no;;;"/></noscript>
    <!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQZLLV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <!-- End Google Tag Manager -->
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Mandag 26. feb.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="?referrer=tv2no_menu" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="?referrer=tv2no_menu" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?referrer=tv2no_menu">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=nyheter/innenriks', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "//sumo.tv2.no" + SumoProgram.url;
                }
                if (SumoProgram.finalURL.indexOf('referrer=') < 0) {
                    if (SumoProgram.finalURL.indexOf('?') > 0) {
                        SumoProgram.finalURL += '&referrer=tv2no_menu';
                    } else {
                        SumoProgram.finalURL += '?referrer=tv2no_menu';
                    }
                }
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
                // but why!!??
                // sumoEl = document.querySelector('.promo-box');
                // sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=nyheter/innenriks', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                if (SumoPromotion.url && SumoPromotion.url.indexOf('referrer=') < 0) {
                    if (SumoPromotion.url.indexOf('?') > 0) {
                        SumoPromotion.url += '&referrer=tv2no_menu';
                    } else {
                        SumoPromotion.url += '?referrer=tv2no_menu';
                    }
                }
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content nyheter" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1519674330&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=nyheter%2Cinnenriks&tag%5B%5D=nsb&tag%5B%5D=streik&tag%5B%5D=bane%20nor&tag%5B%5D=nyheter&tag%5B%5D=innenriks&tag%5B%5D=gj%C3%B8vikbanen -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/nyheter/">nyheter</a></li><li><a href="//www.tv2.no/nyheter/innenriks/">innenriks</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t81 tm67">Fare for streik i Bane Nor</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.29%" class=" image-placeholder article-figure    "> <img title="" alt="TRUES AV STREIK: Gjøvikbanen er en av strekningene som blir rammet av en eventuell streik. Her er et tog på Nydalen stasjon.
Foto: Morten Holm &#x2F; Scanpix" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9705524&width=1000&height=563&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9705524&width=1400&height=788&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9705524&width=1200&height=675&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9705524&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9705524&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=9705524&width=600&height=337&compression=30 480w, //www.cdn.tv2.no/images?imageId=9705524&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=9705524&width=1000&height=563&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>TRUES AV STREIK: Gjøvikbanen er en av strekningene som blir rammet av en eventuell streik. Her er et tog på Nydalen stasjon. Foto: Morten Holm / Scanpix</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">Fra tirsdag går 101 ansatte i Bane Nor ut i streik dersom meklingen ikke fører fram. En streik vil ramme Gjøvikbanen, Kongsvingerbanen og stasjoner i Trøndelag.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-bylineZone nochildren-articleMeta">
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-02-26T08:26:32.000Z" title="Publisert 26.02.2018 09:26">11 timer siden</time> </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/9705512');
                            new TV2Util.editButton(9705512, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/9705512" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/9705512')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Fare for streik i Bane Nor - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/9705512')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Fare for streik i Bane Nor - TV2.no&body=Les artikkelen 'Fare for streik i Bane Nor' på TV2.no: http://www.tv2.no/a/9705512"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p class="txt-ind">Norsk Jernbaneforbund, Norsk Lokomotivmannsforbund og Delta møter mandag Spekter til mekling om opprettelse av en overenskomst i Bane Nor.</p>
                    <p class="txt-ind">Dersom de ikke blir enige, vil en streik berøre togreisende i deler av landet.</p>
                    <p class="txt-ind">Gjøvikbanen må stenges helt enkelte dager ved en streik. Også trafikken på Kongsvingerbanen blir berørt enkelte dager, opplyser Bane Nor.</p>
                    <p class="txt-ind">Ved en streik vil også stasjoner i og rundt Trondheim ha redusert bemanning eller være stengt, noe som vil berøre trafikken på Rørosbanen, Dovrebanen og Meråkerbanen.</p>
                    <p class="txt-ind">Også signalberedskapen i Trondheim rammes av en eventuell streik. Det betyr at trafikken blir rammet dersom det oppstår feil som ikke kan rettes på grunn av streiken.</p>
                    <p class="txt-ind">Også godstrafikken vil bli berørt ved en streik.<br></p>
                    <h2 class="txt-ind">Overgang fra Jernbaneverket</h2>
                    <p class="txt">Etter overgangen fra Jernbaneverket til det nye selskapet Bane Nor 1. januar i fjor, har de ansatte manglet ny tariffavtale. Det ble holdt forhandlinger i fjor, uten at partene klarte å bli enige.</p>
                    <p class="txt-ind">– Arbeidsgiver vil frata de ansatte og de ansattes organisasjoner rett til medbestemmelse i utformingen av lokale arbeidstidsavtaler. Deltas hovedkrav har hele tiden vært at arbeidstid og turnus skal forhandles lokalt. Turnusordningene
                        baserer seg på unntak fra arbeidsmiljølovens hovedregler, og vi mener turnusforhandlingene må foregå nærmest mulig de som utfører oppgavene. Vi har svært lang og god erfaring med å løse dette lokalt, sier Lizzie Ruud Thorkildsen,
                        første nestleder i Delta og leder i YS Spekter.<br></p>
                    <h2 class="txt-ind">Håper på løsning</h2>
                    <p class="txt">Delta organiserer signal- og telemontører, togledere og togekspeditører.</p>
                    <p class="txt-ind">Første streikeuttak i Delta omfatter 21 ansatte i Oslo, 10 på Hamar og 2 på Elverum. Norsk Lokomotivmannsforbund og Norsk Jernbaneforbund har i første uttak tatt ut 50 medlemmer i Trondheim, 16 i Oslo og to på Hamar.</p>
                    <p class="txt-ind">– Vi ønsker ikke å kommentere krav eller tilbud nå. Vi forbereder oss til mandagens mekling, og vi håper at vi med meklers hjelp kan finne fram til en løsning som er god både for Bane Nor og de ansatte, sa kommunikasjonssjef Ingvild
                        Dahl Dørnes i arbeidsgiverforeningen Spekter til NTB i forrige uke.</p>
                    <p class="txt">(©NTB)</p>
                    <div class="row bodytext-row bg-grey-light  large-12 small-12 medium-12 ">
                        <div class="boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story    false olavmonster" data-article-id="9705548">
                                <a class="article-story" href="/nyheter/9323614/">
                                    <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Truer med å legge ned hurtigtoget Oslo-Stockholm" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=500&height=210&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=685&height=287&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=585&height=245&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=485&height=203&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=9323627&x=0&y=0&cropw=0&croph=0&width=626&height=262&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h2 class="title t51">Truer med å legge ned hurtigtoget Oslo-Stockholm</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                        <div class="boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story    false olavmonster" data-article-id="9705551">
                                <a class="article-story" href="/nyheter/9395657/">
                                    <figure style="padding-top:59.77%" class=" image-placeholder   "> <img title="" alt="Her er kjøreledningen 66 år gammel" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.72602739726&width=440&height=263&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=685&height=409&compression=30 4000w, //www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=585&height=349&compression=65 2048w, //www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=485&height=289&compression=75 1920w, //www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=361&height=215&compression=80 640w, //www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=586&height=350&compression=30 480w, //www.cdn.tv2.no/images?imageId=9395765&x=0&y=0&cropw=100&croph=89.73&width=626&height=374&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h2 class="title t41">Her er kjøreledningen 66 år gammel</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1519674330&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=nyheter%2Cinnenriks&tag%5B%5D=nsb&tag%5B%5D=streik&tag%5B%5D=bane%20nor&tag%5B%5D=nyheter&tag%5B%5D=innenriks&tag%5B%5D=gj%C3%B8vikbanen -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="9705520">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Nyhetene på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv2nyhetene&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-57bd487b6baf6"></div>
                </div>
                <div class="row   large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_9705521">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=9705512&tag=nsb&tag=streik&tag=bane%20nor&tag=nyheter&tag=innenriks&tag=gj%C3%B8vikbanen&rangeCenter=FRONT -->
                        <link href="//www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/nyheter/" class="t-b  t16" >nyheter</a><a   href="/arkiv/innenriks/" class="t-b  t16" >innenriks</a><a   href="/arkiv/nsb/" class="t-b  t16" >nsb</a><a   href="/arkiv/bane nor/" class="t-b  t16" >bane nor</a><a   href="/arkiv/streik/" class="t-b  t16" >streik</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9706916" ><figure ><img title="Mann i 20-årene drept i Ålesund" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9707168&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;panox=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Mann i 20-årene drept i Ålesund</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9707427" ><figure ><img title="Viste fram babyen for første gang" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=8848876&amp;panow=100&amp;panoy=12.12&amp;panox=0&amp;panoh=24.75&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Viste fram babyen for første gang</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9701190" ><figure ><img title="Forsvant sporløst etter innbrudd – jakter på mann som fortalte om drapet i 1970" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9701163&amp;panox=0&amp;panoy=18.35&amp;panow=100&amp;panoh=62.03&amp;heightw=33.15&amp;heighth=95.15&amp;heightx=32.51&amp;heighty=1.46&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Forsvant sporløst etter innbrudd – jakter på mann som fortalte om drapet i 1970</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9705422" ><figure ><img title="Politiet jakter brutal gullsmedraner – går ut med fantomtegning" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9707197&amp;panoy=11.94&amp;panow=100&amp;panoh=31.61&amp;panox=0&amp;heighth=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Politiet jakter brutal gullsmedraner – går ut med fantomtegning</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9707344" ><figure ><img title="Bevisstløs kvinne funnet i leilighet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=8223037&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Bevisstløs kvinne funnet i leilighet</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="http://www.tv2.no/a/9705606" ><figure ><img title="Jorunn og Leif (50) fant ikke hytta under all snøen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9706578&amp;panoy=26.29&amp;panow=100&amp;panoh=50.52&amp;panox=0&amp;heightx=0&amp;heightw=42.81&amp;heighth=100&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Jorunn og Leif (50) fant ikke hytta under all snøen</h4></div><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="http://www.tv2.no/a/9702524" ><figure ><img title="Therese (43) flykter fra mobiler, strømmålere og trådløse nettverk" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9702736&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9702524" >Therese (43) flykter fra mobiler, strømmålere og trådløse nettverk</a><div class="t-st t14 tm16" ><span >Søndag 25</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9706395" >– Ble fraktet til akutten med ambulanse</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9707044" >Trump hevder han ville prøvd å stanse massedrapsmann</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9706454" >Polititeori: Angelica (13) var alene før hun døde</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="http://www.tv2.no/a/9707230" ><figure ><img title="Bolig i Oslo fullstendig overtent" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images/?imageId=9707262&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9707230" >Bolig i Oslo fullstendig overtent</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9706480" >Elbil-dilemma – dette skjer med batteriet i sprengkulda</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9707125" >Mann bekreftet omkommet i trafikkulykke</a><div class="t-st t14 tm16" ><span >Mandag 26</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="http://www.tv2.no/a/9698447" >Småbarnsmoren skulle bare ta en rask dusj – det angrer hun bittert på nå</a><div class="t-st t14 tm16" ><span >Torsdag 22</span><span >. </span><span >feb</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row   large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm28">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_9705519" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/894215/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f8b98384aee9d9d7fb46c7-1518640523675?width=320&location=list&height=209&compression=30 320w" alt="Rasende piloter i krig med Kjos" />             <div class="duration-ticker">5:36</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Rasende piloter i krig med Kjos</h3>
          <div class="views">861</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/894558/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f9e7db84aee9d9d7fb4a92-1518622593423?width=320&location=list&height=209&compression=30 320w" alt="Vil privatisere NSB" />             <div class="duration-ticker">1:50</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Vil privatisere NSB</h3>
          <div class="views">320</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/893094/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/54f74b6a84aee9d9d7fb4028-1518655714348?width=320&location=list&height=209&compression=30 320w" alt="- Som å spille russisk rulett med eget selskap" />             <div class="duration-ticker">1:14</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">- Som å spille russisk rulett med eget selskap</h3>
          <div class="views">3 192</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1049156/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5759220384ae08b974eeaf48-1518574055076?width=320&location=list&height=209&compression=30 320w" alt="Dette kan kreve dersom du blir rammet av flystreik" />             <div class="duration-ticker">6:05</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Dette kan kreve dersom du blir rammet av flystreik</h3>
          <div class="views">2 561</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1305998/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=306&height=200" data-srcset="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=1370&height=895&compression=30 4000w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=1170&height=765&compression=65 2048w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=306&height=200&compression=75 1920w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=480&height=314&compression=80 640w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=480&height=314&compression=30 480w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1305%2FVMan-P1305998_680x383.jpg&width=320&height=209&compression=30 320w" alt="Plutselig skjer det som ikke skal skje" />             <div class="duration-ticker">0:53</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Plutselig skjer det som ikke skal skje</h3>
          <div class="views">8 909</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1306537/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=306&height=200" data-srcset="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=1370&height=895&compression=30 4000w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=1170&height=765&compression=65 2048w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=306&height=200&compression=75 1920w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=480&height=314&compression=80 640w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=480&height=314&compression=30 480w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2FVMan-P1306%2FVMan-P1306537_680x383.jpg&width=320&height=209&compression=30 320w" alt="Her tenner han på de to bilene: Nå ber politiet om hjelp" />             <div class="duration-ticker">2:44</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Her tenner han på de to bilene: Nå ber politiet om hjelp</h3>
          <div class="views">1 576</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="row   large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9705606/">Jorunn og Leif (50) fant ikke hytta under all snøen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9704409/">– Tror ingen kan forestille seg hvordan det er å gå på gata en hel dag i slik kulde</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9705434/">Hobbyfisker fikk utrolig fangst på søndagsturen – nå kobles politiet inn i saken</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9706916/">Mann i 20-årene drept i Ålesund</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/9700973/">«Marius»: – Jeg har vurdert å ta livet mitt på grunn av gjelden</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1305998">Plutselig skjer det som ikke skal skje</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1305703">Therese (43) flykter fra stråling</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1306364">Angelicas mor brøt sammen i retten</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1305001">Gutt (5) faller fra 4. etg – politimann hylles for det han gjør</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1303608">Bilisten kan ikke tro det hun blir vitne til</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/nyheter">nyheter</a> </li>
                        <li> <a href="https://www.tv2.no/nyheter/innenriks">innenriks</a> </li>
                    </ol>
                </nav>
            </section>
        </article>
    </div>
    <footer id="tv2-footer" role="footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/a/8683511" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.578"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.578"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.578"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>