<!DOCTYPE HTML><html lang="no">
  <head>
  <title>Ber om 21 års fengsel for Lørenskog-drapene</title>
  <meta name="description" content="Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.">
  <meta property="og:title" content="Ber om 21 års fengsel for Lørenskog-drapene">
  <meta property="og:description" content="Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@TV2norge">
  <meta name="twitter:title" content="Ber om 21 års fengsel for Lørenskog-drapene">
  <meta name="twitter:description" content="Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.">
  <meta name="twitter:image:src" content="https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=600&height=315">
  <meta property="rnews:creator" content="http://www.tv2.no/">
  <meta property="rnews:headline" content="Ber om 21 års fengsel for Lørenskog-drapene">
  <meta property="rnews:description" content="Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.">
  <meta property="rnews:datePublished" content="2021-06-04T08:15:00.000Z">
  <meta property="rnews:thumbnailUrl" content="https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630">
  <meta property="lp.article:section" content="nyheter">
  <meta property="lp.article:published_time" content="2021-06-04T08:15:00.000Z">
  <meta property="keywords" content="lørenskog,innenriks,drap,politiet,nyheter,krim">
  <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
  <meta property="og:site_name" content="TV 2">
  <meta property="og:country-name" content="NO">
  <meta property="og:type" content="article">
  <meta property="fb:app_id" content="831337716926834">
  <meta property="og:url" content="https://www.tv2.no/a/14042067/">
  <meta property="lp:url" content="https://www.tv2.no/nyheter/14042067/">
  <meta property="og:image" content="https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630?v=1">
  <meta property="og:image:width" content="1200">
  <meta property="og:image:height" content="630">
  <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
  <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
  <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
  <meta name="author" content="TV 2 AS">
  <meta name="generator" content="Labrador 3.6.0">
  <meta name="robots" content="noodp">
  <meta name="handheldfriendly" content="true">
  <link rel="canonical" href="https://www.tv2.no/a/14042067/">
  <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
  <meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta name="apple-mobile-web-app-title" content="TV 2" /><link rel="icon" href="/view-resources/baseview/public/common/lab_assets/img/favicon/favicon.ico" />
<link rel="icon" href="/view-resources/baseview/public/common/lab_assets/img/favicon/icon.svg" type="image/svg+xml" />
<link rel="apple-touch-icon" href="/view-resources/baseview/public/common/lab_assets/img/favicon/apple-touch-icon.png">
<link rel="manifest" href="/view-resources/baseview/public/common/lab_assets/img/favicon/webmanifest.manifest">
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/innenriks" title="Siste nytt om  - TV2.no">

<link rel="preload" href="https://www.tv2.no/s/fonts/suisse/SuisseIntl-Medium-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tv2.no/s/fonts/suisse/SuisseWorks-Regular-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tv2.no/s/fonts/suisse/tv2-icons-story2.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
  <link rel="stylesheet" href="/view-resources/baseview/public/common/lab_assets/css/critical.css?v=4.0.1047" media="print" onload="this.media='all'" />
  <link rel="stylesheet" href="/view-resources/baseview/public/common/lab_assets/css/main.css?v=4.0.1047" media="print" onload="this.media='all'" />


<script>
  var lab_metadata = {
    author: "Braaten, Magnus",
    datePublished: "2021-06-4",
    abgroup: "",
    tags: {
      "tags": ['lørenskog','innenriks','drap','politiet','nyheter','krim',],
      "sectionTag": "nyheter",
      "sectionPath": "nyheter/innenriks"
    },
    articleId: "14042067",
    
  };
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tv2.no","name":"TV 2"}},[{"@type":"ListItem","position":2,"item":{"@id":"https://www.tv2.no/nyheter","name":"nyheter"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tv2.no/innenriks","name":"innenriks"}}]]},"mainEntity":{"@type":"NewsArticle","headline":"Ber om 21 års fengsel for Lørenskog-drapene","abstract":"Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.","image":{"@type":"ImageObject","url":"https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630","width":1200,"height":630},"mainEntityOfPage":{"@type":"URL","@id":"https://www.tv2.no/a/14042067/"},"dateCreated":"2021-06-04T08:13:41.000Z","datePublished":"2021-06-04T08:15:00.000Z","dateModified":"2021-06-04T08:27:22.000Z","author":[[{"@type":"Person","name":"Magnus Braaten"}]],"creator":{"@type":"Organization","name":"TV 2"},"publisher":{"@type":"Organization","name":"TV 2","logo":{"@type":"ImageObject","url":"https://www.tv2.no/s/img/logo/tv2-logo-header.png","width":60,"height":60}},"keywords":[],"inLanguage":"no_NO","thumbnailUrl":"","url":"https://www.tv2.no/a/14042067/"}}
</script>
<script>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</script>  <script defer onload="GPTManager.setup(gptSetup)" src="https://www.tv2.no/s/gcp/adhub/tv2/prod/tv2.all.js?uv=143"></script>
<script>
  var adUnitPath = 'TV2no/nyheter/innenriks';
  var gptSetup = {
    disableInitialLoad: true,
    enableSingleRequest: true,
    lazyLoad: true,
    URIPathAsAdUnit: false,
    prebid: true,
    dfpNetworkCode: '5374',
    adUnitPath: adUnitPath,
    slotSelector: '.tv2-ad',
    targeting: {
      domain: 'tv2.no',
      subdomain: 'www'
    }
  };
    </script>
<script defer src="/doubleclick.js"></script>
<script>
  dataLayer = [];
  var ua = navigator.userAgent || navigator.vendor || window.opera;

  dataLayer.push({
    'tnsTag': '/TV2/nyheter/innenriks'
  }, {
    'fullUrl': (typeof window.location.href === 'undefined') ?'no url' : window.location.href
  }, {
    'Adblocker': 'Adblock active'
  }, {
    'wordCount': 197
  }, {
    'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
  },{
    'eventCategory': 'Experiments',
    'eventAction': 'Move article body links to related',
    'eventLabel': 'a',
  },{
    'ABtestGroup': 'a'
  },{
    'ABTestName': 'Move article body links to related'
  });
  if (typeof lab_metadata !== 'undefined') {
    dataLayer.push(lab_metadata);
  }
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQZLLV');</script>
<script async src="https://www.googleoptimize.com/optimize.js?id=OPT-KNPSSMV"></script>

<script defer src="/view-resources/baseview/public/common/lab_assets/js/build.js?v=4.0.1047"></script>


  <script>
    window.TV2 = window.TV2 || {};
    window.TV2.cdnResources = JSON.parse('{"static":"https://www.tv2.no/s","labAssets":"/view-resources/baseview/public/common/lab_assets","js":"/view-resources/baseview/public/common/lab_assets/js","css":"/view-resources/baseview/public/common/lab_assets/css","img":"/view-resources/baseview/public/common/lab_assets/img","fonts":"https://www.tv2.no/s/fonts/suisse","external":"/view-resources/baseview/public/common/lab_assets/external","sumoImageService":"https://sumo.cdn.tv2.no/imageapi/v2/img","useMinified":"true"}');
  </script>

<script defer src="/view-resources/baseview/public/common/lab_assets/external/lazysizes.min.js"></script>


<script>
var TV2 = TV2 || {};

(function() {
  let hasLoaded = false;
  const initQueue = [];

  window.addEventListener('load', function() {
    hasLoaded = true;
    initQueue.forEach(function(callback) {
        callback();
    });
  });

  TV2.runInit = callback => {
    if (hasLoaded) {
      callback();
    } else {
      initQueue.push(callback);
    }
  };
})();
</script>
</head>
<body class="">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_outofpage" style="position:absolute"></div>


<div id="cookie-banner" class="cookie-banner">
    <div class="cookie-banner__title">Informasjonskapsler</div>
    <div class="cookie-banner__text">
      På TV 2s nettsider bruker vi og våre partnere informasjonskapsler (cookies) for personlig tilpasning av annonser og måling.
      Du kan lese mer om dette i vår <a href="https://www.tv2.no/personvern/" class="cookie-banner__link" rel="noopener noreferrer">personvernpolicy</a> og vår informasjonsside om <a href="https://www.tv2.no/personvern/#cookieinfo" class="cookie-banner__link" rel="noopener noreferrer">informasjonskapsler</a>.
    </div>
    <button class="cookie-banner__button" onclick="TV2.handleCookieBannerClick();">Jeg forstår</button>
</div>
<script>
    TV2.runInit(function() {
        TV2.initCookieBanner();
    });
</script>

<nav>
    <a class="skip" href="#content">Hopp til innhold</a>
</nav>

<header class="main-header">


<div class="navbar-wrapper">
    <div class="grid-container">
        <section class="navbar">
            <a class="navbar__logo" href="/" aria-label="Til forsiden">
                <img alt="TV 2 Logo" src="/view-resources/baseview/public/common/lab_assets/img/logo/tv2-logo.svg?v=1">
            </a>
            
                <a href="/nyheter/" class="navbar__section">
                    Nyheter
                </a>

            <div class="navbar__spacer"></div>

            <a class="navbar__action navbar__action--play" href="https://play.tv2.no/" target="_blank">
                <svg><use xlink:href="#icon-arrow" /></svg>
                TV 2 Play
            </a>

                <a class="navbar__action mobile-hidden" href="/sport/">Sport</a>

            <button class="navbar__toggle navbar__action navbar__menu" onclick="TV2.toggleNavigation();" aria-label="Åpne/lukk meny" aria-controls="main-navigation"></button>

<nav id="main-navigation" class="navmenu" aria-label="Hovedmeny" aria-expanded="false">
    <form class="navmenu__search" action="/sok">
        <input id="navmenu-search" aria-label="Søk" type="text" placeholder="Søk" name="q" />

        <svg><use xlink:href="#icon-search"/></svg>
    </form>

    <ul class="navmenu__section navmenu__section--top">
        <li>
            <a href="/nyheter/">Nyheter</a>
        </li>
        <li>
            <a href="/sport/">Sport</a>
        </li>
        <li>
            <a href="/underholdning/">Underholdning</a>
        </li>
        <li>
            <a href="https://www.tv2.no/v/">Video</a>
        </li>
    </ul>

    <ul class="navmenu__section navmenu__section--middle">
        <li>
            <a href="https://www.storm.no">Været</a>
        </li>
        <li>
            <a href="/broom/">Broom</a>
        </li>
        <li>
            <a href="/tvguide/">TV-guide</a>
        </li>
        <li>
            <a href="https://www.tv2.no/quiz/">Quiz</a>
        </li>
        <li>
            <a href="https://www.tv2.no/spesialer/">Spesialer</a>
        </li>
        <li>
          <a href="https://www.tv2.no/live/">Live</a>
        </li>
    </ul>

    <div class="navmenu__section navmenu__section--bottom">
        <img class="navmenu__logo" alt="TV 2 Logo" src="/view-resources/baseview/public/common/lab_assets/img/logo/tv2-logo-white.svg">

        <div class="navmenu__links">
            <a href="https://www.tv2.no/kontakt/">Kontakt oss</a>
            <a href="https://www.tv2.no/om-tv-2/">Om TV 2</a>
            <a href="https://tips.tv2.no/">Tips oss</a>
            <a href="https://rabattkoder.tv2.no/">Rabattkoder</a>
        </div>
    </div>

    
    <!-- Close menu with tab/screen reader -->
    <button class="navmenu__close-button" onclick="TV2.toggleNavigation();" aria-controls="main-navigation">Lukk meny</button>
</nav>
        </section>
    </div>
</div>
<div class="navmenu-overlay" onclick="TV2.toggleNavigation();"></div>
</header>



<div class="header-ad-wrapper ">
  <div class="grid-container header-ad">
    <div class="adZone ">

<div class="adunit-wrapper adunit-wrapper--padded column">

    <div class="tv2-ad tv2-ad__slug tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>

</div>
</div>
  </div>
</div>
    <article id="content" class="grid-container grid-container--padding-large">
      <section class="main articlebody">
        <div>
  

  <div class="articleheader">
    <div class="articleheader__media">
            <figure>
  <div class="image image--articleheader image__responsive"  style="padding-bottom:56.321%;" >


<img class="image__img lazyload" itemprop="image" title="Foto: Annika Byrde / NTB" alt="MINNESTED: Det ble lagt ned lys, blomster og kosebamser til minne om de to små guttene som ble drept av moren sin på Lørenskog i fjor." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11556615.jpg?imageId=11556615&width=1060&height=597" data-srcset="https://www.cdn.tv2.no/images/11556615.jpg?imageId=11556615&width=2120&height=1194&compression=92 2x,https://www.cdn.tv2.no/images/11556615.jpg?imageId=11556615&width=1590&height=895.5000000000001&compression=92 1.5x,https://www.cdn.tv2.no/images/11556615.jpg?imageId=11556615&width=1060&height=597&compression=92 1x">
    

  </div>
<figcaption class="image__figcaption mobile-fullwidth-escape">
  MINNESTED: Det ble lagt ned lys, blomster og kosebamser til minne om de to små guttene som ble drept av moren sin på Lørenskog i fjor. Foto: Annika Byrde / NTB
</figcaption>
</figure>
    </div>

    <div class="articleheader__text">


        <h1 itemprop="headline" class="articleheader__title">Ber om 21 års fengsel for Lørenskog-drapene</h1>

        <p itemprop="description" class="articleheader__subtitle">
            Statsadvokat Ane Evang mener moren som drepte sine to sønner i Lørenskog i fjor sommer, bør dømmes til 21 års fengsel.
        </p>
    </div>
</div>


  <div class="byline-meta">
    <div class="byline-meta__wrapper">
      <div class="bylines">
  <address class="byline">
    <a rel="author" href="mailto:magnus.braaten@tv2.no">
    <span class="byline__firstname">Magnus</span>
    <span class="byline__lastname">Braaten</span>
    </a>
</address>

</div>


      <div class="articlemeta">
  Publisert <time class="articlemeta__date articlemeta__date--old" datetime="2021-06-04T08:15:00.000Z">1 time siden</time>, oppdatert <time class="articlemeta__date articlemeta__date--old" datetime="04.06.2021 10:27">1 time siden</time>.
</div>

    </div>

<button class="share-button" onclick="TV2.sharePage('', '');">
  <div>
    <svg><use xlink:href="#icon-share" /></svg>
    Del
  </div>
</button>
  </div>
</div>


        <div class="adZone ">

<div class="adunit-wrapper">

    <div class="tv2-ad tv2-ad__slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>

</div>


<div class="adunit-wrapper adunit-wrapper--padded column">

    <div class="tv2-ad tv2-ad__slug tv2-ad-netboard-1-a" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>

</div>
</div>

        <div class="bodytext clearfix "><p>Påstanden ble lagt ned i Romerike og Glåmdal tingrett fredag formiddag.</p><p>De to guttene, Mikael (7) og Gabriel (1), ble funnet døde i en leilighet på Skårer i Lørenskog 19. juli i fjor. I samme leilighet ble deres 35 år gamle mor funnet kritisk skadd.</p><p>Kvinnen har i retten forklart at hun ikke husker drapene, men har erkjent at det ikke kan være noe annen enn henne.</p><p>– Ingenting peker på noen annen gjerningsmann, sier statsadvokat Evang i prosedyren.</p><p>Aktor mener motivet for drapene var at tiltalte ville hindre at barna skulle leve videre med eksmannen og hans nye kjæreste etter at hun selv tok sitt eget liv.</p>

    <article class="article column large-12 small-12">

        <a class="article__link" href="https://www.tv2.no/v/1580460/">


                <div class="article__video">
                  <div class="article__video--play">
                    <svg><use xlink:href="#icon-play" /></svg>
                  </div>
                </div>

                <figure class="image image__responsive" style="padding-bottom:56.321%;">

<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11583877.jpg?imageId=11583877&width=1060&height=597" data-srcset="https://www.cdn.tv2.no/images/11583877.jpg?imageId=11583877&width=2120&height=1194&compression=92 2x,https://www.cdn.tv2.no/images/11583877.jpg?imageId=11583877&width=1590&height=895.5000000000001&compression=92 1.5x,https://www.cdn.tv2.no/images/11583877.jpg?imageId=11583877&width=1060&height=597&compression=92 1x">
  

</figure>


            <div class="article__content">


                <h2 class="article__title t47 tm37">Barna gravlagt: – Det var en verdig begravelse</h2>

            </div>
        </a>

        


    </article>
<p>Evang viste blant annet til at de to guttene må ha hatt en betydelig dødsangst før de ble drept, der de heller ikke hadde noen reell mulighet til å unnslippe.</p><p>Videre er det svært skjerpende at gjerningspersonen er de to guttenes mor og hadde hovedomsorg for dem.</p><p>Den tiltalte moren har helt siden 19. juli vært tvangsinnlagt på psykiatrisk sykehus og vært under kontinuerlig overvåking på grunn av akutt fare for selvmord. I retten var hun medisinert da hun avga forklaring, men brøt likevel sammen gjentatte ganger da hun kom inn på natta guttene ble drept.</p></div>

          <div class="article-list large-12 small-12">
      <h2 class="article-list__heading">Relatert</h2>
      <div class="article-list__items"><article class="article--article-list">
  <a class="article--article-list__link"
     href="/nyheter/14036679/">
        <figure>
<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&x=0&y=0&cropw=100&croph=100&width=400&height=240" data-srcset="https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&x=0&y=0&cropw=100&croph=100&width=800&height=480&compression=92 2x,https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&x=0&y=0&cropw=100&croph=100&width=600&height=360&compression=92 1.5x,https://www.cdn.tv2.no/images/11596350.jpg?imageId=11596350&x=0&y=0&cropw=100&croph=100&width=400&height=240&compression=92 1x">
</figure>


    <div class="article--article-list__wrapper">
      <div class="article--article-list__content">

          <h2 class="article--article-list__title">– Jeg ble frarøvet den viktigste rollen i livet mitt</h2>

      </div>


    </div>
  </a>
</article><article class="article--article-list">
  <a class="article--article-list__link"
     href="/nyheter/14014454/">
        <figure>
<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11552275.jpg?imageId=11552275&x=0&y=0&cropw=100&croph=100&width=400&height=240" data-srcset="https://www.cdn.tv2.no/images/11552275.jpg?imageId=11552275&x=0&y=0&cropw=100&croph=100&width=800&height=480&compression=92 2x,https://www.cdn.tv2.no/images/11552275.jpg?imageId=11552275&x=0&y=0&cropw=100&croph=100&width=600&height=360&compression=92 1.5x,https://www.cdn.tv2.no/images/11552275.jpg?imageId=11552275&x=0&y=0&cropw=100&croph=100&width=400&height=240&compression=92 1x">
</figure>


    <div class="article--article-list__wrapper">
      <div class="article--article-list__content">

          <h2 class="article--article-list__title">Fant håndskrevne brev til flere personer i leiligheten</h2>

      </div>


    </div>
  </a>
</article></div>
  </div>


    <div class="update-article-wrapper">
      <div class="update-article">
        <span class="update-article__label">Artikkelen er oppdatert</span>
        <button class="update-article__button" aria-label="Oppdater siden">
          <svg><use xlink:href="#icon-refresh" /></svg>
        </button>
      </div>
    </div>
    <script>
      TV2.runInit(function() {
        TV2.pollArticleUpdated('https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id=14042067');
      })
    </script>

<footer>
    <section class="article-tags">
        <h2 class="article-tags__heading">Relaterte emner</h2>

        <ul class="article-tags__list">
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/lørenskog" target="_blank"
                  rel="noopener">lørenskog
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/innenriks" target="_blank"
                  rel="noopener">innenriks
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/drap" target="_blank"
                  rel="noopener">drap
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/politiet" target="_blank"
                  rel="noopener">politiet
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/nyheter" target="_blank"
                  rel="noopener">nyheter
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/krim" target="_blank"
                  rel="noopener">krim
              </a>
            </li>
        </ul>
    </section>


          <section class="article-recommended">
              <h2 class="article-recommended__heading">Mer innhold fra TV 2</h2>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('572632b3-7154-4189-9403-b3ce981ff2b6', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<div class="strossle-widget"></div>
              <div data-lp-stream-slot="beta-article"></div>
          </section>
</footer>
      </section>

      
    </article>

<svg xmlns="http://www.w3.org/2000/svg" style="position: absolute; height: 0; width: 0;">
    <symbol id="icon-arrow" viewBox="0 0 20 20">
        <path d="M11.0562 19.3334H6.90535L14.8141 11.4698H0.666748V8.5302H14.8141L6.90535 0.666687H11.0562L18.3018 7.84429C18.9896 8.5302 19.3334 9.24062 19.3334 9.97552C19.3334 10.6941 18.9896 11.3963 18.3018 12.0823L11.0562 19.3334Z" />
    </symbol>
    <symbol id="icon-arrow-long" viewBox="0 0 31 16">
      <path d="M30.7071 8.70711C31.0976 8.31659 31.0976 7.68342 30.7071 7.2929L24.3431
      0.928934C23.9526 0.53841 23.3195 0.53841 22.9289 0.928934C22.5384 1.31946 22.5384
      1.95262 22.9289 2.34315L28.5858 8L22.9289 13.6569C22.5384 14.0474 22.5384 14.6805
      22.9289 15.0711C23.3195 15.4616 23.9526 15.4616 24.3431 15.0711L30.7071
      8.70711ZM-8.74227e-08 9L30 9L30 7L8.74227e-08 7L-8.74227e-08 9Z"/>
    </symbol>

    <symbol id="icon-sumo-play" viewBox="0 0 48 48">
      <path stroke="none" d="M41.555,23.168l-30-20c-0.307-0.204-0.702-0.224-1.026-0.05C10.203,3.292,10,3.631,10,4v40
      c0,0.369,0.203,0.708,0.528,0.882C10.676,44.961,10.838,45,11,45c0.194,0,0.388-0.057,0.555-0.168l30-20
      C41.833,24.646,42,24.334,42,24S41.833,23.354,41.555,23.168z">
      </path>
    </symbol>
    <symbol id="icon-info" viewBox="0 0 20 20">
        <path
            d="M9 6C9 5.44772 9.44772 5 10 5C10.5523 5 11 5.44772 11 6C11 6.55229 10.5523
             7 10 7C9.44772 7 9 6.55229 9 6ZM9 9.63636C9 9.08408 9.44772 8.63636 10 8.63636C10.5523
              8.63636 11 9.08408 11 9.63636V14C11 14.5523 10.5523 15 10 15C9.44772 15 9 14.5523
              9 14V9.63636ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20
              4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18
              14.41 14.41 18 10 18Z"/>
    </symbol>
    <symbol id="icon-caret" viewBox="0 0 16 10">
        <path fill-rule="evenodd" clip-rule="evenodd"
              d="M8.1561 5.20947L12.5703 0.795261L15.3987 3.62369L9.81295 9.20947L6.1561 9.20947L0.570313
              3.62369L3.39874 0.79526L7.81295 5.20947L8.1561 5.20947Z" />
    </symbol>
    <symbol id="icon-open" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5" />
        <path
            d="M9.7 9.2V6.6C9.7 6.54477 9.74477 6.5 9.8 6.5H10.2C10.2552 6.5 10.3 6.54477
            10.3 6.6V9.2V9.6C10.3 9.65523 10.3448 9.7 10.4 9.7H10.8H13.4C13.4552 9.7 13.5 9.74477
            13.5 9.8V10.2C13.5 10.2552 13.4552 10.3 13.4 10.3H10.8H10.4C10.3448 10.3 10.3 10.3448
            10.3 10.4V10.8V13.4C10.3 13.4552 10.2552 13.5 10.2 13.5H9.8C9.74477 13.5 9.7 13.4552
            9.7 13.4V10.8V10.4C9.7 10.3448 9.65523 10.3 9.6 10.3H9.2H6.6C6.54477 10.3 6.5 10.2552
            6.5 10.2V9.8C6.5 9.74477 6.54477 9.7 6.6 9.7H9.2H9.6C9.65523 9.7 9.7 9.65523 9.7 9.6V9.2Z"
            stroke="#4F4F4F" />
    </symbol>
    <symbol id="icon-close" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5"/>
        <path
            d="M13.4 9.69995C13.4552 9.69995 13.5 9.74472 13.5 9.79995V10.2C13.5 10.2552 13.4552
            10.3 13.4 10.3H10.8H9.2H6.6C6.54477 10.3 6.5 10.2552 6.5 10.2V9.79995C6.5 9.74472 6.54477
            9.69995 6.6 9.69995H9.2H10.8H13.4Z"
            stroke="#4F4F4F"/>
    </symbol>
    <symbol id="icon-play" viewBox="0 0 15 24">
        <path d="M0.25 0.75V23.25L14.5 14.25V9.75L0.25 0.75Z" fill="#FAFAFA"/>
    </symbol>
    <symbol id="icon-eye" viewBox="0 0 13 8">
      <title>Antall visninger</title>
      <path d="M12.7275 3.99259C12.7275 3.99259 10.1654 -5.96046e-08 6.36344 -5.96046e-08C2.56139 -5.96046e-08 0 3.99259 0 3.99259C0 3.99259 2.56139 8 6.36344 8C10.1654 8 12.7275 3.99259 12.7275 3.99259ZM9.48012 3.99259C9.48012 5.53945 8.07667 6.80638 6.36344 6.80638C4.6502 6.80638 3.24676 5.53957 3.24676 3.99259C3.24676 2.44549 4.6502 1.17856 6.36344 1.17856C8.07667 1.17856 9.48012 2.44538 9.48012 3.99259ZM6.36344 5.2594C5.59674 5.2594 4.97641 4.67024 4.97641 3.99259C4.97641 3.30011 5.59674 2.74025 6.36344 2.74025C7.11435 2.74025 7.76676 3.30011 7.76676 3.99259C7.76676 4.67024 7.11435 5.2594 6.36344 5.2594Z" />
    </symbol>
    <symbol id="icon-zoom" viewBox="0 0 20 20">
      <path d="M20 0.797999L20 7.97998C20 8.4207 19.6427 8.77798 19.202 8.77798C18.7612 8.77798 18.404
         8.4207 18.404 7.97998V2.72454L11.3635 9.76496C11.3531 9.77669 11.3423 9.78818 11.331 9.79941L2.72454
         18.4059H7.97998C8.4207 18.4059 8.77798 18.7632 8.77798 19.2039C8.77798 19.6446 8.4207 20.0019 7.97998
         20.0019L0.797999 20.0019C0.357277 20.0019 1.06146e-06 19.6446 1.20547e-06 19.2039L0 12.0219C-2.02272e-08
         11.5812 0.357276 11.2239 0.797998 11.2239C1.23872 11.2239 1.596 11.5812 1.596 12.0219L1.596 17.2774L8.63642
         10.2369C8.64685 10.2252 8.65768 10.2137 8.66892 10.2025L17.2754 1.596L12.02 1.596C11.5793 1.596 11.222 1.23872
         11.222 0.797998C11.222 0.357276 11.5793 -2.02272e-08 12.02 0L19.202 1.20547e-06C19.6427 1.06146e-06 20 0.357277
         20 0.797999Z"
      />
    </symbol>
    <symbol id="icon-refresh" viewBox="0 0 20 20">
        <path d="M16.9191 3.73324C15.1206 1.93324 12.7893 0.999921 10.3248 0.99992C7.86021 0.99992 5.46227 1.9999 3.73043 3.73324L0.333374 0.333252L0.333373 7.79989L2.19842 9.66659L9.65866 9.66659L6.06175 6.06657C7.1941 4.93324 8.72613 4.33325 10.3248 4.33325C11.9234 4.33325 13.4554 4.93324 14.5878 6.06657C16.9191 8.39991 16.9191 12.2666 14.5878 14.5999C13.4554 15.7333 11.9234 16.3333 10.3248 16.3333C8.72613 16.3333 7.1941 15.7333 6.06175 14.5999L3.73042 16.9333C5.52887 18.7333 7.86021 19.6666 10.3247 19.6666C12.7893 19.6666 15.1872 18.6666 16.9191 16.9333C20.5826 13.3333 20.5826 7.33324 16.9191 3.73324Z" fill="white"/>
    </symbol>
    <symbol id="icon-share" viewBox="0 0 22 18">
        <path d="M13.3333 0V6H4C2.93913 6 1.92172 6.42143 1.17157 7.17157C0.421428 7.92172 0 8.93913 0 10V18H4V10H13.3333V16L21.3333 10V6L13.3333 0Z" />
    </symbol>
    <symbol id="icon-search" viewBox="0 0 21 21">
      <path d="M16.2873 13.5927C17.137 12.3066 17.6599 10.6988 17.6599 9.02682C17.6599 4.39659 13.8691 0.666687 9.16321 0.666687C4.45734 0.666687 0.666504 4.39659 0.666504 9.02682C0.666504 13.657 4.45734 17.3869 9.16321 17.3869C10.7318 17.3869 12.1697 17.0011 13.4116 16.2294L17.9213 20.6667L20.6665 17.9657L16.2873 13.5927ZM9.16321 14.1715C6.2874 14.1715 3.93447 11.8564 3.93447 9.02682C3.93447 6.19723 6.2874 3.88212 9.16321 3.88212C12.039 3.88212 14.392 6.19723 14.392 9.02682C14.392 11.8564 12.039 14.1715 9.16321 14.1715Z"/>
    </symbol>
    <symbol id="icon-phone" viewBox="0 0 64 64">
      <path d="M61.6 44.1l-9.3-5.9c-2.4-1.3-5.3-.8-6.9 1.3l-2.1 3.2c-12-7.2-19.5-16.8-22.4-21.1l3.5-2.1c1.1-.8 1.9-1.9 2.1-3.2.3-1.3 0-2.7-.8-3.7l-6.1-8.8C18 1.7 15.1.9 12.9 2.2L4 7l-1.3.8C-4 15 2.1 31.3 17.6 45.9c11.2 10.7 23.2 16.5 31.7 16.5 3.2 0 5.9-.8 7.7-2.4l1.1-1.1 5.1-8c1.6-2.3.8-5.5-1.6-6.8zm-8 11.9c-4.6 3.8-18.9-1-32.5-13.8C7.7 29.4 2.7 15.8 6.7 11.5L15 6.7l5.9 8.5-3.5 2.1c-1.1.8-1.9 1.9-2.1 3.2-.3 1.3 0 2.7.8 3.7 2.9 4.3 11.2 15.2 24.3 23.2 2.4 1.3 5.3.8 6.9-1.3l2.4-3.5 9.1 5.6-5.2 7.8z"/>
    </symbol>
    <symbol id="icon-envelop" viewBox="0 0 64 64">
      <path d="M58.7 10.7H5.3C2.4 10.7 0 13.1 0 16v32c0 2.9 2.4 5.3 5.3 5.3h53.3c2.9 0 5.3-2.4 5.3-5.3V16c.1-2.9-2.3-5.3-5.2-5.3zM52.3 16L33.1 27.7c-.5.3-1.3.3-1.9 0L11.7 16h40.6zm-47 32V18.4l22.9 13.9c1.1.8 2.4 1.1 3.7 1.1 1.3 0 2.7-.3 3.7-1.1l22.9-13.9V48H5.3z"/>
    </symbol>
    <symbol id="icon-earth" viewBox="0 0 32 32">
      <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 30c-1.967 0-3.84-0.407-5.538-1.139l7.286-8.197c0.163-0.183 0.253-0.419 0.253-0.664v-3c0-0.552-0.448-1-1-1-3.531 0-7.256-3.671-7.293-3.707-0.188-0.188-0.442-0.293-0.707-0.293h-4c-0.552 0-1 0.448-1 1v6c0 0.379 0.214 0.725 0.553 0.894l3.447 1.724v5.871c-3.627-2.53-6-6.732-6-11.489 0-2.147 0.484-4.181 1.348-6h3.652c0.265 0 0.52-0.105 0.707-0.293l4-4c0.188-0.188 0.293-0.442 0.293-0.707v-2.419c1.268-0.377 2.61-0.581 4-0.581 2.2 0 4.281 0.508 6.134 1.412-0.13 0.109-0.256 0.224-0.376 0.345-1.133 1.133-1.757 2.64-1.757 4.243s0.624 3.109 1.757 4.243c1.139 1.139 2.663 1.758 4.239 1.758 0.099 0 0.198-0.002 0.297-0.007 0.432 1.619 1.211 5.833-0.263 11.635-0.014 0.055-0.022 0.109-0.026 0.163-2.541 2.596-6.084 4.208-10.004 4.208z"></path>
    </symbol>
    <symbol id="icon-expand" viewBox="0 0 32 32">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M15.691 18.4656L13.5296 16.3042L7.68728 22.1377L7.68728 10.6315L4.66675 13.6475V24.216C4.66675 25.2128 4.9375 25.9816 5.47899 26.5223C6.02049 27.0629 6.78197 27.3333 7.76343 27.3333L18.348 27.3333L21.3685 24.3173L9.8448 24.3173L15.691 18.4656ZM16.3041 13.5298L22.1379 7.68716H10.6316L13.6476 4.66663H24.2161C25.2129 4.66663 25.9817 4.93737 26.5224 5.47887C27.0631 6.02037 27.3334 6.78184 27.3334 7.7633V18.3478L24.3175 21.3684V9.84468L18.4655 15.6911L16.3041 13.5298Z" fill="white"/>
    </symbol>
    <symbol id="icon-user" viewBox="0 0 32 32" >
      <path d="M16.0002 4.66669C14.4838 4.66669 13.0016 5.11633 11.7408 5.95875C10.48 6.80118 9.49736 7.99855 8.91709 9.39945C8.33682 10.8003 8.18499 12.3419 8.48081 13.829C8.77663 15.3162 9.50681 16.6823 10.579 17.7545C11.6512 18.8267 13.0173 19.5569 14.5045 19.8527C15.9917 20.1485 17.5332 19.9967 18.9341 19.4164C20.335 18.8362 21.5323 17.8535 22.3748 16.5927C23.2172 15.3319 23.6668 13.8497 23.6668 12.3334C23.6668 10.3 22.8591 8.34998 21.4213 6.9122C19.9835 5.47442 18.0335 4.66669 16.0002 4.66669ZM16.0002 16.1667C14.9835 16.1667 14.0085 15.7628 13.2896 15.0439C12.5707 14.325 12.1668 13.35 12.1668 12.3334H19.8335C19.8335 13.35 19.4296 14.325 18.7107 15.0439C17.9919 15.7628 17.0168 16.1667 16.0002 16.1667Z"/>
      <path d="M26.6668 22.6667H5.3335V26.6667H26.6668V22.6667Z"/>
    </symbol>
    <symbol id="icon-arrow-right" viewBox="0 0 20 20">
      <path d="M10.7545 16.6666H7.78964L13.4388 11.0498H3.3335V8.95011H13.4388L7.78964 3.33331H10.7545L15.93 8.46017C16.4212 8.95011 16.6668 9.45755 16.6668 9.98248C16.6668 10.4957 16.4212 10.9974 15.93 11.4873L10.7545 16.6666Z" />
    </symbol>
    <symbol id="icon-bell" viewBox="0 0 18 19">
        <path d="M15.5 11V6.5C15.5001 5.4309 15.1576 4.38991 14.5226 3.5298C13.8877 2.66969 12.9937 2.03574 11.972 1.721C11.9066 1.24446 11.6708 0.80773 11.3083 0.491581C10.9458 0.175432 10.481 0.00125122 10 0.00125122C9.51899 0.00125122 9.05425 0.175432 8.69173 0.491581C8.32921 0.80773 8.09343 1.24446 8.028 1.721C7.00628 2.03574 6.11235 2.66969 5.47739 3.5298C4.84243 4.38991 4.49988 5.4309 4.5 6.5V11H2V13.5H18V11H15.5ZM8 18.5C8.79565 18.5 9.55871 18.1839 10.1213 17.6213C10.6839 17.0587 11 16.2956 11 15.5H5C5 16.2956 5.31607 17.0587 5.87868 17.6213C6.44129 18.1839 7.20435 18.5 8 18.5ZM0 5H2.5V7.5H0V5ZM1 1.7675L2.768 0L4.5355 1.768L2.768 3.5355L1 1.7675Z" />
    </symbol>
    <symbol id="icon-arrow-drag" viewBox="0 0 32 32">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M14.0376 17.5249L14.0376 14.4682L5.7815 14.4619L13.9176 6.32582L9.64919 6.32258L2.17614 13.7956C1.47125 14.5005 1.11909 15.2356 1.11967 16.0008C1.12025 16.766 1.46754 17.4956 2.16154 18.1896L9.64595 25.674L13.9144 25.6772L5.76589 17.5288L14.0376 17.5249ZM17.9613 14.4682L26.2177 14.4619L18.0816 6.32582L22.35 6.32258L29.8231 13.7956C30.528 14.5005 30.8801 15.2356 30.8795 16.0008C30.8789 16.766 30.5317 17.4956 29.8377 18.1896L22.3533 25.674L18.0848 25.6772L26.2333 17.5287L17.9613 17.5249L17.9613 14.4682Z" />
    </symbol>
    <symbol id="icon-time" viewBox="0 0 14 14">
      <path d="M7.00001 0.333008C3.33334 0.333008 0.333344 3.33301 0.333344 6.99967C0.333344 10.6663 3.33334 13.6663 7.00001 13.6663C10.6667 13.6663 13.6667 10.6663 13.6667 6.99967C13.6667 3.33301 10.6667 0.333008 7.00001 0.333008ZM10.3333 8.24967H6.16668V2.83301H7.83334V6.58301H10.3333V8.24967Z" />
    </symbol>
    <symbol id="icon-movie" viewBox="0 0 12 12">
      <path d="M1.8 12L10.2 12L11.25 6.40994L0.749999 6.40994L1.8 12Z" />
      <path d="M8.55 1.49493e-06C7.0125 1.2261e-06 5.7 1.00621 5.25 2.38509C4.95 2.01242 4.4625 1.78882 3.9375 1.78882C3 1.78882 2.25 2.53416 2.25 3.46584L-6.05986e-07 3.46584L-8.66626e-07 4.95652L12 4.95652L12 3.46584C12 1.52795 10.4625 1.82932e-06 8.55 1.49493e-06Z" />
      <path d="M1.12549 0.0869754L0.0118101 1.19374L1.12549 2.3005L2.23917 1.19374L1.12549 0.0869754Z" />
    </symbol>
    <symbol id="icon-series" viewBox="0 0 12 12">
      <path d="M10.125 0.5H1.875C0.825 0.5 0 1.30667 0 2.33333V9.66667C0 10.6933 0.825 11.5 1.875 11.5H10.125C11.175 11.5 12 10.6933 12 9.66667V2.33333C12 1.30667 11.175 0.5 10.125 0.5ZM8.625 2.33333H10.125V3.8H8.625V2.33333ZM1.875 2.33333H3.375V3.8H1.875V2.33333ZM3.375 9.66667H1.875V8.2H3.375V9.66667ZM3.375 6.73333H1.875V5.26667H3.375V6.73333ZM10.125 9.66667H8.625V8.2H10.125V9.66667ZM10.125 6.73333H8.625V5.26667H10.125V6.73333Z" />
    </symbol>
    <symbol id="icon-tv2play" viewBox="0 0 24 24">
        <path d="M8 4.5V19.5L19 12L8 4.5Z" />
    </symbol>
</svg>

<footer>
    <div class="main-footer">
        <div class="main-footer__grid grid-container grid-container--padding-large">
            <a class="main-footer__logo" href="/">
                <img alt="TV 2 Logo" src="/view-resources/baseview/public/common/lab_assets/img/logo/tv2-egmont-logo-white.svg?v=1" />
            </a>

            <div class="main-footer__contact-info">
                <a class="main-footer__contact-link" href="https://tips.tv2.no/">
                    <div class="main-footer__contact-label">Kontaktskjema</div>
                    <span class="main-footer__contact-value">Send tips her</span>
                </a>
                <a class="main-footer__contact-link" href="mailto:firmapost@tv2.no">
                    <div class="main-footer__contact-label">E-post</div>
                    <span class="main-footer__contact-value">tips@tv2.no</span>
                </a>
                <a class="main-footer__contact-link" href="tel:02255">
                    <div class="main-footer__contact-label">Telefon</div>
                    <span class="main-footer__contact-value">02255</span>
                </a>
            </div>
          

            <dl class="main-footer__person-list">
                <div class="main-footer__person">
                    <dt>Ansvarlig redaktør</dt>
                    <dd>
                            Olav T. Sandnes
                    </dd>
                </div>
                <div class="main-footer__person">
                    <dt>Nyhetsredaktør</dt>
                    <dd>
                            Karianne Solbrække
                    </dd>
                </div>
                <div class="main-footer__person">
                    <dt>Sportsredaktør</dt>
                    <dd>
                            Vegard Jansen Hagen
                    </dd>
                </div>
                <div class="main-footer__person">
                    <dt>Programredaktør</dt>
                    <dd>
                            Kathrine Haldorsen
                    </dd>
                </div>
                <div class="main-footer__person">
                    <dt>Salgsdirektør</dt>
                    <dd>
                            Bjørn Gunnar Rosvoll
                    </dd>
                </div>
            </dl>

            <div class="main-footer__address">
                <address>
                    <div>
                        Lars Hilles Gate 30,
                        
                    </div>
                    <div>
                        Pb 7222, 
                        
                        5020 Bergen
                        
                    </div>
                </address>
                <address>
                    <div>
                        Dronning Eufemias gate 11, 
                        
                    </div>
                    <div>
                        0191 Oslo
                        
                    </div>
                </address>
            </div>

            <div class="main-footer__regulatory">
                <div class="main-footer__person">
                    <dt>Tilsynsorgan</dt>
                    <dd>
                        <a href="https://www.medietilsynet.no" class="link">Medietilsynet</a>
                    </dd>
                </div>

                <a class="main-footer__ansvarsmerke" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">
                    <img class="lazyload" data-src="/view-resources/baseview/public/common/lab_assets/img/logo/ansvarsmerke.svg" alt="Norsk Redaktørforenings redaktøransvar merke" />
                </a>
            </div>

            <div class="main-footer__disclaimer">
                Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.
            </div>
        </div>
    </div>

    <div class="bottom-footer">
        <div class="grid-container grid-container--padding-large">
            <div class="bottom-footer__links">
                <a class="link" href="/kontakt">Kontakt TV 2</a>
                <a class="link" href="https://presse.tv2.no/presse/?referrer=tv2menu">Pressetjenesten</a>
                <a class="link" href="/annonsere">Annonsere</a>
                <a class="link" href="/delta">Bli publikum</a>
                <a class="link" href="https://jobb.tv2.no/">Jobb i TV 2</a>
                <a class="link" href="https://rabattkoder.tv2.no/">Rabattkoder</a>
                <a class="link" href="/personvern">Om personvern</a>
            </div>
        </div>
    </div>
</footer>

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script defer src="https://www.gstatic.com/firebasejs/8.1.1/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/8.1.1/firebase-messaging.js"></script>

<script defer>
    TV2.runInit(function() {
        TV2.initPush('{"apiUrl":"https://push-integration-api.alpha.tv2.no","publicVapidKey":"BC2Opk50aewasArJn4DnNJgBN95Hg8NLOLMKfz-rDxd2g49XUXmsdxl2XLqdh4tldD_FnPfMgC9bI4zZ2JcFJuo","ownerId":1,"firebaseConfig":{"apiKey":"AIzaSyAJZC4Z-OZrbIkMaInTnUD8dYUs-kn-BzE","authDomain":"tv2dot-no-apps.firebaseapp.com","projectId":"tv2dot-no-apps","messagingSenderId":"528552618810","appId":"1:528552618810:web:569bdad7a0c45f5e16fe03"}}');
    });
</script>

<script>
  TV2.runInit(function() {
    TV2.editButton(14042067,'', '.articleheader__title', 'https://labrador.tv2.no');
  });
</script>
  </body>
</html>
