<!DOCTYPE HTML><html lang="no">
  <head>
  <title>Fikk kjeft på butikken: - Skjerp deg!</title>
  <meta name="description" content="PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.">
  <meta property="og:title" content="Fikk kjeft på butikken: - Skjerp deg!">
  <meta name="description" property="og:description" content="PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@TV2norge">
  <meta name="twitter:title" content="Fikk kjeft på butikken: - Skjerp deg!">
  <meta name="twitter:description" content="PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.">
  <meta name="twitter:image:src" content="https://www.cdn.tv2.no/images/11671296.jpg?imageId=11671296&panow=99.901672566372&panoh=22.648312684366&panox=0&panoy=6.1946902654867&heightw=91.29979245283&heighth=99.85935443038&heightx=8.4905660377358&heighty=0.14064556962025&width=600&height=315">
  <meta property="rnews:creator" content="http://www.tv2.no/">
  <meta property="rnews:headline" content="Fikk kjeft på butikken: - Skjerp deg!">
  <meta property="rnews:description" content="PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.">
  <meta property="rnews:datePublished" content="2020-09-27T06:23:04.000Z">
  <meta property="rnews:thumbnailUrl" content="https://www.cdn.tv2.no/images/11671296.jpg?imageId=11671296&panow=99.901672566372&panoh=22.648312684366&panox=0&panoy=6.1946902654867&heightw=91.29979245283&heighth=99.85935443038&heightx=8.4905660377358&heighty=0.14064556962025&width=1200&height=630">
  <meta property="lp.article:section" content="nyheter">
  <meta property="lp.article:published_time" content="2020-09-27T06:23:04.000Z">
  <meta property="lp:type" content="article">
  <meta property="lp:channel" content="desktop">
  <meta property="keywords" content="eli kari gjengedal,presseklubben,været,tv2,innenriks,nyheter">
  <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
  <meta property="og:site_name" content="TV 2">
  <meta property="og:country-name" content="NO">
  <meta property="og:type" content="article">
  <meta property="fb:app_id" content="831337716926834">
  <meta property="og:url" content="https://www.tv2.no/a/11670434/">
  <meta property="lp:url" content="https://www.tv2.no/nyheter/11670434/">
  <meta property="lp:ctag" content="beta"/>
  <meta property="og:image" content="https://www.cdn.tv2.no/images/11671296.jpg?imageId=11671296&panow=99.901672566372&panoh=22.648312684366&panox=0&panoy=6.1946902654867&heightw=91.29979245283&heighth=99.85935443038&heightx=8.4905660377358&heighty=0.14064556962025&width=1200&height=630">
  <meta property="og:image:width" content="1200">
  <meta property="og:image:height" content="630">
  <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
  <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
  <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
  <meta name="author" content="TV 2 AS">
  <meta name="generator" content="Labrador 3.6.0">
  <meta name="robots" content="noodp">
  <meta name="handheldfriendly" content="true">
  <link rel="canonical" href="https://www.tv2.no/a/11670434/">
  <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
  
  <meta name="viewport" content="user-scalable=yes, width=1090">
  <meta name="apple-mobile-web-app-title" content="TV 2" />  <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=" />
  <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=" />
  <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=" />
  <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=" />
  <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=" />
  <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=" />
  <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/innenriks" title="Siste nytt om  - TV2.no">

<link rel="preload" href="/view-resources/public/common/s/lab/4/fonts/SuisseIntl-Medium-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/view-resources/public/common/s/lab/4/fonts/SuisseWorks-Regular-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/view-resources/public/common/s/lab/4/fonts/tv2-icons-story2.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/view-resources/public/common/s/lab/4/css/critical.css?v=1601042437" as="style">
<link rel="stylesheet" type="text/css" href="/view-resources/public/common/s/lab/4/css/critical.css?v=1601042437" />

  <link rel="stylesheet" href="/view-resources/public/common/s/lab/4/css/main.css?v=1601042437" media="print" onload="this.media='all'" />


<script>
  var lab_metadata = {
    author: "Wiik, Linn",
    datePublished: "2020-09-27",
    abgroup: "",
    tags: {
      "tags": ['eli kari gjengedal','presseklubben','været','tv2','innenriks','nyheter',],
      "sectionTag": "nyheter",
      "sectionPath": "nyheter/innenriks"
    },
    articleId: "11670434",
    
  };
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tv2.no","name":"TV 2"}},[{"@type":"ListItem","position":2,"item":{"@id":"https://www.tv2.no/nyheter","name":"nyheter"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tv2.no/innenriks","name":"innenriks"}}]]},"mainEntity":{"@type":"NewsArticle","headline":"Fikk kjeft på butikken: - Skjerp deg!","abstract":"PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.","image":{"@type":"ImageObject","url":"https://www.cdn.tv2.no/images/11671296.jpg?imageId=11671296&panow=99.901672566372&panoh=22.648312684366&panox=0&panoy=6.1946902654867&heightw=91.29979245283&heighth=99.85935443038&heightx=8.4905660377358&heighty=0.14064556962025&width=1200&height=630","width":1200,"height":630},"mainEntityOfPage":{"@type":"URL","@id":"https://www.tv2.no/a/11670434/"},"dateCreated":"2020-09-25T07:58:15.000Z","datePublished":"2020-09-27T06:23:04.000Z","dateModified":"1970-01-01T00:00:00.000Z","author":[[{"@type":"Person","name":"Linn Wiik"}]],"creator":{"@type":"Organization","name":"TV 2"},"publisher":{"@type":"Organization","name":"TV 2","logo":{"@type":"ImageObject","url":"https://www.tv2.no/s/img/logo/tv2-logo-header.png","width":60,"height":60}},"keywords":[],"inLanguage":"no_NO","thumbnailUrl":"","url":"https://www.tv2.no/a/11670434/"}}
</script>
<script>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</script>  <script defer onload="GPTManager.setup(gptSetup)" src="https://www.tv2.no/s/aws/15/gpt/tv2.all.js?uv=2.23.0-2.23.0-227"></script>
<script>
  var adUnitPath = 'TV2no/nyheter/innenriks';
  var gptSetup = {
    disableInitialLoad: true,
    enableSingleRequest: true,
    lazyLoad: true,
    URIPathAsAdUnit: false,
    prebid: true,
    dfpNetworkCode: '5374',
    adUnitPath: adUnitPath,
    slotSelector: '.tv2-ad',
    targeting: {
      domain: 'tv2.no',
      subdomain: 'www'
    }
  };
</script>
<script defer src="/doubleclick.js"></script>
<script>
  dataLayer = [];
  var ua = navigator.userAgent || navigator.vendor || window.opera;

  dataLayer.push({
    'tnsTag': '/TV2/nyheter/innenriks'
  }, {
    'fullUrl': (typeof window.location.href === 'undefined') ?'no url' : window.location.href
  }, {
    'Adblocker': 'Adblock active'
  }, {
    'wordCount': 290
  }, {
    'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
  });
  if (typeof lab_metadata !== 'undefined') {
    dataLayer.push(lab_metadata);
  }
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQZLLV');</script>
<script defer src="/view-resources/public/common/s/lab/4/js/build.js?v=1601042437"></script>

  <script defer src="https://www.tv2.no/s/player/player-tv2-latest.min.js?v=1601042437"></script>

  <script>
    window.TV2 = window.TV2 || {};
    window.TV2.cdnResources = JSON.parse('{"static":"https://www.tv2.no/s","labAssets":"/view-resources/public/common/s/lab/4","js":"/view-resources/public/common/s/lab/4/js","css":"/view-resources/public/common/s/lab/4/css","img":"/view-resources/public/common/s/lab/4/img","fonts":"/view-resources/public/common/s/lab/4/fonts","external":"/view-resources/public/common/s/lab/4/external","sumoImageService":"https://sumo.cdn.tv2.no/imageapi/v2/img","useMinified":"true"}');
  </script>

<script defer src="/view-resources/public/common/s/lab/4/external/lazysizes.min.js"></script>


<script>
var TV2 = TV2 || {};

(function() {
  let hasLoaded = false;
  const initQueue = [];

  window.addEventListener('load', function() {
    hasLoaded = true;
    initQueue.forEach(function(callback) {
        callback();
    });
  });

  TV2.runInit = callback => {
    if (hasLoaded) {
      callback();
    } else {
      initQueue.push(callback);
    }
  };
})();
</script>
</head>
<body class="">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_outofpage" style="position:absolute"></div>


<nav>
    <a class="skip" href="#content">Hopp til innhold</a>
</nav>

<header class="main-header">
<div class="navbar-wrapper">
    <div class="grid-container grid-container--padding-large">
        <section class="navbar">
            <a class="navbar__logo" href="/" aria-label="Til forsiden">
                <img alt="TV 2 Logo" src="/view-resources/public/common/s/lab/4/img/logo/tv2-logo.svg">
            </a>
            
                <a href="/nyheter/" class="navbar__section text-red">
                    Nyheter
                </a>

            <div class="navbar__spacer"></div>

                <a class="navbar__action mobile-hidden" href="/sport/">Sporten</a>

            <a class="navbar__action" href="https://sumo.tv2.no/" target="_blank">Sumo</a>

            <button class="navbar__toggle navbar__action navbar__menu" onclick="TV2.toggleNavigation();" aria-label="Utvid meny" aria-controls="main-navigation"></button>

<nav id="main-navigation" class="navmenu" aria-label="Hovedmeny" aria-expanded="false">
    <form class="navmenu__search" action="/sok">
        <input id="navmenu-search" aria-label="Søk" type="text" placeholder="Søk" name="q" />

        <svg><use xlink:href="#icon-search"/></svg>
    </form>

    <ul class="navmenu__section navmenu__section--top">
        <li>
            <a href="/nyheter/" class="text-red">Nyheter</a>
        </li>
        <li>
            <a href="/sport/" class="text-blue">Sporten</a>
        </li>
        <li>
            <a href="/underholdning/" class="text-green">Underholdning</a>
        </li>
        <li>
            <a href="https://www.tv2.no/v/" class="text-purple">Video</a>
        </li>
    </ul>

    <ul class="navmenu__section navmenu__section--middle">
        <li>
            <a href="https://sumo.tv2.no" class="text-black">Sumo</a>
        </li>
        <li>
            <a href="https://www.tv2.no/quiz/" class="text-black">Quiz</a>
        </li>
        <li>
            <a href="/tvguide/" class="text-black">TV-guide</a>
        </li>
        <li>
            <a href="https://www.storm.no" class="text-black">Storm</a>
        </li>
        <li>
            <a href="/broom/" class="text-black">Broom</a>
        </li>
    </ul>

    <ul class="navmenu__section navmenu__section--bottom">
        <li>
            <a href="https://www.tv2.no/om-tv-2/" class="text-grey-3">OM TV 2</a>
        </li>
        <li>
            <a href="https://tips.tv2.no/" class="text-grey-3">TIPS OSS</a>
        </li>
        <li>
            <a href="https://rabattkoder.tv2.no/" class="text-grey-3">RABATTKODER</a>
        </li>
    </ul>

    <!-- Close menu with tab/screen reader -->
    <button class="navmenu__close-button" onclick="TV2.toggleNavigation();" aria-controls="main-navigation">Lukk meny</button>
</nav>
        </section>
    </div>
</div>
<div class="navmenu-overlay" onclick="TV2.toggleNavigation();"></div></header>

<div class="grid-container header-ad">
  <div class="adZone ">

<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
</div>
</div>
</div>
    <article id="content" class="grid-container grid-container--padding-large">
      <section class="main articlebody">
        <div>
  

  <div class="articleheader ">
    <div class="articleheader__media mobile-fullwidth">
            	<div id="video_placeholder_11671372" class="hidePoster">
        <video id="video_11671372"></video>
	</div>

    <script>
            TV2.runInit(function() {
              TV2.TV2Video({"container":11671372,"assetId":1594662,"autoplay":true,"externalImage":"https://www.cdn.tv2.no/images/11671296.jpg?imageId=11671296&x=0&y=5.2830188679245&cropw=100&croph=37.547169811321&width=1060&height=597","fallbackImage":"https://www.cdn.tv2.no/tvid/VMan-P1594/VMan-P1594662.jpg","suspendAdPlayback":true});
            });
    </script>

    </div>

    <div class="articleheader__text">



        <h1 itemprop="headline" class="articleheader__title">Fikk kjeft på butikken: – Skjerp deg!</h1>

        <p itemprop="description" class="articleheader__subtitle">
            PRESSEKLUBBEN (TV 2): TV 2s værdronning Eli Kari Gjengedal fikk tydelig tilbakemelding.
        </p>
    </div>
</div>


  <div class="bylines">
  Av <address class="byline">
    <a rel="author" href="mailto:lmw@tv2.no">
    <span class="byline__firstname">Linn</span>
    <span class="byline__lastname">Wiik</span>
    </a>
</address>

</div>


  <div class="articlemeta">
  Publisert <time class="articlemeta__date" datetime="27.09.2020 08:23">23 minutter siden</time>

<button class="share-button" onclick="TV2.sharePage('Fikk kjeft på butikken: - Skjerp deg!', 'https://www.tv2.no/a/11670434/');">
    <svg><use xlink:href="#icon-share" /></svg>
    Del
</button>
</div>

</div>


        <div class="adZone ">

<div class="adunit-wrapper">
    <div class="tv2-ad tv2-ad__slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
</div>


<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-netboard-1-a" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
</div>
</div>

        <div class="bodytext clearfix "><p>Etter 20 år på skjermen har Gjengedal opplevd litt av hvert.</p><p>Som Norges eneste værjeger har hun de siste årene reist landet rundt på jakt etter det norske været.</p><p><span class=" bold" data-lab-bold_desktop="bold">Nå har hun akkurat vært på innspilling på Hardangervidda med selveste Lothepus.</span></p><p>– Vi red på hest og jaktet på været – og det var så mye vær! Dette er jo en årstid hvor alt går i ball værmessig. Vi måtte søke ly bak hestene i stiv kuling, sier hun i TV 2-programmet Presseklubben.</p>


    <article class="article column large-6 small-12 floatRight">
        
        <a class="article__link" href="/nyheter/11642429/">
        
                <figure class="image image__responsive" style="padding-bottom:56.415%;">

<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11642861.jpg?imageId=11642861&x=0&y=5.3333333333333&cropw=99.901672566372&croph=51.185186666667&width=530&height=299" data-srcset="https://www.cdn.tv2.no/images/11642861.jpg?imageId=11642861&x=0&y=5.3333333333333&cropw=99.901672566372&croph=51.185186666667&width=1060&height=598&compression=80 2x,https://www.cdn.tv2.no/images/11642861.jpg?imageId=11642861&x=0&y=5.3333333333333&cropw=99.901672566372&croph=51.185186666667&width=795&height=448.5&compression=80 1.5x,https://www.cdn.tv2.no/images/11642861.jpg?imageId=11642861&x=0&y=5.3333333333333&cropw=99.901672566372&croph=51.185186666667&width=530&height=299&compression=80 1x">
  

</figure>


            <div class="article__content">


                <h2 class="article__title t26 tm24">Kommer med klar beskjed om 2021</h2>

            </div>
        </a>

        
    </article>
<h2>Får høre det</h2><p>Gjengedal er TV 2s værsjef. Og er det noe nordmenn elsker å ha en mening om, så er det været.</p><p><span class=" bold" data-lab-bold_desktop="bold">Det merker TV 2-profilen godt.</span></p><p>– Det er veldig hyggelig for meg å gå ut på en solskinnsdag, for da vinker folk og takker meg for det gode været og byr på en kopp kaffe. Spesielt i Bergen! Der går jo folk ut av sitt gode skinn når det er sol, sier hun.</p><p><span class=" bold" data-lab-bold_desktop="bold">Se Gjengedal fortelle om det spesielle øyeblikket i videovinduet øverst i saken.</span></p>

<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-netboard-2-a" data-adslot="netboard-2-a" id="tv2_bodytext_ad_9"></div>
</div>
<h2>Fikk kjeft</h2><p>Men det er ikke alltid folk er like fornøyde. For er det dårlig vær, får Gjengedal gjerne skylden for det også.</p>


    <article class="article column large-6 small-12 floatRight">
        
        <a class="article__link" href="/nyheter/11611491/">
        
                <figure class="image image__responsive" style="padding-bottom:41.875%;">

<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11611840.jpg?imageId=11611840&x=0&y=13.553192488263&cropw=100&croph=62.910798122066&width=320&height=134" data-srcset="https://www.cdn.tv2.no/images/11611840.jpg?imageId=11611840&x=0&y=13.553192488263&cropw=100&croph=62.910798122066&width=640&height=268&compression=80 2x,https://www.cdn.tv2.no/images/11611840.jpg?imageId=11611840&x=0&y=13.553192488263&cropw=100&croph=62.910798122066&width=480&height=201&compression=80 1.5x,https://www.cdn.tv2.no/images/11611840.jpg?imageId=11611840&x=0&y=13.553192488263&cropw=100&croph=62.910798122066&width=320&height=134&compression=80 1x">
  

</figure>


            <div class="article__content">


                <h2 class="article__title t26 tm24">Fikk seg en real overraskelse: – Du får det midt i trynet</h2>

            </div>
        </a>

        
    </article>
<p>– Da hender det at folk blir litt sinte og sier at jeg ikke har gjort jobben min, sier hun med et smil.</p><p><span class=" bold" data-lab-bold_desktop="bold">Hun husker spesielt én episode i vinter.</span></p><p>– Det var rett før koronaen, da vi gikk litt tettere på hverandre, sier hun og fortsetter:<br></p><p>– Da var jeg utenfor butikken etter å ha handlet. Og regnet øste ned i Bergen de dagene. Da kommer det en mann forbi. Så går han helt tett inntil meg og hvisker inn i øret mitt: «Skjerp deg!», ler Gjengedal.</p><p><span class=" bold" data-lab-bold_desktop="bold">Se Presseklubben fredager kl. 17.30 og gjennom hele helgen på TV 2 Nyhetskanalen. Du kan også se <a href="https://sumo.tv2.no/programmer/fakta/presseklubben" class="">programmet når du vil på Sumo</a>. </span></p></div>

          <div class="article-list large-12 small-12">
      
        <h2 class="article-list__heading">Relatert</h2>
        <div class="article-list__items"><article class="article--article-list">
  <a class="article--article-list__link"
     href="/nyheter/11597594/">

    <div class="article--article-list__content">
      <h2 class="article--article-list__title ">Et mystisk møte i skogen gjorde smitte-toppen urolig</h2>
    </div>

        <figure>
<img class="image__img lazyload" itemprop="image" title="" alt="" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11597607.jpg?imageId=11597607&x=0&y=10.666666666667&cropw=99.901672566372&croph=51.185186666667&width=400&height=240" data-srcset="https://www.cdn.tv2.no/images/11597607.jpg?imageId=11597607&x=0&y=10.666666666667&cropw=99.901672566372&croph=51.185186666667&width=800&height=480&compression=80 2x,https://www.cdn.tv2.no/images/11597607.jpg?imageId=11597607&x=0&y=10.666666666667&cropw=99.901672566372&croph=51.185186666667&width=600&height=360&compression=80 1.5x,https://www.cdn.tv2.no/images/11597607.jpg?imageId=11597607&x=0&y=10.666666666667&cropw=99.901672566372&croph=51.185186666667&width=400&height=240&compression=80 1x">
</figure>

  </a>
</article>
</div>
      
  </div>


    <div class="update-article-wrapper">
      <div class="update-article">
        <span class="update-article__label">Artikkelen er oppdatert</span>
        <button class="update-article__button" aria-label="Oppdater siden">
          <svg><use xlink:href="#icon-refresh" /></svg>
        </button>
      </div>
    </div>
    <script>
      TV2.runInit(function() {
        TV2.pollArticleUpdated('https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id=11670434');
      })
    </script>

<footer>
    <section class="article-tags">
        <ul class="article-tags__list">
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/eli kari gjengedal" target="_blank"
                  rel="noopener">eli kari gjengedal
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/presseklubben" target="_blank"
                  rel="noopener">presseklubben
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/været" target="_blank"
                  rel="noopener">været
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/tv2" target="_blank"
                  rel="noopener">tv2
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/innenriks" target="_blank"
                  rel="noopener">innenriks
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/nyheter" target="_blank"
                  rel="noopener">nyheter
              </a>
            </li>
        </ul>
    </section>

          <section class="article-recommended">
              <h2 class="article-recommended__heading">Mer innhold fra TV 2</h2>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('6d95bd57-456a-44ae-adbc-7b9a546ab022', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<div class="strossle-widget"></div>
              <div data-lp-stream-slot="beta-article"></div>
          </section>
</footer>
      </section>

      
    </article>

<svg xmlns="http://www.w3.org/2000/svg" style="position: absolute; height: 0; width: 0;">
    <symbol id="icon-arrow" viewBox="0 0 20 20">
        <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M6.77 2.798L.298 9.28a1.02 1.02 0 000 1.44l6.472 6.482a1.016 1.016 0
            001.438 0 1.02 1.02 0 000-1.44l-4.736-4.744h15.51a1.018 1.018 0
            000-2.037H3.472L8.208 4.24a1.02 1.02 0 000-1.44 1.016 1.016 0 00-1.438 0z" />
    </symbol>
    <symbol id="icon-arrow-long" viewBox="0 0 31 16">
      <path d="M30.7071 8.70711C31.0976 8.31659 31.0976 7.68342 30.7071 7.2929L24.3431
      0.928934C23.9526 0.53841 23.3195 0.53841 22.9289 0.928934C22.5384 1.31946 22.5384
      1.95262 22.9289 2.34315L28.5858 8L22.9289 13.6569C22.5384 14.0474 22.5384 14.6805
      22.9289 15.0711C23.3195 15.4616 23.9526 15.4616 24.3431 15.0711L30.7071
      8.70711ZM-8.74227e-08 9L30 9L30 7L8.74227e-08 7L-8.74227e-08 9Z"/>
    </symbol>
    <symbol id="icon-sumo-play" viewBox="0 0 48 48">
      <path stroke="none" d="M41.555,23.168l-30-20c-0.307-0.204-0.702-0.224-1.026-0.05C10.203,3.292,10,3.631,10,4v40
      c0,0.369,0.203,0.708,0.528,0.882C10.676,44.961,10.838,45,11,45c0.194,0,0.388-0.057,0.555-0.168l30-20
      C41.833,24.646,42,24.334,42,24S41.833,23.354,41.555,23.168z">
      </path>
    </symbol>
    <symbol id="icon-info" viewBox="0 0 20 20">
        <path
            d="M9 6C9 5.44772 9.44772 5 10 5C10.5523 5 11 5.44772 11 6C11 6.55229 10.5523
             7 10 7C9.44772 7 9 6.55229 9 6ZM9 9.63636C9 9.08408 9.44772 8.63636 10 8.63636C10.5523
              8.63636 11 9.08408 11 9.63636V14C11 14.5523 10.5523 15 10 15C9.44772 15 9 14.5523
              9 14V9.63636ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20
              4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18
              14.41 14.41 18 10 18Z"/>
    </symbol>
    <symbol id="icon-caret" viewBox="0 0 15 8">
        <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M13.1539 0.0881513L7.54482 5.1148L1.84613 0.0881506C1.7799 0.031593
            1.69155 -5.02411e-08 1.59964 -5.42588e-08C1.50772 -5.82766e-08 1.41938
            0.0315929 1.35315 0.0881505L0.102141 1.1674C0.0698442 1.19496 0.0441503
            1.22803 0.0265998 1.26461C0.00904841 1.3012 8.95077e-07 1.34055 8.93339e-07
            1.38032C8.91601e-07 1.42008 0.0090484 1.45944 0.0265998 1.49602C0.0441503 1.53261
            0.0698442 1.56567 0.102141 1.59324L7.29833 7.91185C7.36457 7.96841 7.45291 8
            7.54482 8C7.63674 8 7.72508 7.96841 7.79131 7.91185L14.8979 1.59324C14.9302 1.56568
            14.9559 1.53261 14.9734 1.49602C14.991 1.45944 15 1.42008 15 1.38032C15 1.34056
            14.991 1.3012 14.9734 1.26461C14.9559 1.22803 14.9302 1.19496 14.8979 1.1674L13.6469
            0.0881513C13.5806 0.0315937 13.4923 -6.59035e-08 13.4004 -6.99213e-08C13.3085
            -7.3939e-08 13.2201 0.0315937 13.1539 0.0881513Z" />
    </symbol>
    <symbol id="icon-open" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5" />
        <path
            d="M9.7 9.2V6.6C9.7 6.54477 9.74477 6.5 9.8 6.5H10.2C10.2552 6.5 10.3 6.54477
            10.3 6.6V9.2V9.6C10.3 9.65523 10.3448 9.7 10.4 9.7H10.8H13.4C13.4552 9.7 13.5 9.74477
            13.5 9.8V10.2C13.5 10.2552 13.4552 10.3 13.4 10.3H10.8H10.4C10.3448 10.3 10.3 10.3448
            10.3 10.4V10.8V13.4C10.3 13.4552 10.2552 13.5 10.2 13.5H9.8C9.74477 13.5 9.7 13.4552
            9.7 13.4V10.8V10.4C9.7 10.3448 9.65523 10.3 9.6 10.3H9.2H6.6C6.54477 10.3 6.5 10.2552
            6.5 10.2V9.8C6.5 9.74477 6.54477 9.7 6.6 9.7H9.2H9.6C9.65523 9.7 9.7 9.65523 9.7 9.6V9.2Z"
            stroke="#4F4F4F" />
    </symbol>
    <symbol id="icon-close" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5"/>
        <path
            d="M13.4 9.69995C13.4552 9.69995 13.5 9.74472 13.5 9.79995V10.2C13.5 10.2552 13.4552
            10.3 13.4 10.3H10.8H9.2H6.6C6.54477 10.3 6.5 10.2552 6.5 10.2V9.79995C6.5 9.74472 6.54477
            9.69995 6.6 9.69995H9.2H10.8H13.4Z"
            stroke="#4F4F4F"/>
    </symbol>
    <symbol id="icon-play" viewBox="0 0 30 30">
      <path d="M28.75 14.9807C28.75 22.5625 22.5954 28.7114 15 28.7114C7.40457 28.7114 1.25 22.5625 1.25 14.9807C1.25 7.39897 7.40457 1.25 15 1.25C22.5954 1.25 28.75 7.39897 28.75 14.9807Z" stroke="white" fill="none" stroke-width="2.5"/>
      <path d="M20.9396 13.8838C21.622 14.2655 21.622 15.2476 20.9396 15.6293L12.7381 20.2164C12.0716 20.5892 11.25 20.1074 11.25 19.3437L11.25 10.1694C11.25 9.40566 12.0716 8.92383 12.7381 9.29665L20.9396 13.8838Z" fill="white"/>
    </symbol>
    <symbol id="icon-zoom" viewBox="0 0 20 20">
      <path d="M20 0.797999L20 7.97998C20 8.4207 19.6427 8.77798 19.202 8.77798C18.7612 8.77798 18.404
         8.4207 18.404 7.97998V2.72454L11.3635 9.76496C11.3531 9.77669 11.3423 9.78818 11.331 9.79941L2.72454
         18.4059H7.97998C8.4207 18.4059 8.77798 18.7632 8.77798 19.2039C8.77798 19.6446 8.4207 20.0019 7.97998
         20.0019L0.797999 20.0019C0.357277 20.0019 1.06146e-06 19.6446 1.20547e-06 19.2039L0 12.0219C-2.02272e-08
         11.5812 0.357276 11.2239 0.797998 11.2239C1.23872 11.2239 1.596 11.5812 1.596 12.0219L1.596 17.2774L8.63642
         10.2369C8.64685 10.2252 8.65768 10.2137 8.66892 10.2025L17.2754 1.596L12.02 1.596C11.5793 1.596 11.222 1.23872
         11.222 0.797998C11.222 0.357276 11.5793 -2.02272e-08 12.02 0L19.202 1.20547e-06C19.6427 1.06146e-06 20 0.357277
         20 0.797999Z"
      />
    </symbol>
    <symbol id="icon-refresh" viewBox="0 0 24 24">
        <path d="M17.65 6.35C16.2 4.9 14.21 4 12 4c-4.42 0-7.99 3.58-7.99 8s3.57 8 7.99 8c3.73 0 6.84-2.55 7.73-6h-2.08c-.82 2.33-3.04 4-5.65 4-3.31 0-6-2.69-6-6s2.69-6 6-6c1.66 0 3.14.69 4.22 1.78L13 11h7V4l-2.35 2.35z"/><path d="M0 0h24v24H0z" fill="none"/>
    </symbol>
    <symbol id="icon-share" viewBox="0 0 20 20">
        <path d="M12.3175 7.74497L12.972 7.66092V7.00108V4.68393L18.8788 9.99964L12.972 15.3153V12.8992V12.1492H12.222C7.83002 12.1492 4.37313 13.1274 1.66628 15.2687C2.25939 13.9119 3.07036 12.6324 4.149 11.5229C5.9651 9.65489 8.58193 8.22473 12.3175 7.74497Z" stroke="black" fill="none" stroke-width="1.5"/>
    </symbol>
    <symbol id="icon-search" viewBox="0 0 20 20">
        <path
            d="M18.75 20c-.333 0-.648-.13-.883-.367l-4.239-4.24a8.532 8.532 0 01-5.086
            1.69C3.832 17.083 0 13.252 0 8.542 0 3.832 3.832 0 8.542 0s8.541 3.832
            8.541 8.542a8.536 8.536 0 01-1.688 5.085l4.238
            4.24c.237.236.367.55.367.883 0
            .335-.13.648-.367.885-.235.235-.55.365-.883.365zM8.542 2.5A6.048 6.048 0
            002.5 8.542a6.048 6.048 0 006.042 6.041 6.048 6.048 0 006.041-6.041A6.048
            6.048 0 008.542 2.5z" />
    </symbol>
</svg>

<footer class="main-footer">
    <div class="grid-container grid-container--padding-large">
        <div class="row">
            <div class="small-12 main-footer__address-column">
                <ul class="main-footer__contact-list">
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="tel:02255">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>Tlf: 02255</span>
                        </a>
                    </li>
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="https://tips.tv2.no/">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>Send inn tips her</span>
                        </a>
                    </li>
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="mailto:firmapost@tv2.no">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>E-post til TV 2</span>
                        </a>
                    </li>
                </ul>

                <dl class="main-footer__person-list">
                    <div class="main-footer__person">
                        <dt>Ansvarlig redaktør</dt>
                        <dd>
                                Olav T. Sandnes
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Nyhetsredaktør</dt>
                        <dd>
                                Karianne Solbrække
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Sportsredaktør</dt>
                        <dd>
                                Vegard Jansen Hagen
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Programredaktør</dt>
                        <dd>
                                Kathrine Haldorsen
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Salgsdirektør</dt>
                        <dd>
                                Bjørn Gunnar Rosvoll
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Tilsynsorgan</dt>
                        <dd>
                            <a href="https://www.medietilsynet.no" class="link">Medietilsynet</a>
                        </dd>
                    </div>
                </dl>
            </div>

            <div class="small-12">
                <ul class="main-footer__links">
                    <li class="main-footer__link">
                        <a class="link" href="/kontakt">Kontakt TV 2</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://presse.tv2.no/presse/?referrer=tv2menu">Pressetjenesten</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/annonsere">Annonsere</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/delta">Bli publikum</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://rabattkoder.tv2.no/">Rabattkoder</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://jobb.tv2.no/">Jobb i TV 2</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/personvern">Om personvern</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/personvern#cookieinfo">Informasjonskapsler</a>
                    </li>
                </ul>
            </div>

            <div class="main-footer__bottom-section small-12">
                <a class="main-footer__logo" href="/">
                    <img alt="TV 2 Logo" src="/view-resources/public/common/s/lab/4/img/logo/tv2-logo-transparent-white.svg" />
                </a>
                <address class="main-footer__address">
                    <span>
                        Lars Hilles Gate 30,
                        
                        Pb 7222, 
                        
                        5020 Bergen
                        
                    </span>
                    <span>
                        Dronning Eufemias gate 11, 
                        
                        0919 Oslo
                        
                    </span>
                </address>
                <div class="main-footer__ansvarsmerke">
                    <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">
                        <img class="lazyload" data-src="/view-resources/public/common/s/lab/4/img/logo/nr_ansvarsmerke_grey_3.svg" alt="Norsk Redaktørforenings redaktøransvar merke" />
                    </a>
                </div>

                <div class="main-footer__copyright">
                        Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.
                </div>
            </div>
            <a class="main-footer__labrador-link link small-12" href="https://www.publishlab.com/">Powered by Labrador CMS</a>
        </div>
    </div>
    <span class="main-footer__stripe"></span>
</footer>
<script>
  TV2.runInit(function() {
    TV2.editButton(11670434,'', '.articleheader__title', 'https://labrador.tv2.no');
  });
</script>
  </body>
</html>
