<!DOCTYPE HTML><html lang="no">
  <head>
  <title>Nyt det mens du kan - nå kommer regnet</title>
  <meta name="description" content="Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.">
  <meta property="og:title" content="Nyt det mens du kan - nå kommer regnet">
  <meta name="description" property="og:description" content="Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@TV2norge">
  <meta name="twitter:title" content="Nyt det mens du kan - nå kommer regnet">
  <meta name="twitter:description" content="Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.">
  <meta name="twitter:image:src" content="https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=600&height=315">
  <meta property="rnews:creator" content="http://www.tv2.no/">
  <meta property="rnews:headline" content="Nyt det mens du kan - nå kommer regnet">
  <meta property="rnews:description" content="Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.">
  <meta property="rnews:datePublished" content="2020-08-17T15:13:30.000Z">
  <meta property="rnews:thumbnailUrl" content="https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630">
  <meta property="lp.article:section" content="storm">
  <meta property="lp.article:published_time" content="2020-08-17T15:13:30.000Z">
  <meta property="lp:type" content="article">
  <meta property="lp:channel" content="desktop">
  <meta property="keywords" content="sommer,høst,været,august,storm">
  <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
  <meta property="og:site_name" content="TV 2">
  <meta property="og:country-name" content="NO">
  <meta property="og:type" content="article">
  <meta property="fb:app_id" content="831337716926834">
  <meta property="og:url" content="https://www.tv2.no/a/11589254/">
  <meta property="lp:url" content="https://www.tv2.no/storm/11589254/">
  <meta property="lp:ctag" content="beta"/>
  <meta property="og:image" content="https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630">
  <meta property="og:image:width" content="1200">
  <meta property="og:image:height" content="630">
  <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
  <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
  <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
  <meta name="author" content="TV 2 AS">
  <meta name="generator" content="Labrador 3.6.0">
  <meta name="robots" content="noodp">
  <meta name="handheldfriendly" content="true">
  <link rel="canonical" href="https://www.tv2.no/a/11589254/">
  <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
  
  <meta name="viewport" content="user-scalable=yes, width=1090">
  <meta name="apple-mobile-web-app-title" content="TV 2" />  <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=" />
  <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=" />
  <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=" />
  <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=" />
  <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=" />
  <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=" />
  <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/storm" title="Siste nytt om  - TV2.no">

<link rel="preload" href="/view-resources/public/common/s/lab/4/fonts/SuisseIntl-Medium-WebXL.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/view-resources/public/common/s/lab/4/fonts/tv2-icons-story2.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/view-resources/public/common/s/lab/4/css/critical.css?v=1597646903" as="style">
<link rel="stylesheet" type="text/css" href="/view-resources/public/common/s/lab/4/css/critical.css?v=1597646903" />

  <link rel="stylesheet" href="/view-resources/public/common/s/lab/4/css/main.css?v=1597646903" media="print" onload="this.media='all'" />

  <link rel="stylesheet" href="https://www.storm.no/assets/widgets.css?v=1597646903" media="print" onload="this.media='all'" />

<script>
  var lab_metadata = {
    author: "Setten, Karen",
    datePublished: "2020-08-17",
    abgroup: "",
    tags: {
      "tags": ['sommer','høst','været','august','storm',],
      "sectionTag": "storm",
      "sectionPath": "storm"
    },
    articleId: "11589254",
    
  };
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebPage","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tv2.no","name":"TV 2"}},[{"@type":"ListItem","position":2,"item":{"@id":"https://www.tv2.no/storm","name":"storm"}}]]},"mainEntity":{"@type":"NewsArticle","headline":"Nyt det mens du kan - nå kommer regnet","abstract":"Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.","image":{"@type":"ImageObject","url":"https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&panow=100&panoh=100&panox=0&panoy=0&heightw=100&heighth=100&heightx=0&heighty=0&width=1200&height=630","width":1200,"height":630},"mainEntityOfPage":{"@type":"URL","@id":"https://www.tv2.no/a/11589254/"},"dateCreated":"2020-08-17T09:22:07.000Z","datePublished":"2020-08-17T15:13:30.000Z","dateModified":"1970-01-01T00:00:00.000Z","author":[[{"@type":"Person","name":"Karen Setten"}]],"creator":{"@type":"Organization","name":"TV 2"},"publisher":{"@type":"Organization","name":"TV 2","logo":{"@type":"ImageObject","url":"https://www.tv2.no/s/img/logo/tv2-logo-header.png","width":60,"height":60}},"keywords":[],"inLanguage":"no_NO","thumbnailUrl":"","url":"https://www.tv2.no/a/11589254/"}}
</script>
  <script defer onload="GPTManager.setup(gptSetup)" src="https://www.tv2.no/s/aws/15/gpt/tv2.all.js?uv=2.22.4-2.22.4-215"></script>
<script>
  var adUnitPath = 'TV2no/storm';
  var gptSetup = {
    disableInitialLoad: true,
    enableSingleRequest: true,
    lazyLoad: true,
    URIPathAsAdUnit: false,
    prebid: true,
    dfpNetworkCode: '5374',
    adUnitPath: adUnitPath,
    slotSelector: '.tv2-ad',
    targeting: {
      domain: 'tv2.no',
      subdomain: 'www'
    }
  };
</script>
<script defer src="/doubleclick.js"></script>
<script>
  dataLayer = [];
  var ua = navigator.userAgent || navigator.vendor || window.opera;

  dataLayer.push({
    'tnsTag': '/TV2/storm'
  }, {
    'fullUrl': (typeof window.location.href === 'undefined') ?'no url' : window.location.href
  }, {
    'Adblocker': 'Adblock active'
  }, {
    'wordCount': 273
  }, {
    'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
  });
  if (typeof lab_metadata !== 'undefined') {
    dataLayer.push(lab_metadata);
  }
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQZLLV');</script>
<script defer src="/view-resources/public/common/s/lab/4/js/build.js?v=1597646903"></script>

  <script defer src="https://www.storm.no/assets/vendor.bundle.js?v=1597646903"></script>
  <script defer src="https://www.storm.no/assets/bundle.js?v=1597646903"></script>

  <script>
    window.TV2 = window.TV2 || {};
    window.TV2.cdnResources = JSON.parse('{"static":"https://www.tv2.no/s","labAssets":"/view-resources/public/common/s/lab/4","js":"/view-resources/public/common/s/lab/4/js","css":"/view-resources/public/common/s/lab/4/css","img":"/view-resources/public/common/s/lab/4/img","fonts":"/view-resources/public/common/s/lab/4/fonts","external":"/view-resources/public/common/s/lab/4/external","sumoImageService":"https://sumo.cdn.tv2.no/imageapi/v2/img","useMinified":"true"}');
  </script>

<script defer src="/view-resources/public/common/s/lab/4/external/lazysizes.min.js"></script>


<script>
var TV2 = TV2 || {};

(function() {
  let hasLoaded = false;
  const initQueue = [];

  window.addEventListener('load', function() {
    hasLoaded = true;
    initQueue.forEach(function(callback) {
        callback();
    });
  });

  TV2.runInit = callback => {
    if (hasLoaded) {
      callback();
    } else {
      initQueue.push(callback);
    }
  };
})();
</script>
</head>
<body class="">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_outofpage" style="position:absolute"></div>


<nav>
    <a class="skip" href="#content">Hopp til innhold</a>
</nav>

<header class="main-header">
<div class="navbar-wrapper">
    <div class="grid-container grid-container--padding-large">
        <section class="navbar">
            <a class="navbar__logo" href="/" aria-label="Til forsiden">
                <img alt="TV 2 Logo" src="/view-resources/public/common/s/lab/4/img/logo/tv2-logo.svg">
            </a>
            
                <a href="" class="navbar__section text-">
                    
                </a>

            <div class="navbar__spacer"></div>

                <a class="navbar__action mobile-hidden" href="/sport/">Sporten</a>

            <a class="navbar__action" href="https://sumo.tv2.no/" target="_blank">Sumo</a>

            <button class="navbar__toggle navbar__action navbar__menu" onclick="TV2.toggleNavigation();" aria-label="Utvid meny" aria-controls="main-navigation"></button>

<nav id="main-navigation" class="navmenu" aria-label="Hovedmeny" aria-expanded="false">
    <form class="navmenu__search" action="/sok">
        <input id="navmenu-search" aria-label="Søk" type="text" placeholder="Søk" name="q" />

        <svg><use xlink:href="#icon-search"/></svg>
    </form>

    <ul class="navmenu__section navmenu__section--top">
        <li>
            <a href="/nyheter/" class="text-red">Nyheter</a>
        </li>
        <li>
            <a href="/sport/" class="text-blue">Sporten</a>
        </li>
        <li>
            <a href="/underholdning/" class="text-green">Underholdning</a>
        </li>
        <li>
            <a href="https://www.tv2.no/v/" class="text-purple">Video</a>
        </li>
    </ul>

    <ul class="navmenu__section navmenu__section--middle">
        <li>
            <a href="https://sumo.tv2.no" class="text-black">Sumo</a>
        </li>
        <li>
            <a href="/tvguide/" class="text-black">TV-guide</a>
        </li>
        <li>
            <a href="https://www.storm.no" class="text-black">Storm</a>
        </li>
        <li>
            <a href="/broom/" class="text-black">Broom</a>
        </li>
    </ul>

    <ul class="navmenu__section navmenu__section--bottom">
        <li>
            <a href="https://www.tv2.no/om-tv-2/" class="text-grey-3">OM TV 2</a>
        </li>
        <li>
            <a href="https://tips.tv2.no/" class="text-grey-3">TIPS OSS</a>
        </li>
        <li>
            <a href="https://rabattkoder.tv2.no/" class="text-grey-3">RABATTKODER</a>
        </li>
    </ul>

    <!-- Close menu with tab/screen reader -->
    <button class="navmenu__close-button" onclick="TV2.toggleNavigation();" aria-controls="main-navigation">Lukk meny</button>
</nav>
        </section>
    </div>
</div>
<div class="navmenu-overlay" onclick="TV2.toggleNavigation();"></div></header>


        <div class="header-ad-wrapper header-ad-wrapper--placeholder">
            <div class="header-ad">
                <div class="header-ad__grid grid-container">
                    <div class="adZone ">

<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
</div>
</div>

                    <svg class="header-ad__timer" viewBox="0 0 42 42" xmlns="http://www.w3.org/2000/svg">
                        <circle
                            cx="21"
                            cy="21"
                            r="15.91549430918954"
                            fill="transparent"
                        />
                    </svg>
                </div>
            </div>
        </div>
    <article id="content" class="grid-container grid-container--padding-large">
      <section class="main articlebody">
        <div>
  

  <div class="articleheader ">
    <div class="articleheader__media mobile-fullwidth">
            <figure>
  <div class="image image--articleheader image__responsive"  style="padding-bottom:56.321%;" >


<img class="image__img lazyload" itemprop="image" title="" alt="KVELDSBAD: Badenymfer nyter solnedgangen i Hvervenbukta i Oslo en varm augustdag. Det blir få slike solnedganger framover. Foto: Vidar Ruud / NTB scanpix" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&x=0&y=0&cropw=100&croph=84.560906515581&width=1060&height=597" data-srcset="https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&x=0&y=0&cropw=100&croph=84.560906515581&width=2120&height=1194&compression=80 2x,https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&x=0&y=0&cropw=100&croph=84.560906515581&width=1590&height=895.5000000000001&compression=80 1.5x,https://www.cdn.tv2.no/images/11589338.jpg?imageId=11589338&x=0&y=0&cropw=100&croph=84.560906515581&width=1060&height=597&compression=80 1x">
    

  </div>
<figcaption class="image__figcaption mobile-fullwidth-escape">
  KVELDSBAD: Badenymfer nyter solnedgangen i Hvervenbukta i Oslo en varm augustdag. Det blir få slike solnedganger framover. Foto: Vidar Ruud / NTB scanpix
</figcaption>
</figure>
    </div>

    <div class="articleheader__text">


        <h1 itemprop="headline" class="articleheader__title">Nyt det mens du kan - nå kommer regnet</h1>

        <p itemprop="description" class="articleheader__subtitle">
            Sommeren er på hell og høsten melder snart sin ankomst er beskjeden fra meteorologen.
        </p>
    </div>
</div>

  <div class="bylines">
  Av <address class="byline">
    <a rel="author" href="mailto:karen.setten@tv2.no">
    <span class="byline__firstname">Karen</span>
    <span class="byline__lastname">Setten</span>
    </a>
</address>

</div>


  <div class="articlemeta">
  Publisert <time class="articlemeta__date" datetime="17.08.2020 17:13">1 time siden</time>

<button class="share-button" onclick="TV2.sharePage('Nyt det mens du kan - nå kommer regnet', 'https://www.tv2.no/a/11589254/');">
    <svg><use xlink:href="#icon-share" /></svg>
    Del
</button>
</div>

</div>


        <div class="adZone ">

<div class="adunit-wrapper">
    <div class="tv2-ad tv2-ad__slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
</div>


<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-netboard-1-a" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
</div>
</div>

        <div class="bodytext clearfix "><p>Mandag og tirsdag er det sol fra Lindenes i sør til Helgeland i nord. Mens lenger nord er det høstvær.</p><p>En smak av høsten vil imidlertid komme raskere enn kanskje ønsket etter en kald juli.</p><p>– De som er i sør, må nyte været mandag og tirsdag. Onsdag og torsdag blir det gråvær og regn igjen, sier vakthavende meteorolog Olav Krogsæter i StormGeo til TV 2.</p><p>Da kommer det et litt kraftig lavtrykk fra Storbritannia og Færøyene.</p><h2>Snur (litt) i nord</h2><p>Fra Lofoten og nordover er det mandag og tirsdag et høstlig vær, med 9 til 12 grader, med sørvestlig kuling og regnbyger.</p><p>Mens det blir dårligere vær i Sør-Norge onsdag og torsdag, vil det imidlertid bli litt bedre i Nord-Norge.</p><p>– Da vil det stort sett være oppholdsvær, men det blir skiftende værtype lenger ut i uka, sier Krogsæter.</p><p>Selv om det meldes om noe bedring i nord, er det fortsatt ikke noe å juble for.</p><h2>Regnet fortsetter</h2><p>Ifølge meteorlogen ser det ut til at hele landet vil få regnvær mot helgen.</p>

<div class="adunit-wrapper adunit-wrapper--padded column">
    <div class="tv2-ad tv2-ad__slug tv2-ad-netboard-2-a" data-adslot="netboard-2-a" id="tv2_bodytext_ad_11"></div>
</div>
<p>Enn så lenge ser det ut til at det dårlige været kommer til å vare fram til neste uke, minst.</p><p>– Det er vanskelig å si hvor lenge det varer, men jeg ser ikke noe nytt høytrykk som bygger seg opp, sier han.</p><h2>Over 20 grader tross regn</h2><p>Om mandag og tirsdag er årets siste sommerdager, er vanskelig å vite foreløpig, sier Krogsæter. Men han minner om at vi snart er i årets første høstmåned, september.</p><p>Tirsdag kommer det en svak front mot Rogaland og Agder, som allerede da kan gi byger på ettermiddagen og kvelden.</p><p>– Selv om det kommer skyer og regn over Sør-Norge denne uken, vil det bli over 20 grader, sier Krogsæter.</p><section id="storm-toplist-11589627" class="tv2-storm-contentbox column large-12 small-12">

    

<div id="8ea17acc-0014-4797-9019-e32d70bd1541"><div class="tv2-weather-widget" data-reactroot="" data-reactid="1" data-react-checksum="1415006881"><section class="top-list t14" data-reactid="2"><a class="hottest place-box" href="https://www.storm.no/135364713" alt="Gå til værsiden for Voss" data-reactid="3"><div class="place-wrapper" data-reactid="4"><div class="title" data-reactid="5"><!-- react-text: 6 -->Varmest<!-- /react-text --><!-- react-text: 7 -->, kl. <!-- /react-text --><!-- react-text: 8 -->15.00<!-- /react-text --></div><div class="place" data-reactid="9">Voss</div><div class="county" data-reactid="10">Hordaland</div></div><div class="value place-box-inner" data-reactid="11"><div class="temperature txt-color-orange" data-reactid="12"><!-- react-text: 13 -->29<!-- /react-text --><!-- react-text: 14 -->°<!-- /react-text --><div class="unit" data-reactid="15"><div class="icon" data-reactid="16"><div class="indicator weather-symbol" data-reactid="17"><svg x="0px" y="0px" width="20" height="20" viewBox="0 0 180 180" class="w-icon w-icon-1" data-reactid="18"><defs id="defs4230" data-reactid="19"><filter style="color-interpolation-filters:sRGB;" id="filter4375" data-reactid="20"><feFlood flood-opacity="0.2" flood-color="rgb(0,0,0)" result="flood" id="feFlood4377" data-reactid="21"></feFlood><feComposite in="flood" in2="SourceGraphic" operator="out" result="composite1" id="feComposite4379" data-reactid="22"></feComposite><feGaussianBlur in="composite1" stdDeviation="3" result="blur" id="feGaussianBlur4381" data-reactid="23"></feGaussianBlur><feOffset dx="0" dy="1" result="offset" id="feOffset4383" data-reactid="24"></feOffset><feComposite in="offset" in2="SourceGraphic" operator="in" result="composite2" id="feComposite4385" data-reactid="25"></feComposite></filter><filter style="color-interpolation-filters:sRGB;" id="filter4387" data-reactid="26"><feFlood flood-opacity="0.2" flood-color="rgb(0,0,0)" result="flood" id="feFlood4389" data-reactid="27"></feFlood><feComposite in="flood" in2="SourceGraphic" operator="out" result="composite1" id="feComposite4391" data-reactid="28"></feComposite><feGaussianBlur in="composite1" stdDeviation="3" result="blur" id="feGaussianBlur4393" data-reactid="29"></feGaussianBlur><feOffset dx="0" dy="-1" result="offset" id="feOffset4395" data-reactid="30"></feOffset><feComposite in="offset" in2="SourceGraphic" operator="in" result="composite2" id="feComposite4397" data-reactid="31"></feComposite></filter></defs><g class="w-icon-sun" data-reactid="32"><g class="beam" data-reactid="33"><g class="fill" data-reactid="34"><path d="M123.5,40.5c-2.1-1.8-4.7-1.1-5-0.7l-9.9,12c-0.4,0.5-1,3.4,1.3,5.2c2.4,2,4.9,0.8,5.4,0.2l9.9-12 C125.5,44.8,125.4,42.1,123.5,40.5z" data-reactid="35"></path></g><g class="stoke" data-reactid="36"><path d="M112.7,58.6c-0.9,0-2.1-0.3-3.2-1.2c-1.3-1.1-1.7-2.5-1.8-3.5c-0.1-1.1,0.2-2.1,0.5-2.5l9.9-12c0.3-0.4,1.2-0.7,2.2-0.7 l0,0c0.9,0,2.2,0.2,3.5,1.3l0,0c2.1,1.7,2.3,4.8,1.7,5.5l-9.9,12c-0.3,0.4-1.2,0.9-2.3,1C113.1,58.6,112.9,58.6,112.7,58.6z M120.3,39.9c-0.8,0-1.4,0.2-1.5,0.3L109,52.1c-0.2,0.3-0.8,2.9,1.2,4.5c1.2,1,2.3,1,3,0.9c0.9-0.1,1.5-0.5,1.6-0.6l9.9-12 c0.2-0.4,0.1-2.7-1.5-4.1l0,0C122.2,40.1,121.1,39.9,120.3,39.9z" data-reactid="37"></path></g></g><g class="beam" data-reactid="38"><g class="fill" data-reactid="39"><path d="M85.1,26.7c-2.8,0-4.3,2.2-4.3,2.7v15.5c0,0.7,1.4,3.2,4.3,3.2c3.1,0,4.3-2.6,4.3-3.2V29.4 C89.4,28.8,87.6,26.7,85.1,26.7z" data-reactid="40"></path></g><g class="stoke" data-reactid="41"><path d="M85.1,48.7L85.1,48.7c-1.7,0-2.9-0.8-3.6-1.5c-0.8-0.8-1.2-1.7-1.2-2.2V29.5c0-0.8,1.7-3.2,4.8-3.2 c1.2,0,2.4,0.4,3.4,1.2c0.7,0.5,1.4,1.4,1.4,2V45c0,0.5-0.4,1.4-1.1,2.2C88.1,47.8,87,48.7,85.1,48.7z M85.1,27.2 c-2.5,0-3.7,1.9-3.8,2.2v15.5c0,0.4,1.2,2.7,3.8,2.7l0,0c1.5,0,2.4-0.7,2.9-1.2c0.6-0.7,0.8-1.4,0.8-1.5V29.4 C88.8,29,87.2,27.2,85.1,27.2z" data-reactid="42"></path></g></g><g class="inner-sun" data-reactid="43"><g class="fill" data-reactid="44"><path d="M115.3,84.9c-1-16.7-15.3-29.4-32-28.4s-29.4,15.3-28.4,32s15.3,29.4,32,28.4S116.3,101.6,115.3,84.9z" data-reactid="45"></path></g><g class="stoke" data-reactid="46"><path d="M85.1,117.4c-16.1,0-29.7-12.6-30.7-29c-1-16.9,12-31.5,28.9-32.5c8.2-0.5,16.1,2.3,22.3,7.7c6.1,5.5,9.8,13,10.3,21.2 l0,0c0.5,8.2-2.3,16.1-7.7,22.3c-5.5,6.1-13,9.8-21.2,10.3C86.3,117.4,85.7,117.4,85.1,117.4z M85.2,56.9c-0.6,0-1.2,0-1.8,0.1 c-16.4,1-28.9,15.1-28,31.4c1,16.4,15.1,28.9,31.4,27.9c7.9-0.5,15.2-4,20.5-9.9s7.9-13.6,7.5-21.5l0,0c-0.5-7.9-4-15.2-9.9-20.5 C99.4,59.6,92.4,56.9,85.2,56.9z" data-reactid="47"></path></g></g><g class="beam" data-reactid="48"><g class="fill" data-reactid="49"><path d="M144.4,76.1c-0.5-2.7-2.9-3.8-3.4-3.7l-15.2,2.8c-0.6,0.1-2.9,2-2.4,4.8c0.6,3.1,3.3,3.8,4,3.6l15.2-2.8 C143.2,80.7,144.9,78.6,144.4,76.1z" data-reactid="50"></path></g><g class="stoke" data-reactid="51"><path d="M127.1,84.1c-0.5,0-1.4-0.2-2.1-0.7c-0.8-0.5-1.8-1.5-2.2-3.4c-0.3-1.7,0.3-3,0.9-3.8c0.7-0.9,1.5-1.5,2-1.6l15.2-2.8 c0.8-0.1,3.5,1.1,4,4.1l0,0c0.2,1.2,0,2.4-0.6,3.6c-0.4,0.8-1.1,1.6-1.7,1.7L127.4,84C127.3,84.1,127.2,84.1,127.1,84.1z M141.1,72.9L141.1,72.9l-15.2,2.8c-0.4,0.1-2.5,1.7-2,4.2c0.3,1.5,1.1,2.3,1.7,2.7c0.8,0.5,1.5,0.6,1.6,0.5l15.2-2.8 c0.4-0.2,1.8-2,1.4-4.1C143.5,73.8,141.4,72.9,141.1,72.9z" data-reactid="52"></path></g></g><g class="beam" data-reactid="53"><g class="fill" data-reactid="54"><path d="M46.9,40.3c-2.2,1.8-2,4.4-1.6,4.8l9.8,12c0.4,0.5,3.2,1.6,5.4-0.2c2.4-2,1.7-4.7,1.3-5.2l-9.8-12 C51.6,39.2,48.9,38.8,46.9,40.3z" data-reactid="55"></path></g><g class="stoke" data-reactid="56"><path d="M57.7,58.4c-0.2,0-0.4,0-0.6,0c-1.1-0.1-2-0.6-2.4-1l-9.8-12c-0.3-0.4-0.4-1.3-0.2-2.3c0.2-0.9,0.6-2.2,1.9-3.2l0,0 c0.9-0.8,2.1-1.2,3.4-1.2c0.9,0,2,0.2,2.3,0.6l9.8,12c0.4,0.4,0.6,1.5,0.5,2.6c-0.1,0.9-0.5,2.2-1.9,3.4 C59.7,58.2,58.6,58.4,57.7,58.4z M47.3,40.7c-1.9,1.6-1.7,3.8-1.5,4.1l9.8,12c0.2,0.3,2.7,1.4,4.7-0.3c1.1-0.9,1.4-2,1.5-2.7 c0.1-0.9-0.2-1.7-0.3-1.8l-9.8-12C51.2,39.7,48.9,39.4,47.3,40.7L47.3,40.7z" data-reactid="57"></path></g></g><g class="beam" data-reactid="58"><g class="fill" data-reactid="59"><path d="M25.8,76c-0.5,2.7,1.3,4.6,1.8,4.7l15.2,2.8c0.6,0.1,3.4-0.8,4-3.6c0.6-3.1-1.7-4.7-2.4-4.8l-15.2-2.8 C28.6,72.1,26.3,73.5,25.8,76z" data-reactid="60"></path></g><g class="stoke" data-reactid="61"><path d="M43,84.1c-0.1,0-0.2,0-0.2,0l-15.2-2.8c-0.5-0.1-1.2-0.8-1.7-1.6c-0.4-0.8-0.9-2.1-0.6-3.7l0,0c0.2-1.2,0.9-2.3,1.8-3.1 c0.7-0.6,1.6-1.1,2.2-1l15.2,2.8c0.5,0.1,1.4,0.6,2,1.5c0.6,0.8,1.2,2.1,0.8,3.9c-0.3,1.7-1.4,2.7-2.2,3.2 C44.4,83.8,43.6,84.1,43,84.1z M26.3,76.1c-0.5,2.4,1.2,4,1.5,4.1L43,83c0.4,0.1,2.9-0.7,3.4-3.2c0.3-1.5-0.2-2.5-0.6-3.1 c-0.5-0.7-1.2-1.1-1.3-1.1l-15.2-2.8l0,0C28.7,72.7,26.7,74,26.3,76.1L26.3,76.1z" data-reactid="62"></path></g></g><g class="beam" data-reactid="63"><g class="fill" data-reactid="64"><path d="M32.5,116.5c1.4,2.4,4,2.7,4.4,2.4l13.5-7.6c0.6-0.3,2.1-2.8,0.7-5.3c-1.5-2.7-4.3-2.5-4.9-2.2l-13.5,7.6 C32.2,111.7,31.3,114.3,32.5,116.5z" data-reactid="65"></path></g><g class="stoke" data-reactid="66"><path d="M36.4,119.5c-1.2,0-3.2-0.7-4.4-2.8l0,0c-1.3-2.4-0.4-5.3,0.4-5.8l13.5-7.6c0.5-0.3,1.5-0.4,2.5-0.1 c0.9,0.2,2.2,0.9,3.1,2.5c0.8,1.5,0.7,2.9,0.4,3.9c-0.3,1.1-0.9,1.9-1.3,2.2l-13.5,7.6C37,119.5,36.8,119.5,36.4,119.5z M32.9,116.3c1.2,2.1,3.4,2.3,3.8,2.2l13.5-7.6c0.3-0.2,1.8-2.4,0.5-4.6c-0.7-1.3-1.8-1.8-2.5-2c-0.9-0.2-1.6-0.1-1.7,0L33,111.9 C32.6,112.2,31.9,114.4,32.9,116.3L32.9,116.3z" data-reactid="67"></path></g></g><g class="beam" data-reactid="68"><g class="fill" data-reactid="69"><path d="M64,143.5c2.6,1,4.8-0.5,5-1l5.4-14.5c0.2-0.6-0.2-3.5-2.9-4.5c-2.9-1.1-4.9,0.9-5.2,1.5l-5.4,14.5 C60.7,140.1,61.7,142.7,64,143.5z" data-reactid="70"></path></g><g class="stoke" data-reactid="71"><path d="M65.8,144.4c-0.6,0-1.3-0.1-1.9-0.4l0,0c-2.6-1-3.7-3.8-3.4-4.7l5.4-14.5c0.2-0.5,0.9-1.3,2-1.8c0.8-0.4,2.2-0.7,3.9-0.1 c1.6,0.6,2.4,1.8,2.8,2.7c0.5,1,0.5,2.1,0.4,2.5l-5.4,14.5C69.3,143.3,67.8,144.4,65.8,144.4z M64.2,143.1 c2.3,0.9,4.1-0.4,4.3-0.7l5.4-14.5c0.1-0.4-0.2-3-2.6-3.9c-1.3-0.5-2.4-0.3-3.1,0c-0.8,0.4-1.3,1-1.4,1.2l-5.4,14.5 C61.3,140.1,62.2,142.3,64.2,143.1L64.2,143.1z" data-reactid="72"></path></g></g><g class="beam" data-reactid="73"><g class="fill" data-reactid="74"><path d="M105.7,143.7c2.6-0.9,3.3-3.5,3.1-4l-5.3-14.6c-0.2-0.6-2.5-2.6-5.1-1.6c-2.9,1.1-3.2,3.9-2.9,4.5l5.3,14.6 C101,143.2,103.4,144.6,105.7,143.7z" data-reactid="75"></path></g><g class="stoke" data-reactid="76"><path d="M104.1,144.5c-0.6,0-1.2-0.1-1.8-0.3c-0.8-0.3-1.8-0.8-2-1.4L95,128.3c-0.2-0.5-0.1-1.6,0.3-2.6c0.4-0.8,1.2-2,2.9-2.6 c3-1.1,5.5,1,5.8,1.9l5.3,14.6c0.3,0.7-0.5,3.6-3.4,4.6l0,0C105.3,144.4,104.7,144.5,104.1,144.5z M99.9,123.8 c-0.4,0-0.9,0.1-1.3,0.2c-1.4,0.5-2,1.4-2.3,2c-0.4,0.8-0.4,1.6-0.3,1.8l5.3,14.6c0.2,0.4,2.3,1.5,4.3,0.7l0,0 c2.3-0.8,2.9-3,2.8-3.4l-5.3-14.5C103,125.1,101.7,123.8,99.9,123.8z" data-reactid="77"></path></g></g><g class="beam" data-reactid="78"><g class="fill" data-reactid="79"><path d="M137.7,116.5c1.4-2.4,0.2-4.8-0.2-5.1l-13.5-7.6c-0.6-0.3-3.5-0.3-4.9,2.2c-1.5,2.7,0.1,5,0.7,5.3l13.5,7.6 C133.8,119.3,136.5,118.7,137.7,116.5z" data-reactid="80"></path></g><g class="stoke" data-reactid="81"><path d="M133.7,119.6c-0.2,0-0.5,0-0.7-0.1l-13.5-7.6c-0.5-0.3-1.1-1-1.4-2.1c-0.3-0.9-0.4-2.3,0.5-4c0.8-1.5,2.1-2.1,3.1-2.4 c1.1-0.3,2.1-0.2,2.5,0l13.5,7.6c0.4,0.2,0.9,1.1,1.1,2.1c0.2,0.9,0.2,2.2-0.6,3.7l0,0c-1,1.8-2.7,2.4-3.4,2.6 C134.5,119.5,134.1,119.6,133.7,119.6z M123.1,104.3c-0.9,0-2.7,0.4-3.6,2c-0.7,1.3-0.6,2.4-0.4,3.2c0.3,0.9,0.8,1.4,0.9,1.5 l13.5,7.6c0.4,0.1,2.7-0.4,3.7-2.2l0,0c1.2-2.1,0.2-4.2-0.1-4.4l-13.5-7.6C123.6,104.3,123.4,104.3,123.1,104.3z" data-reactid="82"></path></g></g><g class="beam" data-reactid="83"><g class="fill" data-reactid="84"><path d="M85.1,26.7c-2.8,0-4.3,2.2-4.3,2.7v15.5c0,0.7,1.4,3.2,4.3,3.2c3.1,0,4.3-2.6,4.3-3.2V29.4 C89.4,28.8,87.6,26.7,85.1,26.7z" data-reactid="85"></path></g><g class="stoke" data-reactid="86"><path d="M85.1,48.7L85.1,48.7c-1.7,0-2.9-0.8-3.6-1.5c-0.8-0.8-1.2-1.7-1.2-2.2V29.5c0-0.8,1.7-3.2,4.8-3.2 c1.2,0,2.4,0.4,3.4,1.2c0.7,0.5,1.4,1.4,1.4,2V45c0,0.5-0.4,1.4-1.1,2.2C88.1,47.8,87,48.7,85.1,48.7z M85.1,27.2 c-2.5,0-3.7,1.9-3.8,2.2v15.5c0,0.4,1.2,2.7,3.8,2.7l0,0c1.5,0,2.4-0.7,2.9-1.2c0.6-0.7,0.8-1.4,0.8-1.5V29.4 C88.8,29,87.2,27.2,85.1,27.2z" data-reactid="87"></path></g></g></g></svg></div></div><div class="temperature-text" data-reactid="88">max</div></div></div></div></a><a class="coldest place-box" href="https://www.storm.no/134635255" alt="Gå til værsiden for Skoggård" data-reactid="89"><div class="place-wrapper" data-reactid="90"><div class="title" data-reactid="91"><!-- react-text: 92 -->Kaldest<!-- /react-text --><!-- react-text: 93 -->, kl. <!-- /react-text --><!-- react-text: 94 -->15.00<!-- /react-text --></div><div class="place" data-reactid="95">Skoggård</div><div class="county" data-reactid="96">Troms</div></div><div class="value place-box-inner" data-reactid="97"><div class="temperature txt-color-orange-light" data-reactid="98"><!-- react-text: 99 -->4<!-- /react-text --><!-- react-text: 100 -->°<!-- /react-text --><div class="unit" data-reactid="101"><div class="icon" data-reactid="102"><div class="indicator weather-symbol" data-reactid="103"><svg x="0px" y="0px" width="20" height="20" viewBox="0 0 180 180" class="w-icon w-icon-1" data-reactid="104"><defs id="defs4230" data-reactid="105"><filter style="color-interpolation-filters:sRGB;" id="filter4375" data-reactid="106"><feFlood flood-opacity="0.2" flood-color="rgb(0,0,0)" result="flood" id="feFlood4377" data-reactid="107"></feFlood><feComposite in="flood" in2="SourceGraphic" operator="out" result="composite1" id="feComposite4379" data-reactid="108"></feComposite><feGaussianBlur in="composite1" stdDeviation="3" result="blur" id="feGaussianBlur4381" data-reactid="109"></feGaussianBlur><feOffset dx="0" dy="1" result="offset" id="feOffset4383" data-reactid="110"></feOffset><feComposite in="offset" in2="SourceGraphic" operator="in" result="composite2" id="feComposite4385" data-reactid="111"></feComposite></filter><filter style="color-interpolation-filters:sRGB;" id="filter4387" data-reactid="112"><feFlood flood-opacity="0.2" flood-color="rgb(0,0,0)" result="flood" id="feFlood4389" data-reactid="113"></feFlood><feComposite in="flood" in2="SourceGraphic" operator="out" result="composite1" id="feComposite4391" data-reactid="114"></feComposite><feGaussianBlur in="composite1" stdDeviation="3" result="blur" id="feGaussianBlur4393" data-reactid="115"></feGaussianBlur><feOffset dx="0" dy="-1" result="offset" id="feOffset4395" data-reactid="116"></feOffset><feComposite in="offset" in2="SourceGraphic" operator="in" result="composite2" id="feComposite4397" data-reactid="117"></feComposite></filter></defs><g class="w-icon-sun" data-reactid="118"><g class="beam" data-reactid="119"><g class="fill" data-reactid="120"><path d="M123.5,40.5c-2.1-1.8-4.7-1.1-5-0.7l-9.9,12c-0.4,0.5-1,3.4,1.3,5.2c2.4,2,4.9,0.8,5.4,0.2l9.9-12 C125.5,44.8,125.4,42.1,123.5,40.5z" data-reactid="121"></path></g><g class="stoke" data-reactid="122"><path d="M112.7,58.6c-0.9,0-2.1-0.3-3.2-1.2c-1.3-1.1-1.7-2.5-1.8-3.5c-0.1-1.1,0.2-2.1,0.5-2.5l9.9-12c0.3-0.4,1.2-0.7,2.2-0.7 l0,0c0.9,0,2.2,0.2,3.5,1.3l0,0c2.1,1.7,2.3,4.8,1.7,5.5l-9.9,12c-0.3,0.4-1.2,0.9-2.3,1C113.1,58.6,112.9,58.6,112.7,58.6z M120.3,39.9c-0.8,0-1.4,0.2-1.5,0.3L109,52.1c-0.2,0.3-0.8,2.9,1.2,4.5c1.2,1,2.3,1,3,0.9c0.9-0.1,1.5-0.5,1.6-0.6l9.9-12 c0.2-0.4,0.1-2.7-1.5-4.1l0,0C122.2,40.1,121.1,39.9,120.3,39.9z" data-reactid="123"></path></g></g><g class="beam" data-reactid="124"><g class="fill" data-reactid="125"><path d="M85.1,26.7c-2.8,0-4.3,2.2-4.3,2.7v15.5c0,0.7,1.4,3.2,4.3,3.2c3.1,0,4.3-2.6,4.3-3.2V29.4 C89.4,28.8,87.6,26.7,85.1,26.7z" data-reactid="126"></path></g><g class="stoke" data-reactid="127"><path d="M85.1,48.7L85.1,48.7c-1.7,0-2.9-0.8-3.6-1.5c-0.8-0.8-1.2-1.7-1.2-2.2V29.5c0-0.8,1.7-3.2,4.8-3.2 c1.2,0,2.4,0.4,3.4,1.2c0.7,0.5,1.4,1.4,1.4,2V45c0,0.5-0.4,1.4-1.1,2.2C88.1,47.8,87,48.7,85.1,48.7z M85.1,27.2 c-2.5,0-3.7,1.9-3.8,2.2v15.5c0,0.4,1.2,2.7,3.8,2.7l0,0c1.5,0,2.4-0.7,2.9-1.2c0.6-0.7,0.8-1.4,0.8-1.5V29.4 C88.8,29,87.2,27.2,85.1,27.2z" data-reactid="128"></path></g></g><g class="inner-sun" data-reactid="129"><g class="fill" data-reactid="130"><path d="M115.3,84.9c-1-16.7-15.3-29.4-32-28.4s-29.4,15.3-28.4,32s15.3,29.4,32,28.4S116.3,101.6,115.3,84.9z" data-reactid="131"></path></g><g class="stoke" data-reactid="132"><path d="M85.1,117.4c-16.1,0-29.7-12.6-30.7-29c-1-16.9,12-31.5,28.9-32.5c8.2-0.5,16.1,2.3,22.3,7.7c6.1,5.5,9.8,13,10.3,21.2 l0,0c0.5,8.2-2.3,16.1-7.7,22.3c-5.5,6.1-13,9.8-21.2,10.3C86.3,117.4,85.7,117.4,85.1,117.4z M85.2,56.9c-0.6,0-1.2,0-1.8,0.1 c-16.4,1-28.9,15.1-28,31.4c1,16.4,15.1,28.9,31.4,27.9c7.9-0.5,15.2-4,20.5-9.9s7.9-13.6,7.5-21.5l0,0c-0.5-7.9-4-15.2-9.9-20.5 C99.4,59.6,92.4,56.9,85.2,56.9z" data-reactid="133"></path></g></g><g class="beam" data-reactid="134"><g class="fill" data-reactid="135"><path d="M144.4,76.1c-0.5-2.7-2.9-3.8-3.4-3.7l-15.2,2.8c-0.6,0.1-2.9,2-2.4,4.8c0.6,3.1,3.3,3.8,4,3.6l15.2-2.8 C143.2,80.7,144.9,78.6,144.4,76.1z" data-reactid="136"></path></g><g class="stoke" data-reactid="137"><path d="M127.1,84.1c-0.5,0-1.4-0.2-2.1-0.7c-0.8-0.5-1.8-1.5-2.2-3.4c-0.3-1.7,0.3-3,0.9-3.8c0.7-0.9,1.5-1.5,2-1.6l15.2-2.8 c0.8-0.1,3.5,1.1,4,4.1l0,0c0.2,1.2,0,2.4-0.6,3.6c-0.4,0.8-1.1,1.6-1.7,1.7L127.4,84C127.3,84.1,127.2,84.1,127.1,84.1z M141.1,72.9L141.1,72.9l-15.2,2.8c-0.4,0.1-2.5,1.7-2,4.2c0.3,1.5,1.1,2.3,1.7,2.7c0.8,0.5,1.5,0.6,1.6,0.5l15.2-2.8 c0.4-0.2,1.8-2,1.4-4.1C143.5,73.8,141.4,72.9,141.1,72.9z" data-reactid="138"></path></g></g><g class="beam" data-reactid="139"><g class="fill" data-reactid="140"><path d="M46.9,40.3c-2.2,1.8-2,4.4-1.6,4.8l9.8,12c0.4,0.5,3.2,1.6,5.4-0.2c2.4-2,1.7-4.7,1.3-5.2l-9.8-12 C51.6,39.2,48.9,38.8,46.9,40.3z" data-reactid="141"></path></g><g class="stoke" data-reactid="142"><path d="M57.7,58.4c-0.2,0-0.4,0-0.6,0c-1.1-0.1-2-0.6-2.4-1l-9.8-12c-0.3-0.4-0.4-1.3-0.2-2.3c0.2-0.9,0.6-2.2,1.9-3.2l0,0 c0.9-0.8,2.1-1.2,3.4-1.2c0.9,0,2,0.2,2.3,0.6l9.8,12c0.4,0.4,0.6,1.5,0.5,2.6c-0.1,0.9-0.5,2.2-1.9,3.4 C59.7,58.2,58.6,58.4,57.7,58.4z M47.3,40.7c-1.9,1.6-1.7,3.8-1.5,4.1l9.8,12c0.2,0.3,2.7,1.4,4.7-0.3c1.1-0.9,1.4-2,1.5-2.7 c0.1-0.9-0.2-1.7-0.3-1.8l-9.8-12C51.2,39.7,48.9,39.4,47.3,40.7L47.3,40.7z" data-reactid="143"></path></g></g><g class="beam" data-reactid="144"><g class="fill" data-reactid="145"><path d="M25.8,76c-0.5,2.7,1.3,4.6,1.8,4.7l15.2,2.8c0.6,0.1,3.4-0.8,4-3.6c0.6-3.1-1.7-4.7-2.4-4.8l-15.2-2.8 C28.6,72.1,26.3,73.5,25.8,76z" data-reactid="146"></path></g><g class="stoke" data-reactid="147"><path d="M43,84.1c-0.1,0-0.2,0-0.2,0l-15.2-2.8c-0.5-0.1-1.2-0.8-1.7-1.6c-0.4-0.8-0.9-2.1-0.6-3.7l0,0c0.2-1.2,0.9-2.3,1.8-3.1 c0.7-0.6,1.6-1.1,2.2-1l15.2,2.8c0.5,0.1,1.4,0.6,2,1.5c0.6,0.8,1.2,2.1,0.8,3.9c-0.3,1.7-1.4,2.7-2.2,3.2 C44.4,83.8,43.6,84.1,43,84.1z M26.3,76.1c-0.5,2.4,1.2,4,1.5,4.1L43,83c0.4,0.1,2.9-0.7,3.4-3.2c0.3-1.5-0.2-2.5-0.6-3.1 c-0.5-0.7-1.2-1.1-1.3-1.1l-15.2-2.8l0,0C28.7,72.7,26.7,74,26.3,76.1L26.3,76.1z" data-reactid="148"></path></g></g><g class="beam" data-reactid="149"><g class="fill" data-reactid="150"><path d="M32.5,116.5c1.4,2.4,4,2.7,4.4,2.4l13.5-7.6c0.6-0.3,2.1-2.8,0.7-5.3c-1.5-2.7-4.3-2.5-4.9-2.2l-13.5,7.6 C32.2,111.7,31.3,114.3,32.5,116.5z" data-reactid="151"></path></g><g class="stoke" data-reactid="152"><path d="M36.4,119.5c-1.2,0-3.2-0.7-4.4-2.8l0,0c-1.3-2.4-0.4-5.3,0.4-5.8l13.5-7.6c0.5-0.3,1.5-0.4,2.5-0.1 c0.9,0.2,2.2,0.9,3.1,2.5c0.8,1.5,0.7,2.9,0.4,3.9c-0.3,1.1-0.9,1.9-1.3,2.2l-13.5,7.6C37,119.5,36.8,119.5,36.4,119.5z M32.9,116.3c1.2,2.1,3.4,2.3,3.8,2.2l13.5-7.6c0.3-0.2,1.8-2.4,0.5-4.6c-0.7-1.3-1.8-1.8-2.5-2c-0.9-0.2-1.6-0.1-1.7,0L33,111.9 C32.6,112.2,31.9,114.4,32.9,116.3L32.9,116.3z" data-reactid="153"></path></g></g><g class="beam" data-reactid="154"><g class="fill" data-reactid="155"><path d="M64,143.5c2.6,1,4.8-0.5,5-1l5.4-14.5c0.2-0.6-0.2-3.5-2.9-4.5c-2.9-1.1-4.9,0.9-5.2,1.5l-5.4,14.5 C60.7,140.1,61.7,142.7,64,143.5z" data-reactid="156"></path></g><g class="stoke" data-reactid="157"><path d="M65.8,144.4c-0.6,0-1.3-0.1-1.9-0.4l0,0c-2.6-1-3.7-3.8-3.4-4.7l5.4-14.5c0.2-0.5,0.9-1.3,2-1.8c0.8-0.4,2.2-0.7,3.9-0.1 c1.6,0.6,2.4,1.8,2.8,2.7c0.5,1,0.5,2.1,0.4,2.5l-5.4,14.5C69.3,143.3,67.8,144.4,65.8,144.4z M64.2,143.1 c2.3,0.9,4.1-0.4,4.3-0.7l5.4-14.5c0.1-0.4-0.2-3-2.6-3.9c-1.3-0.5-2.4-0.3-3.1,0c-0.8,0.4-1.3,1-1.4,1.2l-5.4,14.5 C61.3,140.1,62.2,142.3,64.2,143.1L64.2,143.1z" data-reactid="158"></path></g></g><g class="beam" data-reactid="159"><g class="fill" data-reactid="160"><path d="M105.7,143.7c2.6-0.9,3.3-3.5,3.1-4l-5.3-14.6c-0.2-0.6-2.5-2.6-5.1-1.6c-2.9,1.1-3.2,3.9-2.9,4.5l5.3,14.6 C101,143.2,103.4,144.6,105.7,143.7z" data-reactid="161"></path></g><g class="stoke" data-reactid="162"><path d="M104.1,144.5c-0.6,0-1.2-0.1-1.8-0.3c-0.8-0.3-1.8-0.8-2-1.4L95,128.3c-0.2-0.5-0.1-1.6,0.3-2.6c0.4-0.8,1.2-2,2.9-2.6 c3-1.1,5.5,1,5.8,1.9l5.3,14.6c0.3,0.7-0.5,3.6-3.4,4.6l0,0C105.3,144.4,104.7,144.5,104.1,144.5z M99.9,123.8 c-0.4,0-0.9,0.1-1.3,0.2c-1.4,0.5-2,1.4-2.3,2c-0.4,0.8-0.4,1.6-0.3,1.8l5.3,14.6c0.2,0.4,2.3,1.5,4.3,0.7l0,0 c2.3-0.8,2.9-3,2.8-3.4l-5.3-14.5C103,125.1,101.7,123.8,99.9,123.8z" data-reactid="163"></path></g></g><g class="beam" data-reactid="164"><g class="fill" data-reactid="165"><path d="M137.7,116.5c1.4-2.4,0.2-4.8-0.2-5.1l-13.5-7.6c-0.6-0.3-3.5-0.3-4.9,2.2c-1.5,2.7,0.1,5,0.7,5.3l13.5,7.6 C133.8,119.3,136.5,118.7,137.7,116.5z" data-reactid="166"></path></g><g class="stoke" data-reactid="167"><path d="M133.7,119.6c-0.2,0-0.5,0-0.7-0.1l-13.5-7.6c-0.5-0.3-1.1-1-1.4-2.1c-0.3-0.9-0.4-2.3,0.5-4c0.8-1.5,2.1-2.1,3.1-2.4 c1.1-0.3,2.1-0.2,2.5,0l13.5,7.6c0.4,0.2,0.9,1.1,1.1,2.1c0.2,0.9,0.2,2.2-0.6,3.7l0,0c-1,1.8-2.7,2.4-3.4,2.6 C134.5,119.5,134.1,119.6,133.7,119.6z M123.1,104.3c-0.9,0-2.7,0.4-3.6,2c-0.7,1.3-0.6,2.4-0.4,3.2c0.3,0.9,0.8,1.4,0.9,1.5 l13.5,7.6c0.4,0.1,2.7-0.4,3.7-2.2l0,0c1.2-2.1,0.2-4.2-0.1-4.4l-13.5-7.6C123.6,104.3,123.4,104.3,123.1,104.3z" data-reactid="168"></path></g></g><g class="beam" data-reactid="169"><g class="fill" data-reactid="170"><path d="M85.1,26.7c-2.8,0-4.3,2.2-4.3,2.7v15.5c0,0.7,1.4,3.2,4.3,3.2c3.1,0,4.3-2.6,4.3-3.2V29.4 C89.4,28.8,87.6,26.7,85.1,26.7z" data-reactid="171"></path></g><g class="stoke" data-reactid="172"><path d="M85.1,48.7L85.1,48.7c-1.7,0-2.9-0.8-3.6-1.5c-0.8-0.8-1.2-1.7-1.2-2.2V29.5c0-0.8,1.7-3.2,4.8-3.2 c1.2,0,2.4,0.4,3.4,1.2c0.7,0.5,1.4,1.4,1.4,2V45c0,0.5-0.4,1.4-1.1,2.2C88.1,47.8,87,48.7,85.1,48.7z M85.1,27.2 c-2.5,0-3.7,1.9-3.8,2.2v15.5c0,0.4,1.2,2.7,3.8,2.7l0,0c1.5,0,2.4-0.7,2.9-1.2c0.6-0.7,0.8-1.4,0.8-1.5V29.4 C88.8,29,87.2,27.2,85.1,27.2z" data-reactid="173"></path></g></g></g></svg></div></div><div class="temperature-text" data-reactid="174">min</div></div></div></div></a><a class="windiest place-box" href="https://www.storm.no/134587776" alt="Gå til værsiden for Roaldfjellet" data-reactid="175"><div class="place-wrapper" data-reactid="176"><div class="title" data-reactid="177"><!-- react-text: 178 -->Mest vind<!-- /react-text --><!-- react-text: 179 -->, kl. <!-- /react-text --><!-- react-text: 180 -->15.00<!-- /react-text --></div><div class="place" data-reactid="181">Roaldfjellet</div><div class="county" data-reactid="182">Troms</div></div><div class="value place-box-inner" data-reactid="183"><div data-reactid="184"><!-- react-text: 185 -->15<!-- /react-text --><div class="unit" data-reactid="186"><div class="icon" data-reactid="187"><svg x="0" y="0" width="18px" height="18px" viewBox="0 0 17 17" class="wind-arrow wind-arrow-28" data-reactid="188"><g transform="rotate(270 9 9)" data-reactid="189"><polygon class="arrow-head" points="12.5,12.5 8.5,17 4.5,12.5 " data-reactid="190"></polygon><line class="arrow-line" x1="8.5" y1="14.6" x2="8.5" y2="0.6" data-reactid="191"></line><line x1="8.5" y1="0.5" x2="13" y2="0.5" data-reactid="192"></line><line x1="8.5" y1="2.5" x2="13" y2="2.5" data-reactid="193"></line><line x1="8.5" y1="4.5" x2="13" y2="4.5" data-reactid="194"></line></g></svg></div><div class="wind-text" data-reactid="195"> m/s</div></div></div></div></a><a class="wettest place-box" href="https://www.storm.no/134364187" alt="Gå til værsiden for Hammerfest" data-reactid="196"><div class="place-wrapper" data-reactid="197"><div class="title" data-reactid="198"><!-- react-text: 199 -->Våtest<!-- /react-text --><!-- react-text: 200 -->, kl. <!-- /react-text --><!-- react-text: 201 -->06.00<!-- /react-text --></div><div class="place" data-reactid="202">Hammerfest</div><div class="county" data-reactid="203">Finnmark</div></div><div class="value place-box-inner" data-reactid="204"><div data-reactid="205"><!-- react-text: 206 -->13<!-- /react-text --><div class="unit" data-reactid="207"><div data-reactid="208"><span class="icon rain" data-reactid="209"><img src="https://www.tv2.no/s/pages/storm/assets/icons/2_drops_small.svg" alt="" data-reactid="210"/></span></div><div class="precipitation-text" data-reactid="211"> mm</div></div></div></div></a></section></div></div>



<script>
  window['8ea17acc-0014-4797-9019-e32d70bd1541'] = {"placesForecast":{"places":[]},"application":{},"favorites":[],"place":{},"longterm":{},"current":{},"hourly":{"settings":{"defaultLocation":"oslo"}},"comparison":{"forecasts":{"storm":[],"yr":[]}},"placesearch":{"places":[]},"annualWeather":{},"topList":{"hottest":{"place":"Voss","placeId":135364713,"county":"Hordaland","value":28.7,"latitude":60.63,"longitude":6.43,"observationTime":"2020-08-17T17:00:00+02:00","windDirection":250},"coldest":{"place":"Skoggård","placeId":134635255,"county":"Troms","value":3.7,"latitude":69.37,"longitude":20.27,"observationTime":"2020-08-17T17:00:00+02:00","windDirection":268},"windiest":{"place":"Roaldfjellet","placeId":134587776,"county":"Troms","value":15,"latitude":69.6,"longitude":17.83,"observationTime":"2020-08-17T17:00:00+02:00","windDirection":270},"wettest":{"place":"Hammerfest","placeId":134364187,"county":"Finnmark","value":13,"latitude":70.67,"longitude":23.67,"observationTime":"2020-08-17T08:00:00+02:00","windDirection":270}},"photoContest":{},"astronomical":{},"waterlevels":{},"news":{"articles":[]},"borealis":{},"webcam":{"cameras":[],"show":false},"device":{"isAndroidStockBrowser":false,"isPhone":null,"windowsPhone":false},"feature":["toplist","tns","cxense","googleanalytics","table","findMyPosition","tv2Metric","nowcast"],"tabs":{"activeTab":"chart"},"warningArticles":{},"menu":{"items":[]},"pollen":[],"routing":{"locationBeforeTransitions":null}}
  if(window.__dehydratedState) {
    window.__dehydratedState['8ea17acc-0014-4797-9019-e32d70bd1541'] = window['8ea17acc-0014-4797-9019-e32d70bd1541'];
  } else {
    window.__dehydratedState = {
      '8ea17acc-0014-4797-9019-e32d70bd1541': window['8ea17acc-0014-4797-9019-e32d70bd1541']
    };
  }

  window.environment = "production";

  if(document.readyState === 'complete') {
    window.__renderApplication('8ea17acc-0014-4797-9019-e32d70bd1541', '/widgets/topListWidget');
  } else {
    window.addEventListener('load', function(e) {
      window.__renderApplication('8ea17acc-0014-4797-9019-e32d70bd1541', '/widgets/topListWidget');
    });
  }
</script>

</section>
</div>

          <div class="article-list">
      <div class="content">
        <h2 class="article-list__heading">Relatert</h2>
        <div class="article-list__items"><article class="article--article-list column">
  <a class="article--article-list__link"
     href="/sport/11585126/">

    <div class="article--article-list__content">
      <h2 class="article--article-list__title t50 tm24">Livredde Sem (10) måtte flykte fra haglstormen - fikk minne for livet</h2>
    </div>

        <img
  class="article--article-list__img lazyload"
  data-src="https://www.cdn.tv2.no/images/11585253.jpg?imageId=11585253&x=0&y=0&cropw=100&croph=100&width=400&height=240"
  
  alt=""
/>

  </a>
</article>
</div>
      </div>
  </div>


    <div class="update-article-wrapper">
      <div class="update-article">
        <span class="update-article__label">Artikkelen er oppdatert</span>
        <button class="update-article__button" aria-label="Oppdater siden">
          <svg><use xlink:href="#icon-refresh" /></svg>
        </button>
      </div>
    </div>
    <script>
      TV2.runInit(function() {
        TV2.pollArticleUpdated('https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id=11589254');
      })
    </script>

<footer>
    <section class="article-tags">
        <ul class="article-tags__list">
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/sommer" target="_blank"
                  rel="noopener">sommer
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/høst" target="_blank"
                  rel="noopener">høst
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/været" target="_blank"
                  rel="noopener">været
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/august" target="_blank"
                  rel="noopener">august
              </a>
            </li>
            <li>
              <a class="article-tags__tag" href="https://www.tv2.no/arkiv/storm" target="_blank"
                  rel="noopener">storm
              </a>
            </li>
        </ul>
    </section>

          <section class="article-recommended">
              <h2 class="article-recommended__heading">Mer innhold fra TV 2</h2>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('6d95bd57-456a-44ae-adbc-7b9a546ab022', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<div class="strossle-widget"></div>
              <div data-lp-stream-slot="beta-article"></div>
          </section>
</footer>
      </section>

      
    </article>

<svg xmlns="http://www.w3.org/2000/svg" style="position: absolute; height: 0; width: 0;">
    <symbol id="icon-arrow" viewBox="0 0 20 20">
        <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M6.77 2.798L.298 9.28a1.02 1.02 0 000 1.44l6.472 6.482a1.016 1.016 0
            001.438 0 1.02 1.02 0 000-1.44l-4.736-4.744h15.51a1.018 1.018 0
            000-2.037H3.472L8.208 4.24a1.02 1.02 0 000-1.44 1.016 1.016 0 00-1.438 0z" />
    </symbol>
    <symbol id="icon-arrow-long" viewBox="0 0 31 16">
      <path d="M30.7071 8.70711C31.0976 8.31659 31.0976 7.68342 30.7071 7.2929L24.3431
      0.928934C23.9526 0.53841 23.3195 0.53841 22.9289 0.928934C22.5384 1.31946 22.5384
      1.95262 22.9289 2.34315L28.5858 8L22.9289 13.6569C22.5384 14.0474 22.5384 14.6805
      22.9289 15.0711C23.3195 15.4616 23.9526 15.4616 24.3431 15.0711L30.7071
      8.70711ZM-8.74227e-08 9L30 9L30 7L8.74227e-08 7L-8.74227e-08 9Z"/>
    </symbol>
    <symbol id="icon-sumo-play" viewBox="0 0 48 48">
      <path stroke="none" d="M41.555,23.168l-30-20c-0.307-0.204-0.702-0.224-1.026-0.05C10.203,3.292,10,3.631,10,4v40
      c0,0.369,0.203,0.708,0.528,0.882C10.676,44.961,10.838,45,11,45c0.194,0,0.388-0.057,0.555-0.168l30-20
      C41.833,24.646,42,24.334,42,24S41.833,23.354,41.555,23.168z">
      </path>
    </symbol>
    <symbol id="icon-info" viewBox="0 0 20 20">
        <path
            d="M9 6C9 5.44772 9.44772 5 10 5C10.5523 5 11 5.44772 11 6C11 6.55229 10.5523
             7 10 7C9.44772 7 9 6.55229 9 6ZM9 9.63636C9 9.08408 9.44772 8.63636 10 8.63636C10.5523
              8.63636 11 9.08408 11 9.63636V14C11 14.5523 10.5523 15 10 15C9.44772 15 9 14.5523
              9 14V9.63636ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20
              4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18
              14.41 14.41 18 10 18Z"/>
    </symbol>
    <symbol id="icon-caret" viewBox="0 0 15 8">
        <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M13.1539 0.0881513L7.54482 5.1148L1.84613 0.0881506C1.7799 0.031593
            1.69155 -5.02411e-08 1.59964 -5.42588e-08C1.50772 -5.82766e-08 1.41938
            0.0315929 1.35315 0.0881505L0.102141 1.1674C0.0698442 1.19496 0.0441503
            1.22803 0.0265998 1.26461C0.00904841 1.3012 8.95077e-07 1.34055 8.93339e-07
            1.38032C8.91601e-07 1.42008 0.0090484 1.45944 0.0265998 1.49602C0.0441503 1.53261
            0.0698442 1.56567 0.102141 1.59324L7.29833 7.91185C7.36457 7.96841 7.45291 8
            7.54482 8C7.63674 8 7.72508 7.96841 7.79131 7.91185L14.8979 1.59324C14.9302 1.56568
            14.9559 1.53261 14.9734 1.49602C14.991 1.45944 15 1.42008 15 1.38032C15 1.34056
            14.991 1.3012 14.9734 1.26461C14.9559 1.22803 14.9302 1.19496 14.8979 1.1674L13.6469
            0.0881513C13.5806 0.0315937 13.4923 -6.59035e-08 13.4004 -6.99213e-08C13.3085
            -7.3939e-08 13.2201 0.0315937 13.1539 0.0881513Z" />
    </symbol>
    <symbol id="icon-open" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5" />
        <path
            d="M9.7 9.2V6.6C9.7 6.54477 9.74477 6.5 9.8 6.5H10.2C10.2552 6.5 10.3 6.54477
            10.3 6.6V9.2V9.6C10.3 9.65523 10.3448 9.7 10.4 9.7H10.8H13.4C13.4552 9.7 13.5 9.74477
            13.5 9.8V10.2C13.5 10.2552 13.4552 10.3 13.4 10.3H10.8H10.4C10.3448 10.3 10.3 10.3448
            10.3 10.4V10.8V13.4C10.3 13.4552 10.2552 13.5 10.2 13.5H9.8C9.74477 13.5 9.7 13.4552
            9.7 13.4V10.8V10.4C9.7 10.3448 9.65523 10.3 9.6 10.3H9.2H6.6C6.54477 10.3 6.5 10.2552
            6.5 10.2V9.8C6.5 9.74477 6.54477 9.7 6.6 9.7H9.2H9.6C9.65523 9.7 9.7 9.65523 9.7 9.6V9.2Z"
            stroke="#4F4F4F" />
    </symbol>
    <symbol id="icon-close" viewBox="0 0 20 20">
        <path
            d="M10 19C14.9706 19 19 14.9706 19 10C19 5.02944 14.9706 1 10 1C5.02944 1 1 5.02944
            1 10C1 14.9706 5.02944 19 10 19Z"
            stroke="#E0E0E0"
            fill="#FFFFFF"
            stroke-width="1.5"/>
        <path
            d="M13.4 9.69995C13.4552 9.69995 13.5 9.74472 13.5 9.79995V10.2C13.5 10.2552 13.4552
            10.3 13.4 10.3H10.8H9.2H6.6C6.54477 10.3 6.5 10.2552 6.5 10.2V9.79995C6.5 9.74472 6.54477
            9.69995 6.6 9.69995H9.2H10.8H13.4Z"
            stroke="#4F4F4F"/>
    </symbol>
    <symbol id="icon-play" viewBox="0 0 30 30">
      <path d="M28.75 14.9807C28.75 22.5625 22.5954 28.7114 15 28.7114C7.40457 28.7114 1.25 22.5625 1.25 14.9807C1.25 7.39897 7.40457 1.25 15 1.25C22.5954 1.25 28.75 7.39897 28.75 14.9807Z" stroke="white" fill="none" stroke-width="2.5"/>
      <path d="M20.9396 13.8838C21.622 14.2655 21.622 15.2476 20.9396 15.6293L12.7381 20.2164C12.0716 20.5892 11.25 20.1074 11.25 19.3437L11.25 10.1694C11.25 9.40566 12.0716 8.92383 12.7381 9.29665L20.9396 13.8838Z" fill="white"/>
    </symbol>
    <symbol id="icon-zoom" viewBox="0 0 20 20">
      <path d="M20 0.797999L20 7.97998C20 8.4207 19.6427 8.77798 19.202 8.77798C18.7612 8.77798 18.404
         8.4207 18.404 7.97998V2.72454L11.3635 9.76496C11.3531 9.77669 11.3423 9.78818 11.331 9.79941L2.72454
         18.4059H7.97998C8.4207 18.4059 8.77798 18.7632 8.77798 19.2039C8.77798 19.6446 8.4207 20.0019 7.97998
         20.0019L0.797999 20.0019C0.357277 20.0019 1.06146e-06 19.6446 1.20547e-06 19.2039L0 12.0219C-2.02272e-08
         11.5812 0.357276 11.2239 0.797998 11.2239C1.23872 11.2239 1.596 11.5812 1.596 12.0219L1.596 17.2774L8.63642
         10.2369C8.64685 10.2252 8.65768 10.2137 8.66892 10.2025L17.2754 1.596L12.02 1.596C11.5793 1.596 11.222 1.23872
         11.222 0.797998C11.222 0.357276 11.5793 -2.02272e-08 12.02 0L19.202 1.20547e-06C19.6427 1.06146e-06 20 0.357277
         20 0.797999Z"
      />
    </symbol>
    <symbol id="icon-refresh" viewBox="0 0 24 24">
        <path d="M17.65 6.35C16.2 4.9 14.21 4 12 4c-4.42 0-7.99 3.58-7.99 8s3.57 8 7.99 8c3.73 0 6.84-2.55 7.73-6h-2.08c-.82 2.33-3.04 4-5.65 4-3.31 0-6-2.69-6-6s2.69-6 6-6c1.66 0 3.14.69 4.22 1.78L13 11h7V4l-2.35 2.35z"/><path d="M0 0h24v24H0z" fill="none"/>
    </symbol>
    <symbol id="icon-share" viewBox="0 0 20 20">
        <path d="M12.3175 7.74497L12.972 7.66092V7.00108V4.68393L18.8788 9.99964L12.972 15.3153V12.8992V12.1492H12.222C7.83002 12.1492 4.37313 13.1274 1.66628 15.2687C2.25939 13.9119 3.07036 12.6324 4.149 11.5229C5.9651 9.65489 8.58193 8.22473 12.3175 7.74497Z" stroke="black" fill="none" stroke-width="1.5"/>
    </symbol>
    <symbol id="icon-search" viewBox="0 0 20 20">
        <path
            d="M18.75 20c-.333 0-.648-.13-.883-.367l-4.239-4.24a8.532 8.532 0 01-5.086
            1.69C3.832 17.083 0 13.252 0 8.542 0 3.832 3.832 0 8.542 0s8.541 3.832
            8.541 8.542a8.536 8.536 0 01-1.688 5.085l4.238
            4.24c.237.236.367.55.367.883 0
            .335-.13.648-.367.885-.235.235-.55.365-.883.365zM8.542 2.5A6.048 6.048 0
            002.5 8.542a6.048 6.048 0 006.042 6.041 6.048 6.048 0 006.041-6.041A6.048
            6.048 0 008.542 2.5z" />
    </symbol>
</svg>

<footer class="main-footer">
    <div class="grid-container grid-container--padding-large">
        <div class="row">
            <div class="small-12 main-footer__address-column">
                <ul class="main-footer__contact-list">
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="tel:02255">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>Tlf: 02255</span>
                        </a>
                    </li>
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="https://tips.tv2.no/">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>Send inn tips her</span>
                        </a>
                    </li>
                    <li class="main-footer__contact-item">
                        <a class="main-footer__contact-link link" href="mailto:firmapost@tv2.no">
                            <svg><use xlink:href="#icon-arrow" /></svg>
                            <span>E-post til TV 2</span>
                        </a>
                    </li>
                </ul>

                <dl class="main-footer__person-list">
                    <div class="main-footer__person">
                        <dt>Ansvarlig redaktør</dt>
                        <dd>
                                Olav T. Sandnes
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Nyhetsredaktør</dt>
                        <dd>
                                Karianne Solbrække
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Sportsredaktør</dt>
                        <dd>
                                Vegard Jansen Hagen
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Programredaktør</dt>
                        <dd>
                                Kathrine Haldorsen
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Salgsdirektør</dt>
                        <dd>
                                Bjørn Gunnar Rosvoll
                        </dd>
                    </div>
                    <div class="main-footer__person">
                        <dt>Tilsynsorgan</dt>
                        <dd>
                            <a href="https://www.medietilsynet.no" class="link">Medietilsynet</a>
                        </dd>
                    </div>
                </dl>
            </div>

            <div class="small-12">
                <ul class="main-footer__links">
                    <li class="main-footer__link">
                        <a class="link" href="/kontakt">Kontakt TV 2</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://presse.tv2.no/presse/?referrer=tv2menu">Pressetjenesten</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/annonsere">Annonsere</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/delta">Bli publikum</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://rabattkoder.tv2.no/">Rabattkoder</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="https://jobb.tv2.no/">Jobb i TV 2</a>
                    </li>
                    <li class="main-footer__link">
                        <a class="link" href="/personvern">Om personvern</a>
                    </li>
                </ul>
            </div>

            <div class="main-footer__bottom-section small-12">
                <a class="main-footer__logo" href="/">
                    <img alt="TV 2 Logo" src="/view-resources/public/common/s/lab/4/img/logo/tv2-logo-transparent-white.svg" />
                </a>
                <address class="main-footer__address">
                    <span>
                        Lars Hilles Gate 30,
                        
                        Pb 7222, 
                        
                        5020 Bergen
                        
                    </span>
                    <span>
                        Dronning Eufemias gate 11, 
                        
                        0919 Oslo
                        
                    </span>
                </address>
                <div class="main-footer__ansvarsmerke">
                    <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">
                        <img class="lazyload" data-src="/view-resources/public/common/s/lab/4/img/logo/nr_ansvarsmerke_grey_3.svg" alt="Norsk Redaktørforenings redaktøransvar merke" />
                    </a>
                </div>

                <div class="main-footer__copyright">
                        Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.
                </div>
            </div>
            <a class="main-footer__labrador-link link small-12" href="https://www.publishlab.com/">Powered by Labrador CMS</a>
        </div>
    </div>
    <span class="main-footer__stripe"></span>
</footer>
<script>
  TV2.runInit(function() {
    TV2.editButton(11589254,'', '.articleheader__title', 'https://labrador.tv2.no');
  });
</script>
  </body>
</html>
