<html lang="nb">

<head>
    <title>- Cardiff fryser utbetalingene for savnede Sala</title>
    <meta name="title" property="og:title" content="- Cardiff fryser utbetalingene for savnede Sala">
    <meta name="description" property="og:description" content="Cardiff ønsker å etterforske den antatte flyulykken først, melder The Telegraph.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="- Cardiff fryser utbetalingene for savnede Sala">
    <meta name="twitter:description" content="Cardiff ønsker å etterforske den antatte flyulykken først, melder The Telegraph.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=10374848&panow=100&panoh=52.688172043011&panox=0&panoy=31.720430107527&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="- Cardiff fryser utbetalingene for savnede Sala">
    <meta property="rnews:description" content="Cardiff ønsker å etterforske den antatte flyulykken først, melder The Telegraph.">
    <meta property="rnews:datePublished" content="2019-01-27T17:30:09.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=10374848&panow=100&panoh=52.688172043011&panox=0&panoy=31.720430107527&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2019-01-27T17:30:09.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="bordeaux,sport,premier-league,cardiff,nantes,emiliano-sala,fotball">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10374825/">
    <meta property="lp:url" content="https://www.tv2.no/sport/10374825/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=10374848&panow=100&panoh=52.688172043011&panox=0&panoy=31.720430107527&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10374825/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10374825/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10374825/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.692" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.692" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.692" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.692" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.692" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.692" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.692" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball/Premier-League" title="Siste nytt om - Cardiff fryser utbetalingene for savnede Sala - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.692" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.692" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.692" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.692" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Hansen, Ole Henrik",
            tags: {
                "tags": ["bordeaux", "sport", "premier-league", "cardiff", "nantes", "emiliano-sala", "fotball"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball", "Premier-League"]
            },
            articleId: "10374825",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/aws/15/gpt/tv2.all.js?uv=2.0.5-2.0.5-68"></script>
<script>
    var adUnitPath = 'TV2no/sport/fotball/Premier-League';
    var gptTargeting = {
        domain: 'tv2.no',
        subdomain: 'www'
    };
    GPTManager.setup({
        disableInitialLoad: true,
        enableSingleRequest: true,
        lazyLoad: true,
        URIPathAsAdUnit: false,
        prebid: true,
        dfpNetworkCode: '5374',
        adUnitPath: adUnitPath,
        slotSelector: '.tv2-ad',
        targeting: gptTargeting
    });
</script>

    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball/premier-league'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 405
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball/premier-league",
                    "name": "Premier League"
                }
            }]
        }
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_10374825_outofpage" style="position:absolute"></div>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Søndag 27. jan.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="https://www.tv2.no/s/lab/2.5/p/img/logo/tv2-sumo-logo-ramme.svg"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball/Premier-League', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball/Premier-League', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1548618990&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=bordeaux&tag%5B%5D=sport&tag%5B%5D=premier-league&tag%5B%5D=cardiff&tag%5B%5D=nantes&tag%5B%5D=emiliano-sala&tag%5B%5D=fotball -->
            <div class="row large-12"><div class="columns boxwrapper">
<style>
.pl-portal-menu{background-color:inherit;position:relative;z-index:2;padding:0 7px}@media screen and (min-width:800px){.pl-portal-menu{padding:0 30px}}.pl-portal-menu ul{padding:0;margin:0;display:flex;align-items:center;flex-wrap:wrap}@media screen and (min-width:600px){.pl-portal-menu ul{flex-wrap:nowrap}}.pl-portal-menu li{display:block;padding:0;margin:0;position:relative;flex:1 1 auto}@media screen and (min-width:600px){.pl-portal-menu li{flex:0 1 auto}}.pl-portal-menu .home{flex:1 1 auto;width:100%}.pl-portal-menu .home a{padding:7px}@media screen and (min-width:600px){.pl-portal-menu .home{width:auto}.pl-portal-menu .home a{padding:15px}}.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_wide.svg) 50% no-repeat;background-size:contain;padding:20px 50px;margin-left:0}@media screen and (min-width:600px){.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_normal.svg) 0 50% no-repeat;padding:30px 71px}}.pl-portal-menu .pl-logo span{display:none}.pl-portal-menu a{display:block;padding:7px 10px;margin:0;color:#39003D;text-transform:uppercase;text-decoration:none;white-space:nowrap;text-align:center}@media screen and (min-width:600px){.pl-portal-menu a{padding:15px}}@media screen and (min-width:700px){.pl-portal-menu a{padding:15px 25px}}.pl-portal-menu .has-sub-menu:after{content:'▼';font-size:.8em;display:inline-block;margin-left:3px}.pl-portal-menu .has-sub-menu.active:after{content:'▲'}.pl-portal-menu .active{font-weight:700}.pl-portal-menu .sub-menu{background-color:inherit;display:flex;z-index:1;padding:0 15px;flex-wrap:wrap;align-items:flex-end}.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 5);padding:0 0 20px;margin:5px 0;display:block}@media screen and (min-width:480px){.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 10)}}@media screen and (min-width:800px){.pl-portal-menu .sub-menu li{flex:0 0 calc(100% / 20)}}.pl-portal-menu .sub-menu a{padding:0 5px;margin:0}.pl-portal-menu .sub-menu a div{position:absolute;bottom:0;text-align:center;width:100%;left:0;font-size:.8em;line-height:18px}.pl-portal-menu .sub-menu img{width:auto;max-width:100%;height:auto;max-height:50px;display:block;position:relative;left:50%;transform:translateX(-50%)}@media screen and (min-width:480px){.pl-portal-menu .sub-menu img{max-height:40px}}@media screen and (max-width:479px){.pl-portal-menu .mobile-hidden{display:none}}
</style>
 <nav id="portalmenu" class="row pl-portal-menu">
     <ul>
         <li class="home">
             <a title="Gå til forsiden" href="//www.tv2.no/pl/">
                 <div class="pl-logo"><span>Home</span></div>
             </a>
         </li>
         <li class="level1"><a title="Gå til video siden" href="//www.tv2.no/pl/video">Video</a></li>
         <li class="level1"><a title="Gå til ekspert siden" href="//www.tv2.no/pl/eksperter">Eksperter</a></li>
         <li class="level1"><a href="https://www.tv2.no/sportssenter/soccer/tournament/230/Premier+League/" title="Gå til statistikk">Stats</a></li>
         <li class="level1"><a title="Gå til fantasy siden" href="//www.tv2.no/pl/fantasy">Fantasy</a></li>
         <li class="level1"><a to="/lag" class="has-sub-menu" title="Vis undermeny med lag">Lag</a></li>
     </ul>
     <ul class="sub-menu" style="display:none">
         <li class="level2"><a href="//www.tv2.no/pl/lag/arsenal" title="Gå til Arsenal siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/738.svg?v=190817" alt="Arsenal logo"><div>ARS</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/bournemouth" title="Gå til Bournemouth siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/788.svg?v=190817" alt="Bournemouth logo"><div>BOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/brighton" title="Gå til Brighton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/810.svg?v=190817" alt="Brighton logo"><div>BHA</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/burnley" title="Gå til Burnley siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/762.svg?v=190817" alt="Burnley logo"><div>BUR</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/cardiff" title="Gå til Cardiff siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/812.svg?v=190817" alt="Cardiff logo"><div>CAR</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/chelsea" title="Gå til Chelsea siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/723.svg?v=190817" alt="Chelsea logo"><div>CHE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/crystal palace" title="Gå til Crystal Palace siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/767.svg?v=190817" alt="Crystal Palace logo"><div>CRY</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/everton" title="Gå til Everton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/730.svg?v=190817" alt="Everton logo"><div>EVE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/fulham" title="Gå til Fulham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/761.svg?v=190817" alt="Fulham logo"><div>FUL</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/huddersfield" title="Gå til Huddersfield siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/776.svg?v=190817" alt="Huddersfield logo"><div>HUD</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/leicester" title="Gå til Leicester siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/731.svg?v=190817" alt="Leicester logo"><div>LEI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/liverpool" title="Gå til Liverpool siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/733.svg?v=190817" alt="Liverpool logo"><div>LIV</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester city" title="Gå til Manchester City siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/722.svg?v=190817" alt="Manchester City logo"><div>MCI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester united" title="Gå til Manchester United siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/735.svg?v=190817" alt="Manchester United logo"><div>MUN</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/newcastle" title="Gå til Newcastle siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/736.svg?v=190817" alt="Newcastle logo"><div>NEW</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/southampton" title="Gå til Southampton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/728.svg?v=190817" alt="Southampton logo"><div>SOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/tottenham" title="Gå til Tottenham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/740.svg?v=190817" alt="Tottenham logo"><div>TOT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/watford" title="Gå til Watford siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/781.svg?v=190817" alt="Watford logo"><div>WAT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/west ham" title="Gå til West Ham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/724.svg?v=190817" alt="West Ham logo"><div>WHU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/wolverhampton" title="Gå til Wolverhampton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/778.svg?v=190817" alt="Wolverhampton logo"><div>WOL</div></a></li>     </ul>
 </nav>
<script>
    (function() {
        var menus = document.getElementById('portalmenu').getElementsByTagName('a');
        for (var i = 0; i < menus.length; i++) {
            menus[i].addEventListener('click',function(event) {
                if (typeof window.dataLayer !== 'undefined') {
                    dataLayer.push({
                        'event': 'GAEvent',
                        'eventCategory': 'Premier League menu',
                        'eventAction': 'click',
                        'eventLabel': 'Menu '+ event.currentTarget.parentNode.className + ' ' + event.currentTarget.innerText,
                        'eventValue': ''
                    });
                }
            });
        }
        document.getElementsByClassName('has-sub-menu')[0].addEventListener('click', function(evt) {
            this.classList.toggle('active');
            var sub = document.getElementsByClassName('sub-menu')[0];
            sub.style.display = (sub.style.display === 'none' ? 'flex' : 'none');
            return false;
        });
    })();
</script>
</div></div>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t118 tm58">– Cardiff fryser utbetalingene for savnede Sala</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.38%" class=" image-placeholder article-figure     "> <img title=" Foto: Loic Venance" alt="Emiliano Sala (avbildet) var på vei fra Nantes til Cardiff da flyet forsvant fra radaren over Den engelske kanal. Siden har den argentinske spissen vært savnet. Her minnes Sala utenfor Nantes&#39; treningsfelt denne uken."
                            src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=940&height=530&compression=75" class="img lazyload"
                            data-srcset="//www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=1400&height=789&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=1200&height=676&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=600&height=338&compression=30 480w, //www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=10374854&x=0&y=11.68&cropw=100&croph=84.64&width=940&height=530&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>Emiliano Sala (avbildet) var på vei fra Nantes til Cardiff da flyet forsvant fra radaren over Den engelske kanal. Siden har den argentinske spissen vært savnet. Her minnes Sala utenfor Nantes' treningsfelt denne uken. Foto:
                                Loic Venance</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault t26 tm25">Cardiff ønsker å etterforske den antatte flyulykken først, melder The Telegraph.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:olehenrik.hansen@tv2.no">
    <span class="byline_firstname" itemprop="name">Ole Henrik</span> <span class="byline_lastname" itemprop="name">Hansen</span> </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2019-01-27T17:30:09.000Z" title="Publisert 27.01.2019 18:30">2 timer siden</time> (Oppdatert: <time itemprop="dateModified" datetime="2019-01-27T19:09:30.000Z" title="Oppdatert 27.01.2019 20:09">47 minutter siden</time>)
                        </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.editButton(10374825, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10374825" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10374825')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=- Cardiff fryser utbetalingene for savnede Sala - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10374825')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=- Cardiff fryser utbetalingene for savnede Sala - TV2.no&body=Les artikkelen '- Cardiff fryser utbetalingene for savnede Sala' på TV2.no: http://www.tv2.no/a/10374825"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <div class="bodytext ">
                    <p>Emiliano Sala <a href="https://www.tv2.no/sport/10362202/">har vært savnet</a> siden flyet hans på vei fra Nantes til Cardiff forsvant over Den engelske kanal mandag kveld.</p>
                    <p>En resultatløst søk etter piloten, Sala og ytterligere én passasjer ble avsluttet torsdag, til tross for at <a href="https://www.tv2.no/a/10369435/">familien</a> og store <a href="https://www.tv2.no/a/10370557/">fotballnavn</a> ba
                        om å fortsette letingen.</p>
                    <p>Bare to dager før flyet forsvant hadde Sala meldt overgang fra Ligue 1 og Nantes til fordel for Premier League og Cardiff for en overgangssum på 190 millioner kroner.</p>
                    <p>Cardiff har aldri betalt mer for en spiller.</p>
                    <p><a target="_blank" href="https://www.telegraph.co.uk/football/2019/01/25/cardiff-consider-legal-action-emiliano-sala-plane-disaster-face/">The Telegraph</a> melder at waliserne har fryst alle utbetalinger til Nantes før de har fått
                        sett på den juridiske delen av overgangsavtalen.</p>
                    <div class="columns large-4 small-6 medium-4 floatRight">
                        <article class="tv2-story boxwrapper sport bg-grey-medium false olavmonster" data-article-id="10374946">
                            <a class="article-story" href="/sport/10364161/">
                                <figure style="padding-top:42.21%" class=" image-placeholder   "> <img title="" alt="Horacia Sala (til høyre) fortviler over nyheten om at sønnen er savnet etter en antatt flyulykke over Den engelske kanal." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                        data-src="//www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=334&height=141&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=456&height=192&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=390&height=164&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=323&height=136&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10364228&x=0&y=0&cropw=0&croph=0&width=313&height=132&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t21 tm16">Sala i lydklipp: – Flyet er i ferd med å gå i oppløsning</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p><strong>Cardiff skal ha fått estimert at den treårige avtalen totalt ville kostet nesten 340 millioner kroner. Ulykkesforsikringen dekker bare halvparten av summen. Dermed kan Cardiff tape 170 millioner kroner.</strong></p>
                    <p>Denne summen inkluderer mulig lønn, overgangssum og det klubben hadde forventet å få inn fra sponsorer og draktsalg på nysigneringen.</p>
                    <h2>Undersøker flyreisen</h2>
                    <p>Cardiff-ledelsen skal være opptatt av beslutningen om å reise med et ettmotorsfly fra 1984 og med en pilot som er deltidsansatt ingeniør. Det har tidligere kommet frem av Cardiff-formann Mehmet Dalman at Sala <a href="https://www.tv2.no/a/10367182/">takket nei til walisernes reiseplan</a>,
                        som innebar å fly kommersielt fra Paris til London.</p>
                    <div class="columns large-4 small-6 medium-4 floatRight">
                        <article class="tv2-story boxwrapper sport bg-grey-medium false olavmonster" data-article-id="10374964">
                            <a class="article-story" href="/sport/10370557/">
                                <figure style="padding-top:42.21%" class=" image-placeholder   "> <img title=" Foto: Josep Lago" alt="KLAR MELDING: Lionel Messi kommer med klar melding til letemannskapene." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=334&height=141&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=456&height=192&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=390&height=164&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=323&height=136&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10370614&x=0&y=0&cropw=0&croph=0&width=313&height=132&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t20 tm30">Messis bønn: – Så lenge det er en sjanse, så er det håp</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>– Cardiff har fra sitt ståsted gjort det veldig klart at de ikke hadde noe å gjøre med arrangeringen av flyturen. Etter hvert som det kommer ny informasjon, kommer vi til å etterforske hendelsesforløpet og årsaken til ulykken. Vi ser
                        på muligheten for at det det er uaktsomhet som kan ha forårsaket ulykken, skriver Premier League-klubben i en uttalelse til den engelske avisen.</p>
                    <p>Den private og mislykkede reisen ble arrangert av agenten Meissa N'Diaye og mellommann Mark McKay.</p>
                    <h2>Bordeaux med krav</h2>
                    <p>Overgangstvisten blir ikke noe mindre komplisert av Bordeaux sikret seg en klausul på videresalg på hele 50 prosent da Emiliano Sala gikk til Nantes i 2015. Bordeaux skal allerede ha bedt Nantes om de første 67 millioner kronene for
                        overgangen, skriver lokalavisen i Nantes, <a target="_blank" href="https://www.presseocean.fr/actualite/disparition-de-sala-cardiff-gele-le-transfert-le-fc-nantes-verra-ca-apres-26-01-2019-292595">Presse Océan</a>.</p>
                    <p>– Jeg ønsker ikke å snakke om penger mens denne dramatiske situasjonen pågår. For øyeblikket ser vi ikke på noen krav. Det kan vi se på ved et senere tidspunkt, ble Nantes-president Waldemar Kita sitert på denne uken.</p>
                    <p>Overgangssummen kunne stige til i overkant av 220 millioner kroner dersom Cardiff beholdt plassen i Premier League. Waliserne ligger på nedrykksplass med to poeng opp til trygg grunn. Overgangen skal avbetales i tre deler.</p>
                    <p>Sala-overgangen var allerede godkjent og registrert hos Det internasjonale fotballforbundet og Det engelske fotballforbundet da flyet forsvant.</p>
                    <div class="columns large-12 small-12 medium-12">
                        <article class="tv2-story boxwrapper sport bg-grey-medium false olavmonster" data-article-id="10374944">
                            <a class="article-story" href="/sport/10367182/">
                                <figure style="padding-top:42%" class=" image-placeholder   "> <img title=" Foto: Jean-francois Monier" alt="Cardiffs rekordkjøp Emiliano Sala har vært savnet siden mandag." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=1000&height=420&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=1370&height=575&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=1170&height=491&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=970&height=407&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10362313&x=0&y=0&cropw=0&croph=0&width=626&height=262&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t84 tm40">Cardiff: – Takket nei til transport fra klubben</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1548618990&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=bordeaux&tag%5B%5D=sport&tag%5B%5D=premier-league&tag%5B%5D=cardiff&tag%5B%5D=nantes&tag%5B%5D=emiliano-sala&tag%5B%5D=fotball -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10374833">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-5b150da58db72"></div>
                </div>
                <div class="row large-12 lpstreams-container">
                    <div class="columns boxwrapper padding-0">
                        <div data-lp-stream-slot="belowArticle"></div>
                    </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm24">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1414329/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43436c498ebeaa8ef5fbcb-1547912284472?width=320&location=list&height=209&compression=30 320w" alt="Schär sender Newcastle i føringen" />             <div class="duration-ticker">1:16</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Schär sender Newcastle i føringen</h3>
          <div class="views">3 056</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1414346/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c43508c498ebeaa8ef5fc1a-1547915645131?width=320&location=list&height=209&compression=30 320w" alt="Schär scorer sitt andre for dagen" />             <div class="duration-ticker">1:01</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Schär scorer sitt andre for dagen</h3>
          <div class="views">1 773</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1406978/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e974a498ebeaa8ef5c6e7-1545508683209?width=320&location=list&height=209&compression=30 320w" alt="Solskjær til TV 2: – Dette er den beste elleveren jeg noen gang har satt ut" />             <div class="duration-ticker">2:46</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Solskjær til TV 2: – Dette er den beste elleveren jeg noen gang har satt ut</h3>
          <div class="views">39 323</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1406974/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9133498ebeaa8ef5c6dc-1545507123450?width=320&location=list&height=209&compression=30 320w" alt="Leverte gnistrende festfotball i Solskjær-debut" />             <div class="duration-ticker">4:13</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Leverte gnistrende festfotball i Solskjær-debut</h3>
          <div class="views">61 530</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1406973/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e8f53498ebeaa8ef5c6d8-1545506643232?width=320&location=list&height=209&compression=30 320w" alt="Jesse Lingard setter inn 5-1 for Solskjærs gutter" />             <div class="duration-ticker">1:40</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Jesse Lingard setter inn 5-1 for Solskjærs gutter</h3>
          <div class="views">11 980</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1406976/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c1e9403498ebeaa8ef5c6e4-1545507843499?width=320&location=list&height=209&compression=30 320w" alt="Rashford om Solskjær: – Han vil vi skal spille positiv fotball" />             <div class="duration-ticker">2:12</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Rashford om Solskjær: – Han vil vi skal spille positiv fotball</h3>
          <div class="views">16 100</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball/premier-league">Premier League</a> </li>
                    </ol>
                </nav>
            </section>
            <div class="tv2-modified-alert">
                <div class="tv2-modified-alert-container">
                    <a class="tv2-modified-alert-close icon-interface-close"></a> <span class="tv2-modified-alert-divider"></span> <a class="tv2-modified-alert-text" href="&#x2F;sport&#x2F;10374825&#x2F;?cb=1548616170">Artikkelen har blitt oppdatert, trykk for å laste inn siste versjon.</a>
                    <a class="tv2-modified-alert-link"
                        href="&#x2F;sport&#x2F;10374825&#x2F;?cb=1548616170"><span class="tv2-modified-alert-link-text">Oppdater</span><span class="tv2-modified-alert-link-icon"></span></a>
                </div>
            </div>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:firmapost@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.692"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.692"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.692"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.692"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            new TV2Article.updatedChecker({
                id: 10374825,
                published: "2019-01-27T19:09:30.000Z",
                apiUrl: "https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id="
            });
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89015bcadf","applicationID":"13989638","transactionName":"blNTMEdXXkoDAUBfXlcZZBZcGVlXBgdMGEFRRg==","queueTime":0,"applicationTime":690,"atts":"QhRQRg9NTUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>