<html lang="no-nb">

<head>
    <title>- Det er damene som er sjefene på laget nå</title>
    <meta name="title" property="og:title" content="- Det er damene som er sjefene på laget nå">
    <meta name="description" property="og:description" content="Birgit Skarstein tok VM gull i roing for tre måneder siden. I dag knuste hun konkurrentene i langrennssporet.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="- Det er damene som er sjefene på laget nå">
    <meta name="twitter:description" content="Birgit Skarstein tok VM gull i roing for tre måneder siden. I dag knuste hun konkurrentene i langrennssporet.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=10282696&panow=100&panoh=54.748603351955&panox=0&panoy=17.31843575419&heightw=39.482200647249&heighth=100&heightx=26.860841423948&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="- Det er damene som er sjefene på laget nå">
    <meta property="rnews:description" content="Birgit Skarstein tok VM gull i roing for tre måneder siden. I dag knuste hun konkurrentene i langrennssporet.">
    <meta property="rnews:datePublished" content="2018-12-13T18:40:44.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=10282696&panow=100&panoh=54.748603351955&panox=0&panoy=17.31843575419&heightw=39.482200647249&heighth=100&heightx=26.860841423948&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-12-13T18:40:44.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="langrenn,vintersport,sitski,sport,birgit-skarstein">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10282654/">
    <meta property="lp:url" content="https://www.tv2.no/sport/10282654/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=10282696&panow=100&panoh=54.748603351955&panox=0&panoy=17.31843575419&heightw=39.482200647249&heighth=100&heightx=26.860841423948&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10282654/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10282654/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10282654/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.679" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.679" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.679" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.679" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.679" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.679" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.679" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/vintersport/langrenn" title="Siste nytt om - Det er damene som er sjefene på laget nå - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.679" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.679" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.679" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.679" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Wedervang, Mats",
            tags: {
                "tags": ["langrenn", "vintersport", "sitski", "sport", "birgit-skarstein"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "vintersport", "langrenn"]
            },
            articleId: "10282654",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/aws/15/gpt/tv2.all.js?uv=2.0.1-2.0.1-52"></script>
<script>
    var adUnitPath = 'TV2no/sport/vintersport/langrenn';
    var gptTargeting = {
        domain: 'tv2.no',
        subdomain: 'www'
    };
    GPTManager.setup({
        disableInitialLoad: true,
        enableSingleRequest: true,
        lazyLoad: true,
        URIPathAsAdUnit: false,
        prebid: true,
        dfpNetworkCode: '5374',
        adUnitPath: adUnitPath,
        slotSelector: '.tv2-ad',
        targeting: gptTargeting
    });
</script>

    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/vintersport/langrenn'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 417
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/vintersport",
                    "name": "vintersport"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/vintersport/langrenn",
                    "name": "langrenn"
                }
            }]
        }
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_10282654_outofpage" style="position:absolute"></div>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Torsdag 13. des.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/vintersport/langrenn', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/vintersport/langrenn', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1544731650&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cvintersport%2Clangrenn&tag%5B%5D=langrenn&tag%5B%5D=vintersport&tag%5B%5D=sitski&tag%5B%5D=sport&tag%5B%5D=birgit-skarstein -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/sport/">sport</a></li><li><a href="//www.tv2.no/sport/vintersport/">vintersport</a></li><li><a href="//www.tv2.no/sport/vintersport/langrenn/">langrenn</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t91 tm44">– Det er damene som er sjefene på laget nå</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.38%" class=" image-placeholder article-figure     "> <img title=" Foto: Pedersen, Terje" alt="HERJER I VERDENSCUPEN: Både Therese Johaug og Birgit Skarstein har åpnet sesongen på en glimrende måte." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=940&height=530&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=1400&height=789&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=1200&height=676&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=600&height=338&compression=30 480w, //www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=10282696&x=0&y=0&cropw=0&croph=0&width=940&height=530&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>HERJER I VERDENSCUPEN: Både Therese Johaug og Birgit Skarstein har åpnet sesongen på en glimrende måte. Foto: Pedersen, Terje</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">Birgit Skarstein tok VM gull i roing for tre måneder siden. I dag knuste hun konkurrentene i langrennssporet.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:mwe@tv2.no">
    <span class="byline_firstname" itemprop="name">Mats</span> <span class="byline_lastname" itemprop="name">Wedervang</span> </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-12-13T18:40:44.000Z" title="Publisert 13.12.2018 19:40">1 time siden</time> </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/10282654');
                            new TV2Util.editButton(10282654, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10282654" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10282654')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=- Det er damene som er sjefene på laget nå - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10282654')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=- Det er damene som er sjefene på laget nå - TV2.no&body=Les artikkelen '- Det er damene som er sjefene på laget nå' på TV2.no: http://www.tv2.no/a/10282654"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <div class="bodytext ">
                    <p>Før sommerens vurderte Birgit Skarstein å avslutte sitski-karrieren. I dag gikk hun til topps på 2,5 kilometer kortdistanse i Finland - Skarsteins andre seier to på dager.</p>
                    <p>Det er med andre ord ikke bare Therese Johaug som viser konkurrentene ryggen i skisporet.</p>
                    <p>– Vi får prøve å holde det sånn. Det er damene som er sjefene på laget nå, det er helt sikkert, ler Skarstein.</p>
                    <p>Hun var sju sekunder foran amerikanske Gretch Kendall og 15 sekunder foran tyske Andrea Eskau.</p>
                    <p>– Fy søren. Dette var morsomt. Jeg var ganske spent, for den distansen i dag er ikke noe vi gjennomfører så veldig ofte. Det er midt mellom sprint og mellomdistanse. Det handler om å disponere kreftene riktig, men jeg følte meg veldig
                        sterk. Det var bare å gå all inn, og det funket jo, sier Skarstein, som aldri hadde sett for seg en slik sesongstart.</p>
                    <p>– Det har vært en drømmestart med to strake seirer. Det er definitivt et skremmeskudd til de andre. Jeg har aldri pleid å være så sterk i starten, for jeg kommer rett fra roing. Det er veldig morsomt å starte slik jeg har gjort nå.</p>
                    <p>Skarstein tok VM-gull i roing i september. Hun knuste verdensrekorden med 11 sekunder. Sesongens store mål er VM i sitski i februar. Det ser Skarstein frem til. </p>
                    <div class="columns large-8 small-12 medium-8 floatRight">
                        <div class="boxwrapper ">
                            <figure style="padding-top:42.12%" class=" image-placeholder    "> <img title="" alt="SEIERSGLISET: Birgit Skarstein vant sekundstriden i Finland. Foto: IPC Nordic" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10282688&width=667&height=281&compression=75"
                                    class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10282688&width=1370&height=577&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10282688&width=1170&height=492&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10282688&width=970&height=408&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10282688&width=361&height=152&compression=80 640w, //www.cdn.tv2.no/images?imageId=10282688&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10282688&width=626&height=263&compression=20 320w"
                                />
                                <figcaption>SEIERSGLISET: Birgit Skarstein vant sekundstriden i Finland. Foto: IPC Nordic</figcaption>
                            </figure>
                        </div>
                    </div>
                    <p>– Dette gjør definitivt noe med selvtilliten. Nå ser jeg at jeg slåss med folk jeg aldri har slått før. Jeg merker også på dem at de blir litt stresset. Det er jo gøy, forteller hun.</p>
                    <p>For et halvt år siden vurderte hun å kutte ut sitski-stasingen.</p>
                    <p>– I april tenkte jeg at det var nok. Jeg var ferdig med NM i Alta og tenkte at det kanskje ble det siste skirennet mitt. Vi hadde en sesongevaluering med langrenn, og da var jeg veldig tydelig på at det måtte skje endringer for at
                        jeg skulle ha anledning til å være med videre. Så ble den en endring på alle de tingene jeg meldte inn. Jeg skjønte i løpet av sommeren at det kom til å bli helt andre boller, sier hun.<br></p>
                    <p>Fra Finland fikk hun også med seg pressekonferansen der Petter Northug kunngjorde at han legger opp. Skarstein mener norsk langrenn, også sitski-miljøet, har mye å takke Northug for. </p>
                    <p>– Norsk langrenn har mye å takke Northug for. Herregud for en forskjell han har gjort for miljøet. Klæbo & co skal takke Petter mye for de ressursene og den oppmerksomheten har har lagt til rette for. Det kommer alle som går langrenn
                        tilgode. Vi skal takke Petter, sier hun.</p>
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper ">
                            <figure style="padding-top:62.12%" class=" image-placeholder    "> <img title="" alt="I AKSJON: Birgit Skarstein har to seire av to mulige. Søndag venter sesongens tredje renn. Foto: IPC Nordic" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                    data-src="//www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.6325878594249&cropw=100&croph=93.290734824281&width=940&height=584&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=1370&height=851&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=1170&height=726&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=970&height=602&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=361&height=224&compression=80 640w, //www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=586&height=364&compression=30 480w, //www.cdn.tv2.no/images?imageId=10282725&x=0&y=4.63&cropw=100&croph=93.29&width=626&height=388&compression=20 320w"
                                />
                                <figcaption>I AKSJON: Birgit Skarstein har to seire av to mulige. Søndag venter sesongens tredje renn. Foto: IPC Nordic</figcaption>
                            </figure>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1544731650&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cvintersport%2Clangrenn&tag%5B%5D=langrenn&tag%5B%5D=vintersport&tag%5B%5D=sitski&tag%5B%5D=sport&tag%5B%5D=birgit-skarstein -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10282662">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-5b150da58db72"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_10282663">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=10282654&tag=langrenn&tag=vintersport&tag=sitski&tag=sport&tag=birgit-skarstein&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/vintersport/" class="t-b  t16" >vintersport</a><a   href="/arkiv/langrenn/" class="t-b  t16" >langrenn</a><a   href="/arkiv/birgit-skarstein/" class="t-b  t16" >birgit-skarstein</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10282233" ><figure ><img title="Langer ut mot EM-arrangøren: – Det skal ikke være mulig" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10282799&amp;panoy=4.43&amp;panox=0&amp;panow=100&amp;panoh=62.03&amp;heightx=47.2&amp;heightw=28.5&amp;heighth=82.5&amp;heighty=3.33&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Langer ut mot EM-arrangøren: – Det skal ikke være mulig</h4></div><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10282542" ><figure ><img title="Hegerberg løy om gullkjolen - visste om prisen i to uker" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10259165&amp;panow=90.61&amp;panoh=45.37&amp;panoy=16.2&amp;panox=6.8&amp;heighty=6.83&amp;heightx=29.36&amp;heightw=37&amp;heighth=86.34&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Hegerberg løy om gullkjolen - visste om prisen i to uker</h4></div><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10282637" ><figure ><img title="Sander Berge og Genk knuste Sarpsborg 08s Europaliga-drøm" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10282863&amp;panox=10&amp;panow=82.35&amp;panoh=51.04&amp;panoy=0&amp;heighty=0&amp;heightx=35.8&amp;heightw=34.66&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Sander Berge og Genk knuste Sarpsborg 08s Europaliga-drøm</h4></div><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10282363" ><figure ><img title="– Uaktuelt for oss" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10277316&amp;panoy=15.51&amp;panow=100&amp;panoh=52.41&amp;panox=0&amp;heighty=0&amp;heightx=39.39&amp;heightw=41.08&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Uaktuelt for oss</h4></div><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10273539" ><figure ><img title="United-legendene forklarer hvorfor Liverpool-kampene var de største" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10281871&amp;panoy=6.76&amp;panox=6.73&amp;panow=85.93&amp;panoh=53.51&amp;heightw=34.56&amp;heighth=99.5&amp;heighty=0&amp;heightx=42.78&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >United-legendene forklarer hvorfor Liverpool-kampene var de største</h4></div><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10278034" ><figure ><img title="Beskjeden fikk spillerne til å sperre opp øynene av glede" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10278145&amp;panoy=9.49&amp;panox=0&amp;panow=100&amp;panoh=62.03&amp;heightx=51.14&amp;heightw=34.86&amp;heighth=100&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Beskjeden fikk spillerne til å sperre opp øynene av glede</h4></div><div class="t-st t14 tm16" ><span >Onsdag 12</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10281086" ><figure ><img title="– Utenfor skisporet har vi alltid hatt en god relasjon" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=8786920&amp;panow=100&amp;panoh=50.52&amp;panoy=0&amp;panox=0&amp;heighty=0&amp;heightx=33.22&amp;heightw=42.66&amp;heighth=100&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10281086" >– Utenfor skisporet har vi alltid hatt en god relasjon</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10281854" >Tar Wall Street rotta på verdens beste sykkel-lag?</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10282531" >Real Madrid-stjerne med kapteins-nekt: – En spent situasjon</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10282070" >Kleveland skadd på trening, måtte opereres</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10279620" ><figure ><img title="Nå vil Northug hente Tour de Ski-trofeet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10279804&amp;panoh=0&amp;panoy=0&amp;panox=0&amp;panow=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10279620" >Nå vil Northug hente Tour de Ski-trofeet</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10282154" >– Jeg fikk tilbake noen dårlige minner</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10281664" >Politiaksjon mot russiske skiskyttere</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10281719" >Jörgen Lindgren blir ny kommersiell sjef for Get-ligaen</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >des</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1404287">Sjekk Salah-scoringen som sendte Liverpool foran mot Napoli</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1404368">Petter Northug kjempet mot tårene da han takket familien</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1404843">Ellevilt drama da Bayern München tok gruppeseieren</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1404303">Alisson-redning toppet utrolig Liverpool-drama - se høydepunktene</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1404327">Belønningen fikk spillerne til å sperre opp øynene i glede</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/10280671/">Hergeirsson mener Norges fiasko er et bevis: – Jeg håper alle jubler</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10279620/">Nå vil Northug hente Tour de Ski-trofeet</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10282542/">Hegerberg løy om gullkjolen - visste om prisen i to uker</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10281086/">– Utenfor skisporet har vi alltid hatt en god relasjon</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10280439/">Norges EM-drøm knust av Nederland</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_10282659" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1404386/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c11003c498efc80bbb23ae5-1544618044278?width=320&location=list&height=209&compression=30 320w" alt="– Han har gått over grensen ikke bare én gang, men flere ganger" />             <div class="duration-ticker">3:52</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">– Han har gått over grensen ikke bare én gang, men flere ganger</h3>
          <div class="views">3 538</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1404388/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=306&height=200" data-srcset="//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=1370&height=895&compression=30 4000w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=1170&height=765&compression=65 2048w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=306&height=200&compression=75 1920w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=480&height=314&compression=80 640w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=480&height=314&compression=30 480w,//www.cdn.tv2.no/images/?imageUrl=http%3A%2F%2Fwww.tv2.no%2Ftvid%2F%2F%2Fwww.cdn.tv2.no%2Fimages%2F%3FimageUrl%3Dhttp%253A%252F%252Fwww.tv2.no%252Ftvid%252FVMan-P1404%252FVMan-P1404388_680x383_680x383.jpg%26width%3D246%26height%3D160&width=320&height=209&compression=30 320w" alt="Slik ble han Norges skikonge" />             <div class="duration-ticker">2:39</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Slik ble han Norges skikonge</h3>
          <div class="views">3 275</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1399210/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf86873498efc80bbb204ab-1543006323682?width=320&location=list&height=209&compression=30 320w" alt="Se Snåsamannens videohilsen til Petter Northug." />             <div class="duration-ticker">0:35</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Se Snåsamannens videohilsen til Petter Northug.</h3>
          <div class="views">7 378</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1403583/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5c0d1d13498efc80bbb23395-1544363403198?width=320&location=list&height=209&compression=30 320w" alt="Norge knuste Russland i spurten" />             <div class="duration-ticker">1:25</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Norge knuste Russland i spurten</h3>
          <div class="views">3 982</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1399209/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bf845c5498efc80bbb2041b-1542997445283?width=320&location=list&height=209&compression=30 320w" alt="Bjørndalen: – Eckhoff skulle ha satset på langrenn" />             <div class="duration-ticker">0:54</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Bjørndalen: – Eckhoff skulle ha satset på langrenn</h3>
          <div class="views">4 289</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1243158/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/59f57fbb84ae4806f419c556-1518655837709?width=320&location=list&height=209&compression=30 320w" alt="– Aldri møtt noen som trener så hardt som Northug" />             <div class="duration-ticker">0:50</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">– Aldri møtt noen som trener så hardt som Northug</h3>
          <div class="views">10 519</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/vintersport">vintersport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/vintersport/langrenn">langrenn</a> </li>
                    </ol>
                </nav>
            </section>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.679"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.679"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.679"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.679"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>