<html lang="no-nb">

<head>
    <title>Kalte inn Irans ambassadør på teppet</title>
    <meta name="title" property="og:title" content="Kalte inn Irans ambassadør på teppet">
    <meta name="description" property="og:description" content="Utenriksdepartementet har kalt Irans ambassadør til Norge inn på teppet, etter at en norskiraner ble pågrepet siktet for å ha planlagt attentat.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Kalte inn Irans ambassadør på teppet">
    <meta name="twitter:description" content="Utenriksdepartementet har kalt Irans ambassadør til Norge inn på teppet, etter at en norskiraner ble pågrepet siktet for å ha planlagt attentat.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=8729441&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Kalte inn Irans ambassadør på teppet">
    <meta property="rnews:description" content="Utenriksdepartementet har kalt Irans ambassadør til Norge inn på teppet, etter at en norskiraner ble pågrepet siktet for å ha planlagt attentat.">
    <meta property="rnews:datePublished" content="2018-11-01T15:31:47.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=8729441&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="nyheter">
    <meta property="lp.article:published_time" content="2018-11-01T15:31:47.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="ambassade,iran,utenriks,nyheter,innenriks">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10185556/">
    <meta property="lp:url" content="https://www.tv2.no/nyheter/10185556/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=8729441&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10185556/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10185556/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10185556/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.662" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.662" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.662" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.662" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.662" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.662" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.662" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/nyheter/utenriks" title="Siste nytt om Kalte inn Irans ambassadør på teppet - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.662" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.662" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.662" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Drægni, Ingvill",
            tags: {
                "tags": ["ambassade", "iran", "utenriks", "nyheter", "innenriks"],
                "sectionTag": "nyheter",
                "sectionPath": ["nyheter", "utenriks"]
            },
            articleId: "10185556",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/nyheter/utenriks'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 298
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/nyheter",
                    "name": "nyheter"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/nyheter/utenriks",
                    "name": "utenriks"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.662"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/nyheter/utenriks",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_10185556_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            (function(gpt) {
                if (gpt) gpt.addSlot("tv2_10185556_outofpage", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
            })(window.GPTManager);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Torsdag 1. nov.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=nyheter/utenriks', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=nyheter/utenriks', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content nyheter" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1541093235&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=nyheter%2Cutenriks&tag%5B%5D=ambassade&tag%5B%5D=iran&tag%5B%5D=utenriks&tag%5B%5D=nyheter&tag%5B%5D=innenriks -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/nyheter/">nyheter</a></li><li><a href="//www.tv2.no/nyheter/utenriks/">utenriks</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t54 tm60">Kalte inn Irans ambassadør på teppet</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.38%" class=" image-placeholder article-figure     "> <img title=" Foto: TV 2" alt="SVÆRT ALVORLIG: Utenriksminister Ine Eriksen Søreide (H) ser svært alvorlig på situasjonen etter at en norsk statsborger med iransk bakgrunn er siktet for planlagt attentat." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=8729441&x=18.03018268467&y=1.5514809590973&cropw=74.662430500397&croph=74.612129760226&width=940&height=530&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=1400&height=789&compression=30 4000w, //www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=1200&height=676&compression=65 2048w, //www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=600&height=338&compression=30 480w, //www.cdn.tv2.no/images?imageId=8729441&x=18.03&y=1.55&cropw=74.66&croph=74.61&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=8729441&x=18.03018268467&y=1.5514809590973&cropw=74.662430500397&croph=74.612129760226&width=940&height=530&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>SVÆRT ALVORLIG: Utenriksminister Ine Eriksen Søreide (H) ser svært alvorlig på situasjonen etter at en norsk statsborger med iransk bakgrunn er siktet for planlagt attentat. Foto: TV 2</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault t28">Utenriksdepartementet har kalt Irans ambassadør til Norge inn på teppet, etter at en norskiraner ble pågrepet siktet for å ha planlagt attentat.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:ingvill.dragni@tv2.no">
    <span class="byline_firstname" itemprop="name">Ingvill</span> <span class="byline_lastname" itemprop="name">Drægni</span> </a>
                            </span> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    
    <span class="byline_firstname" itemprop="name">NTB</span> <span class="byline_lastname" itemprop="name">.</span> </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-11-01T15:31:47.000Z" title="Publisert 01.11.2018 16:31">1 time siden</time> (Oppdatert: <time itemprop="dateModified" datetime="2018-11-01T16:51:43.000Z" title="Oppdatert 01.11.2018 17:51">35 minutter siden</time>)
                        </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/10185556');
                            new TV2Util.editButton(10185556, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10185556" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10185556')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Kalte inn Irans ambassadør på teppet - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10185556')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Kalte inn Irans ambassadør på teppet - TV2.no&body=Les artikkelen 'Kalte inn Irans ambassadør på teppet' på TV2.no: http://www.tv2.no/a/10185556"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p>Den norske statsborgeren, med iransk bakgrunn, ble <a href="https://www.tv2.no/nyheter/10180057/">pågrepet av det svenske sikkerhetspolitiet</a> Säpo i Göteborg 21. oktober. Den 39 år gamle mannen er siktet for å ha planlagt attentat
                        mot tre eksiliranere i Danmark.</p>
                    <p>– Vi ser svært alvorlig på den situasjonen som har oppstått i Danmark, og at en norsk statsborger med iransk bakgrunn er siktet i saken. Vi har i dag innkalt den iranske ambassadøren til Utenriksdepartementet. I møtet understreket
                        vi at aktiviteten, som har kommet fram gjennom etterforskningen i Danmark, er uakseptabel, sier utenriksminister Ine Eriksen Søreide (H).</p>
                    <p>Det var tirsdag denne uken at Politiets Efterretningtjeneste (PET) i Danmark fortalte at de hadde pågrepet en norsk statsborger av iransk opprinnelse.</p>
                    <h2>Iransk etterretningstjeneste</h2>
                    <p>Mannen ble arrestert 21. oktober, og dagen etter satt i varetekt i isolasjon. Der skal han foreløpig sitte frem til 8. november.</p>
                    <p>Etter det TV 2 erfarer har alle de nordiske sikkerhets- og etterretningstjenestene over lengre tid vært involvert i etterforskningen.</p>
                    <p>Ifølge danske Politiets Efterretningstjeneste (PET) kan mannen knyttes til iransk etterretningstjeneste.</p>
                    <p>– I vår felles uttalelse i går uttrykte de nordiske utenriksministrene en klar felles holdning i saken. Vi la også vekt på at det tette nordiske samarbeidet må fortsette, nettopp for å forhindre denne typen aktivitet i nordiske land.
                        Norsk politi bistår dansk politi i etterforskningen, sier utenriksministeren.</p>
                    <h2>Iranske separatister</h2>
                    <p>Målet for det angivelige attentatet skal ha vært tre iranere som bor i Ringsted i Danmark, ifølge PET.</p>
                    <p>De tre iranerne tilhører Arab Struggle Movement for the Liberation of Ahwaz (ASMLA). ASMLA kjemper for uavhengighet for Khuzestan-provinsen sørvest i Iran og er terrorstemplet av myndighetene i Teheran etter å ha gjennomført en rekke
                        bombeattentat og sabotasjeaksjoner.</p>
                    <p>Ifølge PET er faren for at attentatplanen settes ut i livet, fortsatt til stede, selv om den norske 46-åringen er fengslet. Det skal fortsatt være behov for omfattende sikkerhetsforanstaltninger rundt iranerne som skal ha vært målet.</p>
                    <p>​</p>
                    <div class="row bodytext-row bg-yellow-medium large-12 small-12 medium-12 ">
                        <div class="columns boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story    false olavmonster" data-article-id="10185617">
                                <a class="article-story" href="/nyheter/10180692/">
                                    <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Dette vet vi om den siktede nordmannen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.947712418301&cropw=100&croph=64.052287581699&width=500&height=210&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=685&height=287&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=585&height=245&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=485&height=203&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10109957&x=0&y=35.95&cropw=100&croph=64.05&width=626&height=262&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h3 class="slug ">pågrepet for attentat-planlegging:</h3>
                                        <h2 class="title t45">Dette vet vi om den siktede nordmannen</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                        <div class="columns boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story    false olavmonster" data-article-id="10185620">
                                <a class="article-story" href="/nyheter/10180057/">
                                    <figure style="padding-top:51.36%" class=" image-placeholder   "> <img title="" alt="Nordmann pågrepet for attentatplaner i Danmark" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.843003412969&cropw=100&croph=76.79180887372&width=440&height=226&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=685&height=351&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=585&height=300&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=485&height=249&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=361&height=185&compression=80 640w, //www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=586&height=300&compression=30 480w, //www.cdn.tv2.no/images?imageId=10180153&x=0&y=21.84&cropw=100&croph=76.79&width=626&height=321&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h2 class="title t37">Nordmann pågrepet for attentatplaner i Danmark</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1541093235&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=nyheter%2Cutenriks&tag%5B%5D=ambassade&tag%5B%5D=iran&tag%5B%5D=utenriks&tag%5B%5D=nyheter&tag%5B%5D=innenriks -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10185564">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Nyhetene på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv2nyhetene&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-57bd487b6baf6"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_10185565">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=10185556&tag=ambassade&tag=iran&tag=utenriks&tag=nyheter&tag=innenriks&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/nyheter/" class="t-b  t16" >nyheter</a><a   href="/arkiv/innenriks/" class="t-b  t16" >innenriks</a><a   href="/arkiv/utenriks/" class="t-b  t16" >utenriks</a><a   href="/arkiv/iran/" class="t-b  t16" >iran</a><a   href="/arkiv/ambassade/" class="t-b  t16" >ambassade</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10182447" ><figure ><img title="Dette er forklaringen på Hareides armbånd" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10182627&amp;panox=0&amp;panoy=8.72&amp;panow=100&amp;panoh=65.77&amp;heighty=0&amp;heightx=0&amp;heightw=32.71&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Dette er forklaringen på Hareides armbånd</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10184803" ><figure ><img title="Ropstad: – Tror det skal mye til for at delegatene skifter side" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10185632&amp;panoy=8.02&amp;panox=0&amp;panow=100&amp;panoh=52.41&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Ropstad: – Tror det skal mye til for at delegatene skifter side</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10185307" ><figure ><img title="TV 2 erfarer: Hareide går av om han taper avstemningen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10108002&amp;panox=0&amp;panow=100&amp;panoh=50.78&amp;panoy=10.88&amp;heighty=0&amp;heightx=10.07&amp;heightw=42.36&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >TV 2 erfarer: Hareide går av om han taper avstemningen</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10180124" ><figure ><img title="Skuespiller pågrepet i alvorlig narkosak – risikerer 10 års fengsel" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10184563&amp;panoh=0&amp;panoy=0&amp;panox=0&amp;panow=0&amp;heightw=0&amp;heighty=0&amp;heightx=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Skuespiller pågrepet i alvorlig narkosak – risikerer 10 års fengsel</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10184535" ><figure ><img title="Drapssiktet gutt (16) på Vinstra avhørt av politiet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10184567&amp;panox=0&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;heightw=0&amp;heighty=0&amp;heightx=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Drapssiktet gutt (16) på Vinstra avhørt av politiet</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10185276" ><figure ><img title="– Det er tre familier som er rammet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10185298&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Det er tre familier som er rammet</h4></div><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10183835" ><figure ><img title="Wenche ble vitne fra vinduet: – Helt grusomt" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10183872&amp;panox=0&amp;panow=0&amp;panoh=0&amp;panoy=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10183835" >Wenche ble vitne fra vinduet: – Helt grusomt</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10184930" >Bakfull ansatt sovnet i lasterommet</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10093598" >Dette betyr mellomvalget i USA</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10184385" >Per Henning (61) ble møtt av en vanvittig stank på gåturen</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10184655" ><figure ><img title="EU og Storbritannia enige om finanssektoren" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10184665&amp;panoy=25.82&amp;panox=25.33&amp;panow=74.67&amp;panoh=40.16&amp;heightx=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10184655" >EU og Storbritannia enige om finanssektoren</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10183270" >«Women Vote Trump»: – Vet ikke om dere i utlandet får nyhetene om hva han faktisk har oppnådd</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10180287" >Tre mulige scenarier – dette betyr de for Trump</a><div class="t-st t14 tm16" ><span >Tirsdag 30</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10184157" >I fjor var Oskar (10) Kim Jong-un. I år sanket han godteri som Sylvi</a><div class="t-st t14 tm16" ><span >Torsdag 1</span><span >. </span><span >nov</span><span >. </span><span class="timestamp-year" >2018</span><span > | Nyheter</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm28">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_10185563" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1389804/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda09c2498e7f5967fe1133-1541028365109?width=320&location=list&height=209&compression=30 320w" alt="Gjør sjokkavsløring på neglesalonger med skjult kamera" />             <div class="duration-ticker">8:52</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Gjør sjokkavsløring på neglesalonger med skjult kamera</h3>
          <div class="views">25 670</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1389969/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bdae0ea498e7f5967fe1259-1541071082346?width=320&location=list&height=209&compression=30 320w" alt="Politiets pressekonferanse om drapet på Vinstra" />             <div class="duration-ticker">8:56</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Politiets pressekonferanse om drapet på Vinstra</h3>
          <div class="views">826</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1383497/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bbf1c53498e7f5967fdead0-1540191124601?width=320&location=list&height=209&compression=30 320w" alt="Står og ser på hundene – så fanger kameraet opp det grusomme" />             <div class="duration-ticker">1:11</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Står og ser på hundene – så fanger kameraet opp det grusomme</h3>
          <div class="views">128 207</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1389915/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda25e3498e7f5967fe1151-1541023323934?width=320&location=list&height=209&compression=30 320w" alt="Tror flere kvinner enn forventet vil stemme Trump" />             <div class="duration-ticker">2:10</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Tror flere kvinner enn forventet vil stemme Trump</h3>
          <div class="views">940</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1389482/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda3994498e7f5967fe1187-1541028244689?width=320&location=list&height=209&compression=30 320w" alt="Nå er verdens høyeste statue ferdig – dobbelt så stor som frihetsgudinnen" />             <div class="duration-ticker">0:15</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Nå er verdens høyeste statue ferdig – dobbelt så stor som frihetsgudinnen</h3>
          <div class="views">9 773</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1389920/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5bda2d62498e7f5967fe115b-1541025362522?width=320&location=list&height=209&compression=30 320w" alt="Karen døde etter sykehusfeil – faren fortale historien til 1200 helsearbeidere" />             <div class="duration-ticker">3:23</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Karen døde etter sykehusfeil – faren fortale historien til 1200 helsearbeidere</h3>
          <div class="views">1 722</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/nyheter/10183835/">Wenche ble vitne fra vinduet: – Helt grusomt</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/10183215/">Jente (16) er død etter knivstikking på Vinstra</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/10183344/">– En ekstremt tragisk og vanskelig situasjon</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/10181387/">Savnet turgåer antatt omkommet</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/nyheter/10183537/">– Mange trenger en skulder å gråte på</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1389804">Gjør sjokkavsløring på neglesalonger med skjult kamera</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1389482">Nå er verdens høyeste statue ferdig – dobbelt så stor som frihetsgudinnen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1383497">Står og ser på hundene – så fanger kameraet opp det grusomme</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1389099">Her «kjemper» NATO-styrker utenfor Trondheim</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1388946">Sandberg vil tilbake i toppolitikken</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/nyheter">nyheter</a> </li>
                        <li> <a href="https://www.tv2.no/nyheter/utenriks">utenriks</a> </li>
                    </ol>
                </nav>
            </section>
            <div class="tv2-modified-alert">
                <div class="tv2-modified-alert-container">
                    <a class="tv2-modified-alert-close icon-interface-close"></a> <span class="tv2-modified-alert-divider"></span> <a class="tv2-modified-alert-text" href="&#x2F;nyheter&#x2F;10185556&#x2F;">Artikkelen har blitt oppdatert, trykk for å laste inn siste versjon.</a>
                    <a class="tv2-modified-alert-link"
                        href="&#x2F;nyheter&#x2F;10185556&#x2F;"><span class="tv2-modified-alert-link-text">Oppdater</span><span class="tv2-modified-alert-link-icon"></span></a>
                </div>
            </div>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.662"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.662"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.662"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.662"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            new TV2Article.updatedChecker({
                id: 10185556,
                published: "2018-11-01T16:51:43.000Z",
                apiUrl: "https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id="
            });
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>