<html lang="no-nb">

<head>
    <title>Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter</title>
    <meta name="title" property="og:title" content="Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter">
    <meta name="description" property="og:description" content="Bournemouth kan juble for sin første seier i Premier League noensinne på en mandag.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter">
    <meta name="twitter:description" content="Bournemouth kan juble for sin første seier i Premier League noensinne på en mandag.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=10116227&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter">
    <meta property="rnews:description" content="Bournemouth kan juble for sin første seier i Premier League noensinne på en mandag.">
    <meta property="rnews:datePublished" content="2018-10-01T20:51:37.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=10116227&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-10-01T20:51:37.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="bournemouth,crystal-palace,alexander-sørloth,sport,joshua-king,fotball,premier-league">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10116074/">
    <meta property="lp:url" content="https://www.tv2.no/sport/10116074/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=10116227&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10116074/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10116074/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10116074/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.646" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.646" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.646" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.646" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.646" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.646" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.646" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball/Premier-League" title="Siste nytt om Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.646" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.646" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.646" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.646" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Johannessen, Sturla",
            tags: {
                "tags": ["bournemouth", "crystal-palace", "alexander-sørloth", "sport", "joshua-king", "fotball", "premier-league"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball", "Premier-League"]
            },
            articleId: "10116074",
            videocount: 1
        };
    </script>
    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball/premier-league'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 667
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball/Premier-League",
                    "name": "premier-league"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/player/player-tv2-latest.min.js"></script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.646"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/sport/fotball/Premier-League",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_10116074_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            (function(gpt) {
                if (gpt) gpt.addSlot("tv2_10116074_outofpage", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
            })(window.GPTManager);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Tirsdag 2. okt.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball/Premier-League', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball/Premier-League', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a" data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1538431695&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=bournemouth&tag%5B%5D=crystal-palace&tag%5B%5D=alexander-s%C3%B8rloth&tag%5B%5D=sport&tag%5B%5D=joshua-king&tag%5B%5D=fotball&tag%5B%5D=premier-league -->
            <div class="row large-12"><div class="columns boxwrapper">
<style>
.pl-portal-menu{background-color:inherit;position:relative;z-index:2;padding:0 7px}@media screen and (min-width:800px){.pl-portal-menu{padding:0 30px}}.pl-portal-menu ul{padding:0;margin:0;display:flex;align-items:center;flex-wrap:wrap}@media screen and (min-width:600px){.pl-portal-menu ul{flex-wrap:nowrap}}.pl-portal-menu li{display:block;padding:0;margin:0;position:relative;flex:1 1 auto}@media screen and (min-width:600px){.pl-portal-menu li{flex:0 1 auto}}.pl-portal-menu .home{flex:1 1 auto;width:100%}.pl-portal-menu .home a{padding:7px}@media screen and (min-width:600px){.pl-portal-menu .home{width:auto}.pl-portal-menu .home a{padding:15px}}.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_wide.svg) 50% no-repeat;background-size:contain;padding:20px 50px;margin-left:0}@media screen and (min-width:600px){.pl-portal-menu .pl-logo{background:url(//www.tv2.no/s/pages/pl/static/media/pl_logo_normal.svg) 0 50% no-repeat;padding:30px 71px}}.pl-portal-menu .pl-logo span{display:none}.pl-portal-menu a{display:block;padding:7px 10px;margin:0;color:#39003D;text-transform:uppercase;text-decoration:none;white-space:nowrap;text-align:center}@media screen and (min-width:600px){.pl-portal-menu a{padding:15px}}@media screen and (min-width:700px){.pl-portal-menu a{padding:15px 25px}}.pl-portal-menu .has-sub-menu:after{content:'▼';font-size:.8em;display:inline-block;margin-left:3px}.pl-portal-menu .has-sub-menu.active:after{content:'▲'}.pl-portal-menu .active{font-weight:700}.pl-portal-menu .sub-menu{background-color:inherit;display:flex;z-index:1;padding:0 15px;flex-wrap:wrap;align-items:flex-end}.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 5);padding:0 0 20px;margin:5px 0;display:block}@media screen and (min-width:480px){.pl-portal-menu .sub-menu li{flex:1 0 calc(100% / 10)}}@media screen and (min-width:800px){.pl-portal-menu .sub-menu li{flex:0 0 calc(100% / 20)}}.pl-portal-menu .sub-menu a{padding:0 5px;margin:0}.pl-portal-menu .sub-menu a div{position:absolute;bottom:0;text-align:center;width:100%;left:0;font-size:.8em;line-height:18px}.pl-portal-menu .sub-menu img{width:auto;max-width:100%;height:auto;max-height:50px;display:block;position:relative;left:50%;transform:translateX(-50%)}@media screen and (min-width:480px){.pl-portal-menu .sub-menu img{max-height:40px}}@media screen and (max-width:479px){.pl-portal-menu .mobile-hidden{display:none}}
</style>
 <nav id="portalmenu" class="row pl-portal-menu">
     <ul>
         <li class="home">
             <a title="Gå til forsiden" href="//www.tv2.no/pl/">
                 <div class="pl-logo"><span>Home</span></div>
             </a>
         </li>
         <li class="level1"><a title="Gå til video siden" href="//www.tv2.no/pl/video">Video</a></li>
         <li class="level1"><a title="Gå til ekspert siden" href="//www.tv2.no/pl/eksperter">Eksperter</a></li>
         <li class="level1"><a href="https://www.tv2.no/sportssenter/soccer/tournament/230/Premier+League/" title="Gå til statistikk">Stats</a></li>
         <li class="level1"><a title="Gå til fantasy siden" href="//www.tv2.no/pl/fantasy">Fantasy</a></li>
         <li class="level1"><a to="/lag" class="has-sub-menu" title="Vis undermeny med lag">Lag</a></li>
     </ul>
     <ul class="sub-menu" style="display:none">
         <li class="level2"><a href="//www.tv2.no/pl/lag/arsenal" title="Gå til Arsenal siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/738.svg?v=190817" alt="Arsenal logo"><div>ARS</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/bournemouth" title="Gå til Bournemouth siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/788.svg?v=190817" alt="Bournemouth logo"><div>BOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/brighton" title="Gå til Brighton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/810.svg?v=190817" alt="Brighton logo"><div>BHA</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/burnley" title="Gå til Burnley siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/762.svg?v=190817" alt="Burnley logo"><div>BUR</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/cardiff" title="Gå til Cardiff siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/812.svg?v=190817" alt="Cardiff logo"><div>CAR</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/chelsea" title="Gå til Chelsea siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/723.svg?v=190817" alt="Chelsea logo"><div>CHE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/crystal palace" title="Gå til Crystal Palace siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/767.svg?v=190817" alt="Crystal Palace logo"><div>CRY</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/everton" title="Gå til Everton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/730.svg?v=190817" alt="Everton logo"><div>EVE</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/fulham" title="Gå til Fulham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/761.svg?v=190817" alt="Fulham logo"><div>FUL</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/huddersfield" title="Gå til Huddersfield siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/776.svg?v=190817" alt="Huddersfield logo"><div>HUD</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/leicester" title="Gå til Leicester siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/731.svg?v=190817" alt="Leicester logo"><div>LEI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/liverpool" title="Gå til Liverpool siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/733.svg?v=190817" alt="Liverpool logo"><div>LIV</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester city" title="Gå til Manchester City siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/722.svg?v=190817" alt="Manchester City logo"><div>MCI</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/manchester united" title="Gå til Manchester United siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/735.svg?v=190817" alt="Manchester United logo"><div>MUN</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/newcastle" title="Gå til Newcastle siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/736.svg?v=190817" alt="Newcastle logo"><div>NEW</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/southampton" title="Gå til Southampton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/728.svg?v=190817" alt="Southampton logo"><div>SOU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/tottenham" title="Gå til Tottenham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/740.svg?v=190817" alt="Tottenham logo"><div>TOT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/watford" title="Gå til Watford siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/781.svg?v=190817" alt="Watford logo"><div>WAT</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/west ham" title="Gå til West Ham siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/724.svg?v=190817" alt="West Ham logo"><div>WHU</div></a></li><li class="level2"><a href="//www.tv2.no/pl/lag/wolverhampton" title="Gå til Wolverhampton siden"><img class="teamlogo" src="https://static.tv2.no/jsport/multimedia/laglogo/svg/778.svg?v=190817" alt="Wolverhampton logo"><div>WOL</div></a></li>     </ul>
 </nav>
<script>
    (function() {
        var menus = document.getElementById('portalmenu').getElementsByTagName('a');
        for (var i = 0; i < menus.length; i++) {
            menus[i].addEventListener('click',function(event) {
                if (typeof window.dataLayer !== 'undefined') {
                    dataLayer.push({
                        'event': 'GAEvent',
                        'eventCategory': 'Premier League menu',
                        'eventAction': 'click',
                        'eventLabel': 'Menu '+ event.currentTarget.parentNode.className + ' ' + event.currentTarget.innerText,
                        'eventValue': ''
                    });
                }
            });
        }
        document.getElementsByClassName('has-sub-menu')[0].addEventListener('click', function(evt) {
            this.classList.toggle('active');
            var sub = document.getElementsByClassName('sub-menu')[0];
            sub.style.display = (sub.style.display === 'none' ? 'flex' : 'none');
            return false;
        });
    })();
</script>
</div></div>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t68 tm32">Bournemouth brøt mandagsforbannelsen: – Han takket høyere makter</h1>
                    <div id="video_placeholder_10116265" class="hidePoster"> <video id="video_10116265"></video> </div>
                    <script>
                        initContentbox(function() {
                            new TV2ContentboxVideo({
                                container: "10116265",
                                assetId: 1381203,
                                externalImage: "//www.cdn.tv2.no/images?imageId=10116227&width=1000&height=563&compression=75"
                            });
                        });
                    </script>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">Bournemouth kan juble for sin første seier i Premier League noensinne på en mandag.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:jsj@tv2.no">
    <span class="byline_firstname" itemprop="name">Sturla</span> <span class="byline_lastname" itemprop="name">Johannessen</span> </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-10-01T20:51:37.000Z" title="Publisert 01.10.2018 22:51">1 time siden</time> (Oppdatert: <time itemprop="dateModified" datetime="2018-10-01T21:26:22.000Z" title="Oppdatert 01.10.2018 23:26">41 minutter siden</time>)
                        </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/10116074');
                            new TV2Util.editButton(10116074, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10116074" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10116074')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10116074')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter - TV2.no&body=Les artikkelen 'Bournemouth brøt mandagsforbannelsen: - Han takket høyere makter' på TV2.no: http://www.tv2.no/a/10116074"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p><span class="bold" data-lab-bold_desktop="bold"><a href="https://live.tv2.no/sport/match/1/676155/1438801/" class=" https://live.tv2.no/sport/match/1/676155/1438801/">Bournemouth – Crystal Palace 2-1:</a></span></p>
                    <p><span class="bold" data-lab-bold_desktop="bold"><span class=" italic" data-lab-italic_desktop="italic"><span class="icon-play" data-lab-font-icon="icon-play"> ​</span>Se kampsammendrag øverst!</span>
                        </span>
                    </p>
                    <p>Bournemouth hadde før oppgjøret mot Crystal Palace aldri tidligere vunnet en Premier League-kamp på en mandag.</p>
                    <p>Mandag kveld maktet de omsider å bryte mandagsforbannelsen.</p>
                    <p>Junior Stanislas ble matchvinner fra straffemerket fire minutter før slutt da Crystal Palace ble slått 2-1.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Han scoret sitt første siden mars. Han korset seg på brystet og takket høyere makter da han scoret, sa TV 2-kommentator Kasper Wikestad etter scoringen som brøt mandagsforbannelsen for Bournemouth.</span></p>
                    <div
                        class="columns large-4 small-12 medium-4 floatLeft">
                        <div class="contentbox-markup boxwrapper ">
                            <blockquote class="twitter-tweet" data-lang="no">
                                <p lang="en" dir="ltr">6 - Bournemouth have won a Premier League game on a Monday for the first time, in their sixth attempt (D1 L4). Progress. <a href="https://t.co/9nXrFZT13O">pic.twitter.com/9nXrFZT13O</a></p>&mdash; OptaJoe (@OptaJoe) <a
                                    href="https://twitter.com/OptaJoe/status/1046873780835049472?ref_src=twsrc%5Etfw">1. oktober 2018</a></blockquote>
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        </div>
                    </div>
                    <p>– Men dette var blytungt for Roy Hodgson, som fikk den scoringen mot seg fire minutter før slutt. Men alt tatt i betraktning så var det en fortjent seier for Bournemouth. Nå er Bournemouth oppe på 13 poeng, bare to poeng bak Arsenal
                        og Tottenham. En fantastisk start på sesongen for dem, sa han.</p>
                    <p><strong>– Jeg følte meg sikker</strong><br>Matchvinner Junior Stanislas var strålende fornøyd med seieren.</p>
                    <p>Stanislas erstattet Joshua King mot Crystal Palace. Bournemouth-innbytteren satte det avgjørende straffesparket til 2-1-seier i Premier League mandag.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Vi fortjente seieren, og gjorde akkurat nok mot slutten til å ta tre poengene. Jeg følte meg sikker på straffesparket. Jeg har vært ute med skade i lang tid, så det var godt å komme på scoringslisten, sa matchvinner Junior Stanislas etter kampen.</span></p>
                    <p>Palaces Mamadou Sakho ble syndebukken da han traff en motspiller i feltet med albuen, som sørget for at Bournemouth fikk straffesparket.</p>
                    <div class="columns large-8 small-6 medium-8 floatRight">
                        <article class="tv2-story boxwrapper bg-blue false olavmonster" data-article-id="10116260">
                            <a class="article-story" href="//www.tv2.no/v/1381198/">
                                <figure style="padding-top:42.12%" class=" image-placeholder   "> <img title="" alt="Kjempesjanse for Wilson" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10116259&width=667&height=281&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10116259&width=913&height=384&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10116259&width=780&height=328&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10116259&width=646&height=272&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10116259&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10116259&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10116259&width=313&height=131&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t40 tm23"><span data-lab-font-icon="icon-play" data-lab-text_color="txt-red" class="lab-font-icon icon-play txt-red"> </span>Kjempesjanse for Wilson</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Det var andre gang på en uke at han kostet Palace poeng. For en grusom periode det er for Palace-stopperen, sa Wikestad.</span></p>
                    <p>– Helt hodeløst av Sakho, sa Jon Børrestad i studio om forseelsen til Palace-stopperen.</p>
                    <p>Joshua King fikk flere muligheter til å score for Bournemouth i kampen, men nordmannen maktet ikke å sette sjansene.</p>
                    <p>Alexander Sørloth fikk spille de siste ti minuttene som innbytter for Crystal Palace.</p>
                    <p>Nordmannen kom inn for Jordan Ayew.</p>
                    <p><strong>– Drømmestart!</strong><br>Bournemouth fikk en pangstart på kampen.</p>
                </div>
            </section>
            <div class="row  large-12 fullbleed ">
                <div class="tv2-ad tv2-ad-textover"></div>
                <div class="adunit-wrapper tv2-ad-slug">
                    <div class="tv2-ad tv2-ad-slug tv2-ad-fullscreen-a" data-adslot="fullscreen-a" id="tv2_bodytext_ad_fullscreen"></div>
                </div>
            </div>
            <section class="article-body">
                <div class="bodytext ">
                    <script>
                        initContentbox(function() {
                            (function(gpt) {
                                if (gpt) gpt.addSlot("tv2_bodytext_ad_fullscreen", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                                document.querySelector("body").classList.add("has-fullscreen")
                            })(window.GPTManager);
                        });
                    </script>
                    <p>Etter fem minutters spill fikk David Brooks ballen av Callum Wilson like ved 16-meteren. Han dundret ballen i tverligger og inn.</p>
                    <p>Det var 21 år gamle Brooks første scoring for Bournemouth i Premier League noensinne.</p>
                    <div class="columns large-8 small-6 medium-8 floatRight">
                        <article class="tv2-story boxwrapper bg-blue false olavmonster" data-article-id="10116213">
                            <a class="article-story" href="//www.tv2.no/v/1381186/">
                                <figure style="padding-top:42.12%" class=" image-placeholder   "> <img title="" alt="Van Aanholt utligner for Palace - i offsideposisjon" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10116203&width=667&height=281&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10116203&width=913&height=384&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10116203&width=780&height=328&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10116203&width=646&height=272&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10116203&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10116203&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10116203&width=313&height=131&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t28 tm22"><span data-lab-font-icon="icon-play" data-lab-text_color="txt-red" class="lab-font-icon icon-play txt-red"> </span>Van Aanholt utligner for Palace – i offsideposisjon</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– En kjempescoring og en drømmestart av Bournemouth! Det er måten å score sitt første Premier League-mål på. Det var aldeles praktfullt. Og det gjør det enda bedre at den går tverligger og inn, slo TV 2-kommentator Kasper Wikestad fast etter Brooks' scoring.</span></p>
                    <p>Det ble imidlertid med den ené scoringen før pause, og Bournemouth kunne gå i garderoben med en fortjent 1-0-ledelse etter de første 45 minuttene.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Bournemouth spilte en god omgang, og David Brooks scoret et vidunderlig drømmemål, oppsummerte Trevor Morley i studio i pausen.</span></p>
                    <p><strong>– Nesten en dommerskandale</strong><br>Etter pause løftet Palace seg betraktelig i prestasjonene.</p>
                    <div class="columns large-4 small-6 medium-4 floatRight">
                        <article class="tv2-story boxwrapper sport bg-blue false olavmonster" data-article-id="10116206">
                            <a class="article-story" href="/sport/10115638/">
                                <figure style="padding-top:42.21%" class=" image-placeholder   "> <img title="" alt="Ryan Giggs blir ny fotballekspert for TV 2" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.025316455696&width=334&height=141&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=456&height=192&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=390&height=164&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=323&height=136&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10115649&x=0&y=0&cropw=100&croph=62.03&width=313&height=132&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t27 tm23">Ryan Giggs blir ny fotballekspert for TV 2</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>Derfor var det helt fortjent da Patrick van Aanholt dunket inn 1-1-scoringen fra skrått hold etter å ha blitt spilt gjennom av Wilfried Zaha.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Han ventet ikke på offside-flagget, og bare banket den inn i nettaket. Det var et helt annet Palace som kom på banen etter pausepraten. Det nye Palace fikk betalt, sa Wikestad etter scoringen.</span></p>
                    <p>TV-bildene viste imidlertid at Patrick van Aanholts scoring i det 55. minutt burde blitt annullert for offside.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– Det var offside, det var en meter offside. Det var nesten en dommerskandale av dommerteamet. Den skal være umulig å misse for assistentdommeren. Fryktelig dømming, konkluderte kommentator Wikestad etter scoringen.</span></p>
                    <div
                        class="columns large-8 small-6 medium-8 floatRight">
                        <article class="tv2-story boxwrapper bg-blue false olavmonster" data-article-id="10116224">
                            <a class="article-story" href="//www.tv2.no/v/1381154/">
                                <figure style="padding-top:42.12%" class=" image-placeholder   "> <img title="" alt="Brooks smeller Bournemoth i ledelsen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10116223&width=667&height=281&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10116223&width=913&height=384&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10116223&width=780&height=328&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10116223&width=646&height=272&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10116223&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10116223&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10116223&width=313&height=131&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t40 tm19"><span data-lab-font-icon="icon-play" data-lab-text_color="txt-red" class="lab-font-icon icon-play txt-red"> </span>Brooks smeller Bournemoth i ledelsen</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>Ti minutter før slutt sendte Roy Hodgson Alexander Sørloth på banen i jakten på vinnermålet. Jordan Ayew forlot banen for Palace til fordel for nordmannen.</p>
                    <p>Fire minutter før slutt fikk Bournemouth straffespark etter en albue fra Mamadou Sakho mot en motspiller i feltet. Hendelsen skjedde rett foran Mike Dean.</p>
                    <p>Junior Stanislas tok straffesparket og scoret sikkert.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">– 2-1 til hjemmelaget. Han scoret sitt første siden mars. Han korset seg på brystet og takket høyere makter da han scoret, sa Wikestad etter scoringen.</span></p>
                    <p>Flere mål ble det ikke i kampen, og straffescoringen sørget for at Bournemouth vant 2-1 og omsider vant på en mandag.</p>
                    <p><span class="underline" data-lab-underline_desktop="underline"><span class=" bold" data-lab-bold_desktop="bold">Slik startet lagene:</span></span>
                    </p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Bournemouth:</span> Begovic – Smith, Ake, S. Cook, Francic – Fraser, Lerma, L. Cook, Brooks – Joshua King og Wilson.</p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Crystal Palace:</span> Hennessey – Wan-Bissaka, Tomkins, Sakho, Van Aanholt – Milivojevic, Meyer, Mcarthur, Townsend, Zaha – Ayew.</p>
                    <p>* <span class=" italic" data-lab-italic_desktop="italic">Alexander Sørloth startet på benken for Palace.</span></p>
                    <p><span class=" bold" data-lab-bold_desktop="bold">Dommer:</span> Mike Dean</p>
                    <div class="row bodytext-row bg-blue large-12 small-12 medium-12 ">
                        <div class="columns boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story   sport  false olavmonster" data-article-id="10116210">
                                <a class="article-story" href="/sport/10115880/">
                                    <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Reagerer etter at tidligere United-talent slipper dopingstraff" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.314447592068&cropw=100&croph=27.762039660057&width=500&height=210&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=685&height=287&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=585&height=245&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=485&height=203&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10115909&x=0&y=13.31&cropw=100&croph=27.76&width=626&height=262&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h2 class="title t40">Reagerer etter at tidligere United-talent slipper dopingstraff</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                        <div class="columns boxwrapper large-6 small-12 medium-6">
                            <article class="tv2-story   sport  false olavmonster" data-article-id="10116208">
                                <a class="article-story" href="/sport/10115311/">
                                    <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Mourinho: - Noen spillere bryr seg mer enn andre" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=500&height=210&compression=75"
                                            class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=685&height=287&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=585&height=245&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=485&height=203&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10115463&x=0&y=0&cropw=0&croph=0&width=626&height=262&compression=20 320w"
                                        /> </figure>
                                    <div class="skin-title-wrapper">
                                        <h2 class="title t40">Mourinho: – Noen spillere bryr seg mer enn andre</h2>
                                    </div>
                                </a>
                            </article>
                        </div>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1538431695&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball%2CPremier-League&tag%5B%5D=bournemouth&tag%5B%5D=crystal-palace&tag%5B%5D=alexander-s%C3%B8rloth&tag%5B%5D=sport&tag%5B%5D=joshua-king&tag%5B%5D=fotball&tag%5B%5D=premier-league -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10116082">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-5b150da58db72"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_10116083">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=10116074&tag=bournemouth&tag=crystal-palace&tag=alexander-s%C3%B8rloth&tag=sport&tag=joshua-king&tag=fotball&tag=premier-league&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/fotball/" class="t-b  t16" >fotball</a><a   href="/arkiv/premier-league/" class="t-b  t16" >premier-league</a><a   href="/arkiv/crystal-palace/" class="t-b  t16" >crystal-palace</a><a   href="/arkiv/bournemouth/" class="t-b  t16" >bournemouth</a><a   href="/arkiv/joshua-king/" class="t-b  t16" >joshua-king</a><a   href="/arkiv/alexander-sørloth/" class="t-b  t16" >alexander-sørloth</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10116114" ><figure ><img title="Utrolige scener i Sverige: Feiret drømmemål med en slurk øl" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10116159&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=62.42&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Utrolige scener i Sverige: Feiret drømmemål med en slurk øl</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10115055" ><figure ><img title="17-åringen som sjokkerer USA: – Hun er fryktløs. Jeg har ikke fått henne til å gråte ennå" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10115205&amp;panoy=26.74&amp;panox=0&amp;panow=100&amp;panoh=52.41&amp;heightx=36.97&amp;heightw=33.89&amp;heighth=82.35&amp;heighty=13.03&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >17-åringen som sjokkerer USA: – Hun er fryktløs. Jeg har ikke fått henne til å gråte ennå</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10115182" ><figure ><img title="Molde-sjef vil ikke prate om Solskjærs fremtid" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10115839&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighty=0&amp;heighth=0&amp;heightx=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Molde-sjef vil ikke prate om Solskjærs fremtid</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10115841" ><figure ><img title="Brann misbrukte sjansen: – Helt vilt" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10116049&amp;panox=0&amp;panow=100&amp;panoh=49&amp;panoy=2.5&amp;heightx=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Brann misbrukte sjansen: – Helt vilt</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10115880" ><figure ><img title="Reagerer etter at tidligere United-talent slipper dopingstraff" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10115909&amp;panow=100&amp;panoy=13.31&amp;panox=0&amp;panoh=27.76&amp;heighty=0&amp;heightw=77.71&amp;heighth=100&amp;heightx=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Reagerer etter at tidligere United-talent slipper dopingstraff</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10115638" ><figure ><img title="Ryan Giggs blir ny fotballekspert for TV 2" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10115649&amp;panoy=0&amp;panow=100&amp;panoh=62.03&amp;panox=0&amp;heighty=0&amp;heightw=34.66&amp;heighth=100&amp;heightx=43.47&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Ryan Giggs blir ny fotballekspert for TV 2</h4></div><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10115533" ><figure ><img title="Stengte garderoben og holdt krisemøte" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10091972&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=52.69&amp;heighty=0&amp;heightw=41.08&amp;heighth=100&amp;heightx=34.34&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10115533" >Stengte garderoben og holdt krisemøte</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10114216" >Krzysztof (23) er Europas heteste spiss</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10115209" >LSK Kvinner trakk Brøndby</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10114665" >Håndballjentene trues: – Vi må gi dem juling</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10115311" ><figure ><img title="Mourinho: – Noen spillere bryr seg mer enn andre" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10115463&amp;panoh=0&amp;panoy=0&amp;panox=0&amp;panow=0&amp;heightx=0&amp;heighty=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10115311" >Mourinho: – Noen spillere bryr seg mer enn andre</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10114896" >– Vi beklager til fansen for det de måtte se</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10112888" >Kaggestad reagerer: – Det er jo helt feil</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10114187" >Avslørt: Den virkelige grunnen til at Ronaldo forlot Real Madrid</a><div class="t-st t14 tm16" ><span >Mandag 1</span><span >. </span><span >okt</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1380687">– De smerteskrikene der går gjennom marg og bein</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1380860">Utrolig brassescoring av 4. divisjonsspiller</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1380844">Superstjernen: – Dette tok meg ut av komfortsonen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1380735">Sturridge reddet Liverpool med drømmescoring</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1380629">– Jeg fikk rett og slett ikke puste</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/10114187/">Avslørt: Den virkelige grunnen til at Ronaldo forlot Real Madrid</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10115055/">17-åringen som sjokkerer USA: – Hun er fryktløs. Jeg har ikke fått henne til å gråte ennå</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10113447/">Sjokktallene: – Det var skremmende å se på</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10115638/">Ryan Giggs blir ny fotballekspert for TV 2</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10114216/">Krzysztof (23) er Europas heteste spiss</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_10116079" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1375862/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b9d38b6498e7f5967fdb253-1537039683679?width=320&location=list&height=209&compression=30 320w" alt="King med mål og assist i storseier" />             <div class="duration-ticker">5:06</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">King med mål og assist i storseier</h3>
          <div class="views">8 852</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1369652/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8ab9db498e7f5967fd91d0-1535818203910?width=320&location=list&height=209&compression=30 320w" alt="Hazard og Pedro senket Kings Bournemouth" />             <div class="duration-ticker">3:07</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Hazard og Pedro senket Kings Bournemouth</h3>
          <div class="views">4 985</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1145990/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/589de12a84ae6c3cc0941d73-1518657934362?width=320&location=list&height=209&compression=30 320w" alt="Slik reagerer Joshua King på TV 2-Kaspers Pogba-spørsmål" />             <div class="duration-ticker">1:25</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Slik reagerer Joshua King på TV 2-Kaspers Pogba-spørsmål</h3>
          <div class="views">10 352</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1320365/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5ac8f11b498ebca479877cdb-1523118364115?width=320&location=list&height=209&compression=30 320w" alt="Joshua King reddet poeng mot Palace" />             <div class="duration-ticker">3:49</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Joshua King reddet poeng mot Palace</h3>
          <div class="views">6 108</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1185200/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/58e7cbaa0cf2543815198ca0-1518650415663?width=320&location=list&height=209&compression=30 320w" alt="Sjefen roser Joshua King opp i skyene" />             <div class="duration-ticker">1:28</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sjefen roser Joshua King opp i skyene</h3>
          <div class="views">5 632</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1220140/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/59888d1c0cf25438151a8b73-1502122083364?width=320&location=list&height=209&compression=30 320w" alt="Derfor henter ikke storklubbene Joshua King: – For å si det brutalt, så har han hatt flaks" />             <div class="duration-ticker">6:02</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Derfor henter ikke storklubbene Joshua King: – For å si det brutalt, så har han hatt flaks</h3>
          <div class="views">13 895</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball/premier-league">Premier League</a> </li>
                    </ol>
                </nav>
            </section>
            <div class="tv2-modified-alert">
                <div class="tv2-modified-alert-container">
                    <a class="tv2-modified-alert-close icon-interface-close"></a> <span class="tv2-modified-alert-divider"></span> <a class="tv2-modified-alert-text" href="&#x2F;sport&#x2F;10116074&#x2F;">Artikkelen har blitt oppdatert, trykk for å laste inn siste versjon.</a>
                    <a class="tv2-modified-alert-link"
                        href="&#x2F;sport&#x2F;10116074&#x2F;"><span class="tv2-modified-alert-link-text">Oppdater</span><span class="tv2-modified-alert-link-icon"></span></a>
                </div>
            </div>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.646"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.646"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.646"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.646"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            new TV2Article.updatedChecker({
                id: 10116074,
                published: "2018-10-01T21:26:22.000Z",
                apiUrl: "https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id="
            });
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89015bcadf","applicationID":"13989638","transactionName":"blNTMEdXXkoDAUBfXlcZZBZcGVlXBgdMGEFRRg==","queueTime":0,"applicationTime":821,"atts":"QhRQRg9NTUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>