<html lang="no-nb">

<head>
    <title>NFF avviser Lehne Olsen-anke</title>
    <meta name="title" property="og:title" content="NFF avviser Lehne Olsen-anke">
    <meta name="description" property="og:description" content="Thomas Lehne Olsen må stå over mot Start etter at anken ikke førte frem.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="NFF avviser Lehne Olsen-anke">
    <meta name="twitter:description" content="Thomas Lehne Olsen må stå over mot Start etter at anken ikke førte frem.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=10055478&panow=100&panoh=52.688172043011&panox=0&panoy=9.1397849462366&heightw=41.077441077441&heighth=100&heightx=27.946127946128&heighty=0&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="NFF avviser Lehne Olsen-anke">
    <meta property="rnews:description" content="Thomas Lehne Olsen må stå over mot Start etter at anken ikke førte frem.">
    <meta property="rnews:datePublished" content="2018-09-14T12:07:13.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=10055478&panow=100&panoh=52.688172043011&panox=0&panoy=9.1397849462366&heightw=41.077441077441&heighth=100&heightx=27.946127946128&heighty=0&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-09-14T12:07:13.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="sport,eliteserien,lehne-olsen,lillestrøm,fotball">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10079593/">
    <meta property="lp:url" content="https://www.tv2.no/sport/10079593/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=10055478&panow=100&panoh=52.688172043011&panox=0&panoy=9.1397849462366&heightw=41.077441077441&heighth=100&heightx=27.946127946128&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10079593/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10079593/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10079593/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.645" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.645" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.645" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.645" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.645" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.645" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.645" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball/eliteserien" title="Siste nytt om NFF avviser Lehne Olsen-anke - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.645" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.645" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.645" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.645" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Lundstadsveen, John Christian",
            tags: {
                "tags": ["sport", "eliteserien", "lehne-olsen", "lillestrøm", "fotball"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball", "eliteserien"]
            },
            articleId: "10079593",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball/eliteserien'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 146
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball/eliteserien",
                    "name": "eliteserien"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.645"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/sport/fotball/eliteserien",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Fredag 14. sep.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball/eliteserien', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball/eliteserien', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1536930975&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball%2Celiteserien&tag%5B%5D=sport&tag%5B%5D=eliteserien&tag%5B%5D=lehne-olsen&tag%5B%5D=lillestr%C3%B8m&tag%5B%5D=fotball -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/sport/">sport</a></li><li><a href="//www.tv2.no/sport/fotball/">fotball</a></li><li><a href="//www.tv2.no/sport/fotball/eliteserien/">eliteserien</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title tm54">NFF avviser Lehne Olsen-anke</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.29%" class=" image-placeholder article-figure     "> <img title=" Foto: Braastad, Audun" alt="MÅ SONE: Thomas Lehne Olsen må sone etter at han i et pauseintervju uttalte «Jævla dommerfaen»." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=10055478&width=1000&height=563&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10055478&width=1400&height=788&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10055478&width=1200&height=675&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10055478&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10055478&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=10055478&width=600&height=337&compression=30 480w, //www.cdn.tv2.no/images?imageId=10055478&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=10055478&width=1000&height=563&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>MÅ SONE: Thomas Lehne Olsen må sone etter at han i et pauseintervju uttalte «Jævla dommerfaen». Foto: Braastad, Audun</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault ">Thomas Lehne Olsen må stå over mot Start etter at anken ikke førte frem.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    
    <span class="byline_firstname" itemprop="name">John Christian</span> <span class="byline_lastname" itemprop="name">Lundstadsveen</span> </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-09-14T12:07:13.000Z" title="Publisert 14.09.2018 14:07">1 time siden</time> (Oppdatert: <time itemprop="dateModified" datetime="2018-09-14T12:23:35.000Z" title="Oppdatert 14.09.2018 14:23">52 minutter siden</time>)
                        </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/10079593');
                            new TV2Util.editButton(10079593, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10079593" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10079593')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=NFF avviser Lehne Olsen-anke - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10079593')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=NFF avviser Lehne Olsen-anke - TV2.no&body=Les artikkelen 'NFF avviser Lehne Olsen-anke' på TV2.no: http://www.tv2.no/a/10079593"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p>Lillestrøms Thomas Lehne Olsen må stå over søndagens bunnoppgjør mot Start etter at NFF fredag opprettholdt straffen på én kamps karantene.</p>
                    <p>Det var under et pauseintervju på Eurosport en frustrert Lehne Olsen langet ut mot assistentdommeren - som forøvrig korrekt vinket for offside.</p>
                    <p><span class="italic" data-lab-italic_desktop="italic"><span class=" bold" data-lab-bold_desktop="bold">– Jeg er drittlei. Nå må han begynne å følge med. Jævla dommerfaen, raste LSK-spilleren.</span></span>
                    </p>
                    <p>Lillestrøm anket onsdag straffen etter det de mente var usaklig forskjellsbehandling. Sportsklubben viste til et annet intervju der daværende Kristiansund-spiller Daouda Bamba sa dette:</p>
                    <p><em>– Ja, men hver faens gang vi skal ha straffe, får vi det ikke. Mot Sandefjord skulle vi hatt straffe, men fikk det ikke. Og denne gangen også, før jeg traff ballen, tok han foten min. Og dommerne har ikke øyne. Hva faen? Det er for jævlig.</em></p>
                    <p>Bamba slapp med en irettesettelse. Det fremgår ikke i NFFs pressemelding hvorfor disiplinærutvalg har konkludert med at Lehne Olsens uttalelse er verre.</p>
                    <div class="columns large-12 small-12 medium-12">
                        <article class="tv2-story boxwrapper sport bg-tv2-sport false olavmonster" data-article-id="10079659">
                            <a class="article-story" href="/sport/10075123/">
                                <figure style="padding-top:42%" class=" image-placeholder   "> <img title="" alt="Lillestrøm anker karantenedom" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.695187165775&cropw=100&croph=52.406417112299&width=1000&height=420&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=1370&height=575&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=1170&height=491&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=970&height=407&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=361&height=151&compression=80 640w, //www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10075213&x=0&y=10.7&cropw=100&croph=52.41&width=626&height=262&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t40">Lillestrøm anker karantenedom</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1536930975&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball%2Celiteserien&tag%5B%5D=sport&tag%5B%5D=eliteserien&tag%5B%5D=lehne-olsen&tag%5B%5D=lillestr%C3%B8m&tag%5B%5D=fotball -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10079601">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-5b150da58db72"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_10079602">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=10079593&tag=sport&tag=eliteserien&tag=lehne-olsen&tag=lillestr%C3%B8m&tag=fotball&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/fotball/" class="t-b  t16" >fotball</a><a   href="/arkiv/eliteserien/" class="t-b  t16" >eliteserien</a><a   href="/arkiv/lillestrøm/" class="t-b  t16" >lillestrøm</a><a   href="/arkiv/lehne-olsen/" class="t-b  t16" >lehne-olsen</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10079446" ><figure ><img title="– Du tråkket opp sporene. Vi fulgte deg og ville bli som deg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10079515&amp;panow=100&amp;panoh=52.41&amp;panoy=6.95&amp;panox=0&amp;heighty=0&amp;heightx=0&amp;heightw=41.08&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Du tråkket opp sporene. Vi fulgte deg og ville bli som deg</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10079217" ><figure ><img title="Mourinho til angrep på eksperter i fire minutter lang Rashford-tirade" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9355545&amp;panox=0&amp;panow=100&amp;panoh=53.55&amp;panoy=21.31&amp;heighty=0&amp;heightx=34.65&amp;heightw=40.26&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Mourinho til angrep på eksperter i fire minutter lang Rashford-tirade</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10075135" ><figure ><img title="– Jeg kom ikke hit for å være på ferie. Jeg trenger ikke å snakke om kvalitetene mine" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10078975&amp;panow=100&amp;panoh=62.03&amp;panoy=0&amp;panox=0&amp;heighty=0&amp;heightx=52.44&amp;heightw=34.67&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Jeg kom ikke hit for å være på ferie. Jeg trenger ikke å snakke om kvalitetene mine</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10079334" ><figure ><img title="Friskmeldt Løke" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9601459&amp;panox=0&amp;panoy=9.22&amp;panow=100&amp;panoh=47.57&amp;heightx=29&amp;heighty=0&amp;heightw=45.35&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Friskmeldt Løke</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10078834" ><figure ><img title="– Jeg har ikke gjort noe kriminelt" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9593558&amp;panox=0&amp;panow=100&amp;panoh=52.41&amp;panoy=31.55&amp;heighty=0&amp;heightx=55.89&amp;heightw=41.08&amp;heighth=100&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Jeg har ikke gjort noe kriminelt</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10078811" ><figure ><img title="Norsk målrush: Scoret 18 av 30 mål" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10078821&amp;panoy=0&amp;panox=0&amp;panow=100&amp;panoh=52.69&amp;heighty=0&amp;heightw=41.08&amp;heighth=100&amp;heightx=20.88&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Norsk målrush: Scoret 18 av 30 mål</h4></div><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10079132" ><figure ><img title="Erik (39) tok VM-sølv i skeet" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10079149&amp;panoy=5.2&amp;panow=100&amp;panoh=56.65&amp;panox=0&amp;heighty=0&amp;heightx=5.31&amp;heightw=38.13&amp;heighth=100&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10079132" >Erik (39) tok VM-sølv i skeet</a><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10078574" >Svensk landslagsspiller avviser å ha sendt sexfilm på sosiale medier til kvinne</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10078132" >Bystrøm nær sensasjonell seier</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10077894" >– Tror det vil bli mer juks</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10063829" ><figure ><img title="Fagermo: – Jeg hører på Gunhild Stordalen" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10077888&amp;panoy=21.02&amp;panox=0&amp;panow=100&amp;panoh=62.42&amp;heightx=44.76&amp;heightw=34.56&amp;heighth=100&amp;heighty=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10063829" >Fagermo: – Jeg hører på Gunhild Stordalen</a><div class="t-st t14 tm16" ><span >Fredag 14</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10078368" >Guardiola avslører hvor han vil avslutte trenerkarrieren</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10078224" >RBK-treneren: – Vi vil ha Bendtner tilbake på banen så raskt som mulig</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10077630" >Skadet Dele Alli går glipp av Liverpool-kampen</a><div class="t-st t14 tm16" ><span >Torsdag 13</span><span >. </span><span >sep</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1375509">Bystrøm slått på målstreken</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1374762">Kroatia ble ydmyket av Asensios gullfot</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1374811">Sportsnyhetene: Brasil herjet med El Salvador</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1369588">Kjempetabbe av Alisson</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1374755">Rashford setter inn 1-0 for England</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/10078368/">Guardiola avslører hvor han vil avslutte trenerkarrieren</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10077894/">– Tror det vil bli mer juks</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10063829/">Fagermo: – Jeg hører på Gunhild Stordalen</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10078167/">Klopp kapret De Geas og Van der Sars tidligere keepertrener</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10079217/">Mourinho til angrep på eksperter i fire minutter lang Rashford-tirade</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_10079598" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1374616/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b97c71a498e7f5967fda86e-1536673923456?width=320&location=list&height=209&compression=30 320w" alt="Bendtner: – Beklager overfor klubben av hele mitt hjerte" />             <div class="duration-ticker">9:35</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Bendtner: – Beklager overfor klubben av hele mitt hjerte</h3>
          <div class="views">6 514</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1369850/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8c46e5498e7f5967fd93fd-1535919963558?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Trønder tok alle på sengen med Nystemten-stunt" />             <div class="duration-ticker">10:44</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Trønder tok alle på sengen med Nystemten-stunt</h3>
          <div class="views">4 256</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1369313/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b884813498e7f5967fd8e4f-1535658125428?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Sensasjonelle Sarpsborg klare for Europaligaen" />             <div class="duration-ticker">7:05</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Sensasjonelle Sarpsborg klare for Europaligaen</h3>
          <div class="views">8 378</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1369740/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b8aeb12498e7f5967fd92bc-1535831043832?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Boli reddet Stabæk-poeng sju minutter på overtid" />             <div class="duration-ticker">10:59</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Boli reddet Stabæk-poeng sju minutter på overtid</h3>
          <div class="views">5 538</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1222151/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/598f59920cf25438151a9c15-1518650101657?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Bendtner med kandidat til årets mål" />             <div class="duration-ticker">10:53</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Bendtner med kandidat til årets mål</h3>
          <div class="views">23 025</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1334524/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5af87ff2498e81c4e68c9d69-1526235362575?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Elleville jubelscener etter Glimts snuoperasjon i Molde" />             <div class="duration-ticker">7:48</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Elleville jubelscener etter Glimts snuoperasjon i Molde</h3>
          <div class="views">9 532</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball/eliteserien">eliteserien</a> </li>
                    </ol>
                </nav>
            </section>
            <div class="tv2-modified-alert">
                <div class="tv2-modified-alert-container">
                    <a class="tv2-modified-alert-close icon-interface-close"></a> <span class="tv2-modified-alert-divider"></span> <a class="tv2-modified-alert-text" href="&#x2F;sport&#x2F;10079593&#x2F;">Artikkelen har blitt oppdatert, trykk for å laste inn siste versjon.</a>
                    <a class="tv2-modified-alert-link"
                        href="&#x2F;sport&#x2F;10079593&#x2F;"><span class="tv2-modified-alert-link-text">Oppdater</span><span class="tv2-modified-alert-link-icon"></span></a>
                </div>
            </div>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.645"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.645"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.645"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.645"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            new TV2Article.updatedChecker({
                id: 10079593,
                published: "2018-09-14T12:23:35.000Z",
                apiUrl: "https://www.tv2.no/rest/cms-feeds-dw-rest/cms/article?feedType=json&allBoxes=false&id="
            });
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>