<html lang="no-nb">

<head>
    <title>- Rosenborg vil alltid ha mye penger. Det er ikke farlig</title>
    <meta name="title" property="og:title" content="- Rosenborg vil alltid ha mye penger. Det er ikke farlig">
    <meta name="description" property="og:description" content="Dag-Eilev Fagermo har tro på minst to norske lag i gruppespillet i Europaligaen, men frykter ikke større gap mellom klubbene her hjemme.">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@TV2norge">
    <meta name="twitter:title" content="- Rosenborg vil alltid ha mye penger. Det er ikke farlig">
    <meta name="twitter:description" content="Dag-Eilev Fagermo har tro på minst to norske lag i gruppespillet i Europaligaen, men frykter ikke større gap mellom klubbene her hjemme.">
    <meta name="twitter:image:src" content="http://www.cdn.tv2.no/images?imageId=10049345&panow=78.43137254902&panoh=42.06008583691&panox=7.843137254902&panoy=9.0128755364807&heightw=22.141560798548&heighth=55.774647887324&heightx=22.141560798548&heighty=10.140845070423&width=600&height=315">
    <meta property="rnews:creator" content="http://www.tv2.no/">
    <meta property="rnews:headline" content="- Rosenborg vil alltid ha mye penger. Det er ikke farlig">
    <meta property="rnews:description" content="Dag-Eilev Fagermo har tro på minst to norske lag i gruppespillet i Europaligaen, men frykter ikke større gap mellom klubbene her hjemme.">
    <meta property="rnews:datePublished" content="2018-08-30T12:01:25.000Z">
    <meta property="rnews:thumbnailUrl" content="http://www.cdn.tv2.no/images?imageId=10049345&panow=78.43137254902&panoh=42.06008583691&panox=7.843137254902&panoy=9.0128755364807&heightw=22.141560798548&heighth=55.774647887324&heightx=22.141560798548&heighty=10.140845070423&width=1200&height=630">
    <meta property="lp.article:section" content="sport">
    <meta property="lp.article:published_time" content="2018-08-30T12:01:25.000Z">
    <meta property="lp:type" content="article">
    <meta property="lp:channel" content="desktop">
    <meta property="keywords" content="europaligaen,fotball,eliteserien,dag-eilev-fagermo,sport">
    <meta property="article:publisher" content="https://www.facebook.com/tv2norge">
    <meta property="og:site_name" content="TV 2">
    <meta property="og:country-name" content="NO">
    <meta property="og:type" content="article">
    <meta property="fb:app_id" content="831337716926834">
    <meta property="og:url" content="https://www.tv2.no/a/10049227/">
    <meta property="lp:url" content="https://www.tv2.no/sport/10049227/">
    <meta property="og:image" content="http://www.cdn.tv2.no/images?imageId=10049345&panow=78.43137254902&panoh=42.06008583691&panox=7.843137254902&panoy=9.0128755364807&heightw=22.141560798548&heighth=55.774647887324&heightx=22.141560798548&heighty=10.140845070423&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="fb:pages" content="179748179689,7679924749,55382412461,151099631737398,105188919537838,177069079002130,131232266928883,256904977414,121954717917056,230765020625029,571517629695775,1423158974440744,149615295048997">
    <meta name="google-site-verification" content="hYVfsmaf_rJPp8DeJM_VhjlvhIPgEhnWjDEbTnjPowA">
    <meta name="msvalidate.01" content="AFB5B3921556FDDC0F48ED5237EDBED7">
    <meta name="author" content="TV 2 AS">
    <meta name="generator" content="Labrador 2.5">
    <meta name="robots" content="noodp">
    <meta name="handheldfriendly" content="true">
    <link rel="canonical" href="https://www.tv2.no/a/10049227/">
    <meta name="strucr-confirm" content="ff550baf3f9d3f82b91291f69547a4309d96edc7" />
    <meta name="apple-itunes-app" content="app-id=478264979, app-argument=tv2no://www.tv2.no/a/10049227/">
    <meta name="smartbanner:title" content="TV 2">
    <meta name="smartbanner:author" content="TV 2 AS">
    <meta name="smartbanner:price" content="GRATIS">
    <meta name="smartbanner:price-suffix-google" content=" - i Google Play">
    <meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/_1dLYOofUEVFKDCxQetlx-FOws74rpq38wVpo8gcaYfbgeGMVHlT33Mf3ILlWKHdQA=s180-rw">
    <meta name="smartbanner:button" content="ÅPNE">
    <meta name="smartbanner:button-url-google" content="tv2no://www.tv2.no/a/10049227/">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="viewport" content="user-scalable=yes, width=1000" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-title" content="TV 2" />
    <link rel="shortcut icon" href="//www.tv2.no/s/img/favicon.ico?v=1.2.5.640" />
    <link rel="icon" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.640" />
    <link rel="apple-touch-icon" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.640" />
    <link rel="apple-touch-icon" sizes="60x60" href="//www.tv2.no/s/img/favicons/tv2-icon-60x60.png?v=1.2.5.640" />
    <link rel="apple-touch-icon" sizes="76x76" href="//www.tv2.no/s/img/favicons/tv2-icon-76x76.png?v=1.2.5.640" />
    <link rel="apple-touch-icon" sizes="120x120" href="//www.tv2.no/s/img/favicons/tv2-icon-120x120.png?v=1.2.5.640" />
    <link rel="apple-touch-icon" sizes="152x152" href="//www.tv2.no/s/img/favicons/tv2-icon-152x152.png?v=1.2.5.640" />
    <link rel="alternate" type="application/rss+xml" href="//www.tv2.no/rest/cms-feeds-dw-rest/v2/cms/article/sport/fotball/eliteserien" title="Siste nytt om - Rosenborg vil alltid ha mye penger. Det er ikke farlig - TV2.no">
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2all.min.css?v=1.2.5.640" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/sportsdata.min.css?v=1.2.5.640" />
    <link rel="stylesheet" href="https://www.tv2.no/s/lab/2.5/p/css/tv2print.min.css?v=1.2.5.640" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.tv2.no/s/lab/2.5/p/css/smartbanner/smartbanner.min.css?v=1.2.5.640" />
    <!-- INTERNAL STYLESHEET -->
    <script>
        function initContentbox(cbScript) {
            (window.contentboxReady) ? cbScript(): document.addEventListener('contentboxLoaded', function() {
                cbScript();
            });
        }
        var device = 'desktop',
            isMobile = false,
            isEditMode = false;
        var lab_metadata = {
            author: "Botnen, Sverre Olav",
            tags: {
                "tags": ["europaligaen", "fotball", "eliteserien", "dag-eilev-fagermo", "sport"],
                "sectionTag": "sport",
                "sectionPath": ["sport", "fotball", "eliteserien"]
            },
            articleId: "10049227",
            videocount: 0
        };
    </script>
    <script src="https://www.tv2.no/s/js/ads.js"></script>
    <script>
        dataLayer = [];
        var ua = navigator.userAgent || navigator.vendor || window.opera;
        dataLayer.push({
            'tnsTag': '/TV2/sport/fotball/eliteserien'
        }, {
            'fullUrl': (typeof window.location.href === 'undefined') ? 'no url' : window.location.href
        }, {
            'Adblocker': (typeof canRunAds === 'undefined') ? 'Adblock active' : canRunAds
        }, {
            'wordCount': 427
        }, {
            'FacebookInApp': (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'Annen'
        }, {
            'ABtestGroup': 'B'
        }, {
            'ABcategory': 'FullskjermReklameArtikkel2018'
        });
        if (typeof lab_metadata !== 'undefined') {
            dataLayer.push(lab_metadata);
        }
    </script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQZLLV');
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tv2.no",
                    "name": "TV 2"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tv2.no/sport",
                    "name": "sport"
                }
            }, {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball",
                    "name": "fotball"
                }
            }, {
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.tv2.no/sport/fotball/eliteserien",
                    "name": "eliteserien"
                }
            }]
        }
    </script>
    <script type="text/javascript" src="//www.tv2.no/s/resources/ad/gpt/js/gpt-manager.min.js?v=1.2.5.640"></script>
    <script type="text/javascript">
        GPTManager.setup({
            disableInitialLoad: true,
            enableSingleRequest: true,
            URIPathAsAdUnit: false,
            adUnitPath: "TV2no/sport/fotball/eliteserien",
            lazyLoad: true
        });
    </script>
</head>

<body class="lab desktop"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQZLLV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="tv2-ad tv2-ad-outofpage" data-adslot="outofpage" id="tv2_7975827_outofpage" style="position:absolute"></div>
    <script>
        initContentbox(function() {
            GPTManager.addSlot("tv2_7975827_outofpage", typeof tv2blockloading != 'undefined' ? tv2blockloading : false);
        });
    </script>
    <div id="fb-root"></div>
    <header id="header">
        <div class="header-stripe">
            <div class="header-top">
                <nav id="top-logo">
                    <h2><a href="https://www.tv2.no/">TV2</a></h2>
                    <ul>
                        <li><a href="https://www.tv2.no/"><span class="hidden-phone">Torsdag 30. aug.</span></a></li>
                    </ul>
                </nav>
                <div class="header-top-right">
                    <nav id="toggle">
                        <ul>
                            <li class="toggle-menu header-nav-item"><a href="#menu" class="open"><span class="hidden-phone">Mer</span></a></li>
                            <li class="toggle-search hidden-phone">
                                <nav class="search-box header-search">
                                    <form action="//www.tv2.no/search-results" class="form">
                                        <p><input type="text" name="q" id="search-input-header" class="search-input closed" value="" placeholder="Søk på tv2.no"> <input type="submit"></p>
                                        <h3 class="search-toggler"><label for="search-input-header">Søk på tv2.no:</label></h3>
                                    </form>
                                </nav>
                            </li>
                            <li class="sumo hidden-phone">
                                <a href="https://sumo.tv2.no/?utm_source=tv2.no&utm_medium=toppstripe"><img alt="Sumo" src="//www.tv2.no/s/img/logo/sumologo.png"></a>
                            </li>
                        </ul>
                    </nav>
                    <nav id="header-menu" class="flick-menu" role="menubar">
                        <div id="header-menu-wrapper" class="flick-menu-view">
                            <ul>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/v/">Video</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/sport/" class="active">Sporten</a></li>
                                <li role="menuitem" class="header-nav-item"><a href="//www.tv2.no/underholdning/">Underholdning</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://www.storm.no">Storm</a></li>
                                <li role="menuitem" class="header-nav-item "><a href="https://rabattkoder.tv2.no">Rabattkoder</a></li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
        </div>
        <section id="dashboard">
            <div class="dashboard-inner-wrapper">
                <div id="menu_dashboard_promo" class="small-12 medium-8 large-8">
                    <section class="dashboard-promo">
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-8">
                                <article class="promo-program sumo-promo highlight-white no-margin">
                                    <a href="" target="_blank" class="txt-white">
                                        <figure> <img id="promo-lazy-picture" data-src="480_"> </figure>
                                        <div class="sumo-title">
                                            <h2 class="t26"> <span class="icon-play txt-tv2-sumo">TV 2 Sumo:</span> <span class="txt-highlight"></span> </h2>
                                            <p class="t16 txt-highlight"></p>
                                        </div>
                                    </a>
                                </article>
                            </div>
                            <div class="small-12 medium-12 large-4">
                                <div class="promo-box bg-tv2-sumo highlight-white">
                                    <article>
                                        <a href="" target="_blank">
                                            <h2 class="t24 txt-highlight"></h2>
                                            <p class="t15 txt-highlight">TV 2 Sumo</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                            <div class="small-12 medium-12 large-4 ">
                                <div class="promo-box bg-tv2-sport highlight-white">
                                    <article>
                                        <a href="http://tv2-fotball.no/?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=fotball">
                                            <h2 class="t24 txt-highlight">TV 2 Sport Premium</h2>
                                            <p class="t15 txt-highlight">Følg spenningen i Premier League</p>
                                        </a>
                                    </article>
                                </div>
                            </div>
                        </section>
                        <section class="clearfix">
                            <div class="small-12 medium-12 large-6 promo-break">
                                <div class=" module promo-box bg-tv2-nyheter tv2-tips-oss ">
                                    <h2 class="">Tips oss:</h2>
                                    <div class="left">
                                        <p class="t40"><strong class="font-condensed font-bold">02255<br></strong></p>
                                    </div>
                                    <div class="right t14">
                                        <ul>
                                            <li>Tlf/SMS/MMS: <strong>02255</strong></li>
                                            <li>Fra utlandet: <strong>+47 915 02255</strong></li>
                                            <li>E-post: <a href="mailto:02255@tv2.no"><strong>02255@tv2.no</strong></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class=" small-12 medium-12 large-6 promo-break">
                                <div class="bg-white module promo-box txt-center highlight-black">
                                    <article>
                                        <h2 class="t24 txt-highlight">TV 2 på mobil og tablet</h2>
                                        <p class="t15">Du finner oss i App store og Google play</p>
                                    </article>
                                </div>
                            </div>
                        </section>
                    </section>
                </div>
                <div id="menu_dashboard_navigation" class="small-12 medium-4 large-4" role="navigation">
                    <section class="dashboard-navigation">
                        <nav class="search-box">
                            <form action="//www.tv2.no/search-results" class="form icon-left">
                                <h3><label for="search-input">Søk på tv2.no:</label></h3>
                                <p><input type="text" name="q" id="search-input" value="" placeholder="Søk på tv2.no"> <button type="submit"></button></p>
                            </form>
                        </nav>
                    </section>
                </div>
            </div>
        </section>
        <script>
            var tv2fetch = function(url, callback) {
                var request = new XMLHttpRequest();
                request.open('GET', url, true);
                request.onload = function() {
                    //console.log('callback', typeof callback, 'url', url);
                    if (request.status >= 200 && request.status < 400) {
                        callback(request.responseText)
                    } else {
                        console.log('Error trying to tv2fetch data from ' + url);
                        callback(null);
                    }
                };
                request.onerror = function() {
                    console.log('Error trying to tv2fetch data from ' + url);
                    callback(null);
                };
                request.send();
            };
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu.html?section=sport/fotball/eliteserien', function(resp) {
                document.querySelector('.dashboard-navigation').innerHTML += resp;
                //TV2HeaderNav();
            });
            var handleSumoData = function(data) {
                var SumoProgram = JSON.parse(data).promoted_content.rows[0].content[0];
                if (SumoProgram.url && SumoProgram.url.substring(0, 4) === "http") {
                    SumoProgram.finalURL = SumoProgram.url;
                } else {
                    SumoProgram.finalURL = "https://sumo.tv2.no" + SumoProgram.url;
                }
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoProgram.finalURL;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=promoted_content';
                }
                SumoProgram.finalURL = tempUrl.href;
                var sumoEl = document.querySelector('.sumo-promo');
                sumoEl.querySelector('a').setAttribute('href', SumoProgram.finalURL);
                sumoEl.querySelector('img').setAttribute('data-src', SumoProgram.image.base + '480_' + SumoProgram.image.name);
                sumoEl.querySelector('.sumo-title h2 .txt-highlight').innerHTML = SumoProgram.title;
                sumoEl.querySelector('.sumo-title p').innerHTML = SumoProgram.description;
            };
            tv2fetch(location.protocol + '//sumo.tv2.no/rest/categories/', function(resp) {
                if (resp) {
                    handleSumoData(resp);
                }
                // else {
                //     tv2fetch(location.protocol + '//test-sumo.tv2.no/rest/categories/', function(resp) {
                //         handleSumoData(resp);
                //     })
                // }
            });
            tv2fetch(location.protocol + '//www.tv2.no/rest/cms-menu-dw-rest/cms/menu/promotion.json?section=sport/fotball/eliteserien', function(resp) {
                var SumoPromotion = JSON.parse(resp).sumoPromotion2;
                var sumoEl = document.querySelector('.promo-box');
                var tempUrl = document.createElement('a');
                tempUrl.href = SumoPromotion.url;
                if (tempUrl.search) {
                    tempUrl.search += '&utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                } else {
                    tempUrl.search = '?utm_source=tv2.no&utm_medium=tv2no_meny_dashboard&utm_campain=sumoPromotion2';
                }
                SumoPromotion.url = tempUrl.href;
                sumoEl.querySelector('a').setAttribute('href', SumoPromotion.url);
                sumoEl.querySelector('a h2').innerHTML = SumoPromotion.title;
            })
        </script>
    </header>
    <div class="tv2-ticker-container"> </div>
    <div id="content">
        <div class="tv2-ad  tv2-ad-topbanner-a small-12 medium-12 large-12" data-adslot="topbanner-a" id="tv2_topbanner-a"></div>
        <div class="tv2-ad-wallpaper">
            <div class="tv2-ad tv2-ad-wallpaper-left" id="tv2_topbanner-a_wall-l" data-adslot="wallpaper-left"></div>
            <div class="tv2-ad tv2-ad-wallpaper-right" id="tv2_topbanner-a_wall-r" data-adslot="wallpaper-right"></div>
        </div>
        <script>
            initContentbox(function() {
                (function(gpt) {
                    if (gpt) {
                        gpt.addSlot("tv2_topbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-l", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        gpt.addSlot("tv2_topbanner-a_wall-r", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    }
                })(window.GPTManager);
            });
        </script>
        <article class="tv2-article tv2-content sport" itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <div class="tv2-ad tv2-ad-slug tv2-ad-skyscraper-a " data-adslot="skyscraper-a" id="tv2_skyscraper-a"></div>
            <script>
                initContentbox(function() {
                    (function(gpt) {
                        if (gpt) gpt.addSlot("tv2_skyscraper-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                    })(window.GPTManager);
                });
            </script>
            <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1535634720&lab_viewport=desktop&env=prod&fragmentType=BreadcrumbTop&sectionPath=sport%2Cfotball%2Celiteserien&tag%5B%5D=europaligaen&tag%5B%5D=fotball&tag%5B%5D=eliteserien&tag%5B%5D=dag-eilev-fagermo&tag%5B%5D=sport -->
            <nav class="path" role="breadcrumb">  <ol>    <li><a href="//www.tv2.no/">Forsiden</a></li><li><a href="//www.tv2.no/sport/">sport</a></li><li><a href="//www.tv2.no/sport/fotball/">fotball</a></li><li><a href="//www.tv2.no/sport/fotball/eliteserien/">eliteserien</a></li>  </ol></nav>
            <header class="article-head ">
                <div class="boxwrapper   title-above">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
                    <h1 itemprop="headline" class="title t70 tm46">– Rosenborg vil alltid ha mye penger. Det er ikke farlig</h1>
                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="padding-top:56.38%" class=" image-placeholder article-figure     "> <img title=" Foto: Bertinussen, Rune Stoltz" alt="HÅPER PÅ NORSK SUKSESS: Dag-Eilev Fagermo mener god tilrettelegging har vært en av nøklene til Europa-suksess for de norske klubbene." src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                            data-src="//www.cdn.tv2.no/images?imageId=10049345&x=9.2664092664093&y=8.7537091988131&cropw=90.733590733591&croph=78.486646884273&width=940&height=530&compression=75" class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=1400&height=789&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=1200&height=676&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=1000&height=563&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=375&height=211&compression=80 640w, //www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=600&height=338&compression=30 480w, //www.cdn.tv2.no/images?imageId=10049345&x=9.27&y=8.75&cropw=90.73&croph=78.49&width=640&height=360&compression=20 320w"
                        />
                        <meta itemprop="url" content="//www.cdn.tv2.no/images?imageId=10049345&x=9.2664092664093&y=8.7537091988131&cropw=90.733590733591&croph=78.486646884273&width=940&height=530&compression=75">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="563">
                        <figcaption data-collapse-caption>
                            <div>HÅPER PÅ NORSK SUKSESS: Dag-Eilev Fagermo mener god tilrettelegging har vært en av nøklene til Europa-suksess for de norske klubbene. Foto: Bertinussen, Rune Stoltz</div>
                        </figcaption>
                    </figure>
                    <div itemprop="description" class="articlesubtitle subtitle notDefault t28 tm21">Dag-Eilev Fagermo har tro på minst to norske lag i gruppespillet i Europaligaen, men frykter ikke større gap mellom klubbene her hjemme.</div>
                    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="url" content="https://www.tv2.no/s/img/logo/tv2-logo-header.png" />
                            <meta itemprop="width" content="60" />
                            <meta itemprop="height" content="60" /> </div>
                        <meta itemprop="name" content="TV 2" /> </div>
                </div>
                <div class="byline-meta-wrapper  nochildren-articleMeta">
                    <div class="byline ">
                        <div class="byline-wrap"> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:sbn@tv2.no">
    <span class="byline_firstname" itemprop="name">Sverre Olav</span> <span class="byline_lastname" itemprop="name">Botnen</span> (<span class="byline_description">Bergen</span>) </a>
                            </span> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:msb@tv2.no">
    <span class="byline_firstname" itemprop="name">Marius</span> <span class="byline_lastname" itemprop="name">Skjelbæk</span> (<span class="byline_description">Skopje</span>) </a>
                            </span> <span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <a rel="author" itemprop="url name" href="mailto:imv@tv2.no">
    <span class="byline_firstname" itemprop="name">Ida-Marie</span> <span class="byline_lastname" itemprop="name">Vatn</span> (<span class="byline_description">Skien</span>) </a>
                            </span>
                        </div>
                    </div>
                    <section class="dateline-container"> <time itemprop="datePublished" datetime="2018-08-30T12:01:25.000Z" title="Publisert 30.08.2018 14:01">1 time siden</time> </section>
                    <script>
                        initContentbox(function() {
                            new TV2Util.SoMe_getCount('http://www.tv2.no/a/10049227');
                            new TV2Util.editButton(10049227, 'https://labrador.tv2.no/');
                            (function(e, t, n) {
                                var r, i = e.getElementsByTagName(t)[0];
                                if (e.getElementById(n)) return;
                                r = e.createElement(t);
                                r.id = n;
                                r.src = "//connect.facebook.net/no_NB/sdk.js#xfbml=1&appId=831337716926834&version=v2.0";
                                i.parentNode.insertBefore(r, i)
                            })(document, "script", "facebook-jssdk");
                        });
                    </script>
                </div>
            </header>
            <section class="article-body">
                <section class="tv2-some">
                    <div class="showMore share" data-state="false"> Del </div>
                    <div class="shareHidden">
                        <a class="facebookShare share" title="Del på Facebook" href="http://www.facebook.com/share.php?u=http://www.tv2.no/a/10049227" onclick="return TV2Util.SoMe_click('facebook','http://www.tv2.no/a/10049227')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Facebook.svg" alt="Del på Facebook"> </a>
                        <a class="twitterShare share" title="Del på Twitter" href="https://twitter.com/share?text=- Rosenborg vil alltid ha mye penger. Det er ikke farlig - TV2.no"
                            onclick="return TV2Util.SoMe_click('twitter','http://www.tv2.no/a/10049227')" target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/Twitter.svg" alt="Del på Twitter"> </a>
                            <a class="mailShare share" title="Send med e-post" href="mailto:?subject=- Rosenborg vil alltid ha mye penger. Det er ikke farlig - TV2.no&body=Les artikkelen '- Rosenborg vil alltid ha mye penger. Det er ikke farlig' på TV2.no: http://www.tv2.no/a/10049227"
                                target="_blank"> <img src="https://www.tv2.no/s/lab/2.5/stage/img/share/stickyshare/E-post.svg" alt="Del på mail"> </a>
                    </div>
                </section>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-1-a floatRight" data-adslot="netboard-1-a" id="tv2_netboard-1-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-1-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="tv2-ad tv2-ad-slug tv2-ad-netboard-2-a floatRight" data-adslot="netboard-2-a" id="tv2_netboard-2-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_netboard-2-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <div class="bodytext ">
                    <p><span class=" bold" data-lab-bold_desktop="bold">Se Skhendija-Rosenborg på TV 2 Zebra og <a href="https://sumo.tv2.no/sport/fotball/uefa-europa-league-kvalifisering/uefa-europa-league-2018-19-kvalifisering-2018-shkendija-rosenborg-1367237.html?showPlayer=true" class=" https://sumo.tv2.no/sport/fotball/uefa-europa-league-kvalifisering/uefa-europa-league-2018-19-kvalifisering-2018-shkendija-rosenborg-1367237.html?showPlayer=true">Sumo</a> kl. 20.15!</span></p>
                    <p>– Dette kan bli en stor dag for norsk fotball, sier Jesper Mathisen.</p>
                    <p>Og det med rette.</p>
                    <p>Potensielt kan tre norske lag ende opp i gruppespillet av Europaligaen når kvelden er omme.</p>
                    <h2>– Tør nesten ikke å tro på det</h2>
                    <p>Rosenborg tar med seg et 3-1-resultat til bortekampen mot Skhendija i Skopje og er favoritter til å avansere.</p>
                    <p>Sarpsborg 08 har det samme resultatet med seg til Maccabi Tel Aviv, mens Molde må hente seg inn fra 1-3-nederlaget borte for den russiske storklubben Zenit.</p>
                    <p>– Om Rosenborg skulle ryke ut, vil det være en enorm skuffelse. En gigantfiasko etter å ha med seg 3-1 fra Lerkendal, sier Mathisen.</p>
                    <div class="columns large-4 small-6 medium-4 floatLeft">
                        <article class="tv2-story boxwrapper bg-grey-medium false olavmonster" data-article-id="10049355">
                            <a class="article-story" href="https://blogg.tv2.no/jespermathisen/2018/08/30/her-er-det-ingen-som-kommer-til-a-miste-bakkekontakten/">
                                <figure style="padding-top:50.34%" class=" image-placeholder   "> <img title=" Foto: Braastad, Audun" alt="Sarpsborg  20180823.
Sarpsborg 08s Joachim Thomassen roper i megafon til fansen etter kvalifiseringskampen til Europa League i fotball mellom Sarpsborg og Maccabi Tel-Aviv på Sarpsborg  stadion.
Foto: Audun Braastad &#x2F; NTB scanpix" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10049189&x=21.119592875318&y=5.7471264367816&cropw=74.554707379135&croph=56.32183908046&width=294&height=148&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=456&height=229&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=390&height=196&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=323&height=162&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=180&height=90&compression=80 640w, //www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=293&height=147&compression=30 480w, //www.cdn.tv2.no/images?imageId=10049189&x=21.12&y=5.75&cropw=74.55&croph=56.32&width=313&height=157&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t25 align-center tm18">«Her er det ingen som kommer til å miste bakkekontakten»</h2>
                                    <p class="subtitle align-center tm15"><span class=" bold" data-lab-bold_desktop="bold">#2sitert:</span> Jesper Mathisen</p>
                                </div>
                            </a>
                        </article>
                    </div>
                    <p>– Det har vært mye negativitet rundt norsk fotball, rundt klubbfotball og landslaget. Med gode grunner. Nå har Lagerbäck begynt å få sving på det norske a-landslaget. Viktige kamper i Nations League denne høsten, og så har klubblagene
                        kommet seg til siste fase før gruppespillet. Å få ett lag inn i gruppespillet ville vært bra. Å få to lag ville vært fantastisk. Å få tre lag tør vi nesten ikke å tro på.</p>
                    <p>Også Odd-trener Dag-Eilev Fagermo ser lyst på utsiktene, og håper for norsk fotballs del at alle de tre lagene går videre.</p>
                    <p>– Det blir lagt mer til rette for at lagene som skal spille i Europa, blir prioritert med tanke på Europa. Det er veldig viktig tiltak. Så er det en sterkere økonomi i norsk fotball, som gjør at klubbene som er kvalifiserte har sterkere
                        staller og er mer robuste med tanke på et sluttspill, sier Fagermo.</p>
                    <div class="columns large-8 small-6 medium-8 floatRight">
                        <article class="tv2-story boxwrapper sport bg-grey-medium false olavmonster" data-article-id="10049357">
                            <a class="article-story" href="/sport/10047720/">
                                <figure style="padding-top:42.12%" class=" image-placeholder   "> <img title="" alt="Bekrefter at Bendtner er til salgs" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.4171122994652&cropw=100&croph=52.406417112299&width=667&height=281&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=913&height=384&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=780&height=328&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=646&height=272&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=180&height=76&compression=80 640w, //www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=293&height=123&compression=30 480w, //www.cdn.tv2.no/images?imageId=10047741&x=0&y=6.42&cropw=100&croph=52.41&width=313&height=131&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t37 tm33">Bekrefter at Bendtner er til salgs</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                    <h2>Frykter ikke penge-gap</h2>
                    <p>For Sarspborgs del vil et avansement til gruppespillet gi inntekter på rundt 50 millioner kroner. Dersom alle de tre skulle gå videre, blir summen totalt over 150 millioner kroner for de norske lagene, skriver blant andre <a href="https://www.adressa.no/100Sport/fotball/Tre-norske-lag-kan-havne-i-Europa-Store-pengesummer-pa-spill-260702b.html">Adressa</a>.</p>
                    <p>Fagermo frykter likevel ikke at gapet mellom klubbene i toppen vil bli større i Eliteserien ved spill ute i Europa.</p>
                    <p>– Rosenborg vil alltid ha mye penger. Det er ikke farlig. Det tror jeg bare er bra for norsk fotball. At også andre klubber får bra økonomi må bare inspirere andre. Vi er i en liga som ikke har mest penger, så jeg tror det bare er
                        positivt. Nå har vi vært inne i tre år, og pengene forsvinner fort også. Nå er Sarpsborg inne. Det er bare positivt for norsk fotball, sier Fagermo, som understreker at selv om inntektene øker må pengene brukes på riktig måte.</p>
                    <p>– Man må legge pengene i infrastruktur, utvikling osv. og ikke bare bruke det til lønninger. Så kan de gi oss et videre løft i norsk fotball.</p>
                    <div class="columns large-12 small-12 medium-12">
                        <article class="tv2-story boxwrapper sport  false olavmonster" data-article-id="10049359">
                            <a class="article-story" href="/sport/10049252/">
                                <figure style="padding-top:42.12%" class=" image-placeholder   "> <img title="" alt="Terje Hauge om Madley: - Vi må finne ut hva som har skjedd" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="//www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.6467065868263&cropw=100&croph=59.131736526946&width=940&height=396&compression=75"
                                        class="img lazyload" data-srcset="//www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=1370&height=577&compression=30 4000w, //www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=1170&height=492&compression=65 2048w, //www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=970&height=408&compression=75 1920w, //www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=361&height=152&compression=80 640w, //www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=586&height=246&compression=30 480w, //www.cdn.tv2.no/images?imageId=10049324&x=0&y=1.65&cropw=100&croph=59.13&width=626&height=263&compression=20 320w"
                                    /> </figure>
                                <div class="skin-title-wrapper">
                                    <h2 class="title t62 tm42">Terje Hauge om Madley: – Vi må finne ut hva som har skjedd</h2>
                                </div>
                            </a>
                        </article>
                    </div>
                </div>
            </section>
            <section class="article-subsection section frontpage tv2-content tv2-abversion-">
                <div class="row large-12">
                    <div class="columns boxwrapper  " id="tv2_">
                        <!-- http://www.tv2.no/fragments/inject-fragment/?cb=1535634720&columnWrapper=true&lab_viewport=desktop&env=prod&fragmentType=ArticleBodyBottom&sectionPath=sport%2Cfotball%2Celiteserien&tag%5B%5D=europaligaen&tag%5B%5D=fotball&tag%5B%5D=eliteserien&tag%5B%5D=dag-eilev-fagermo&tag%5B%5D=sport -->
                        <!-- nothing found to be injected in "ArticleBodyBottom" --> </div>
                </div>
                <div class="row large-12">
                    <div class="columns ">
                        <div class="boxwrapper " data-lab-node-id="10049235">
                            <div class="fb-page-plugin">
                                <h5>Lik TV 2 Sporten på Facebook</h5>
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTV2sporten&width=89&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId="
                                    width="89" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row large-12 content-widget-poviders">
                    <div data-spklw-widget="widget-5b150da58db72"></div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12 " id="tv2_10049236">
                        <!-- http://www.tv2.no/arkiv/_relatedArticles?preview=false&id=10049227&tag=europaligaen&tag=fotball&tag=eliteserien&tag=dag-eilev-fagermo&tag=sport&rangeCenter=FRONT -->
                        <link href="https://www.tv2.no/s/resources/webapp/archive/css/related.min.css" rel="stylesheet"><div class="a-w a-rw"  ><div class="toptags boxwrapper large-12 small-12 medium-12 " ><a   href="/arkiv/sport/" class="t-b  t16" >sport</a><a   href="/arkiv/fotball/" class="t-b  t16" >fotball</a><a   href="/arkiv/eliteserien/" class="t-b  t16" >eliteserien</a><a   href="/arkiv/europaligaen/" class="t-b  t16" >europaligaen</a><a   href="/arkiv/dag-eilev-fagermo/" class="t-b  t16" >dag-eilev-fagermo</a></div><div class="large-12 small-12 medium-12 " ><div id="archiceArticles" class="a-art large-12 small-12 medium-12 " ><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10049148" ><figure ><img title="Zlatan straffet for å ha gitt motstander ørefik" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9822743&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighty=0&amp;heightx=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Zlatan straffet for å ha gitt motstander ørefik</h4></div><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10048399" ><figure ><img title="Giggs med klar beskjed til fansen – Uniteds klubbambassadører har fått munnkurv" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10048429&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Giggs med klar beskjed til fansen – Uniteds klubbambassadører har fått munnkurv</h4></div><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10047809" ><figure ><img title="– Det er problematisk for Premier League" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=9745500&amp;panox=0&amp;panow=100&amp;panoh=22.07&amp;panoy=2.48&amp;heightx=12.5&amp;heightw=76.25&amp;heighth=78.57&amp;heighty=0.4&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >– Det er problematisk for Premier League</h4></div><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10048702" ><figure ><img title="The Telegraph: – Derfor ble Madley tvunget til å slutte som Premier League-dommer" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10025948&amp;panow=100&amp;panoh=25.93&amp;panoy=8.73&amp;panox=0&amp;heighty=1.34&amp;heightx=41.88&amp;heightw=44.04&amp;heighth=53.08&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >The Telegraph: – Derfor ble Madley tvunget til å slutte som Premier League-dommer</h4></div><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div><div class="a-r" ><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10048466" ><figure ><img title="Serena møter Venus Williams i US Open" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=8587553&amp;panoy=0&amp;panox=0&amp;panow=0&amp;panoh=0&amp;heightw=0&amp;heighth=0&amp;heightx=0&amp;heighty=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Serena møter Venus Williams i US Open</h4></div><div class="t-st t14 tm16" ><span >Torsdag 30</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div><div class="a-ca boxwrapper" ><div class="h-b" ><article class="" ><a class="archive-related-article" href="https://www.tv2.no/a/10047578" ><figure ><img title="Dårlige Champions League-nyheter for Liverpool" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10048080&amp;panow=100&amp;panoh=52.41&amp;panoy=14.97&amp;panox=0&amp;heighth=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;width=485&amp;height=250" class="img lazyload" /></figure><div class="article-info" ><h4 class="title t30 tm26" >Dårlige Champions League-nyheter for Liverpool</h4></div><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div></a></article></div></div></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ><div class="large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Redaksjonens anbefalinger</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10048190" ><figure ><img title="Sjokkexit for Newcastle" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10048200&amp;panoy=11.27&amp;panox=0&amp;panow=100&amp;panoh=46.01&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10048190" >Sjokkexit for Newcastle</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10045714" >Solgt for 85 millioner kroner i fjor – nå punger Real Madrid ut for å spissen tilbake</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10047720" >Bekrefter at Bendtner er til salgs</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10047444" >– Jeg har tenkt mer på ham enn kjæresten min</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div><div class="extramargin-top large-6 medium-6 small-12 toplist-column boxwrapper" ><div class="a-top" ><h3 class="t28 archive-toplist-header" >Delt i sosiale medier</h3><a class="archive-toplist-main-article" href="https://www.tv2.no/a/10047652" ><figure ><img title="– Han bør finne seg en annen klubb" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="https://www.cdn.tv2.no/images/?imageId=10047960&amp;panox=0&amp;panoy=4.18&amp;panow=100&amp;panoh=27.3&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;heighty=0&amp;width=485&amp;height=210" class="img lazyload" /></figure></a><ol class="toplist-top" ><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10047652" >– Han bør finne seg en annen klubb</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10047909" >Enkel seier for Aalesund</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10046588" >– Jeg tror folk var overrasket over at jeg var så tidlig tilbake</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li><li class=" t16 tm20" ><a class="archive-listarticle" href="https://www.tv2.no/a/10047032" >Italiensk fotballprofil utestengt for blasfemi</a><div class="t-st t14 tm16" ><span >Onsdag 29</span><span >. </span><span >aug</span><span >. </span><span class="timestamp-year" >2018</span><span > | Sport</span></div><div class="clearfix" ></div></li></ol></div></div></div><div class="toplist-row large-12 small-12 medium-12 " ></div></div>
 </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-green-play"> <span class="icon-play">&nbsp;</span> <span class="contentbox-title">Mest sett</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/v/1367993">Sportsnyhetene: Sørloth sendte Palace videre i Ligacupen med sitt første mål</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1367849">Mourinho krevde respekt og forlot pressekonferanse i sinne</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1367670">Manchester United ydmyket av Tottenham</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1368379">Internett koker over: Får United-direktøren beskjed om å sparke Mourinho her?</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/v/1368834">Sportsnyhetene: Mesterliga-drama og Newcastle-ydmykelse</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                    <div class="columns large-6 small-12 medium-6">
                        <div class="boxwrapper ">
                            <div class="tv2-toplist-contentbox">
                                <h3 class="t28 toplist-top-bg bg-tv2-nyheter"> <span class="contentbox-title">Mest lest</span> </h3>
                                <ol class="toplist-top top">    <li class="t20">
       <a href="https://www.tv2.no/sport/10047652/">– Han bør finne seg en annen klubb</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10047578/">Dårlige Champions League-nyheter for Liverpool</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10045714/">Solgt for 85 millioner kroner i fjor – nå punger Real Madrid ut for å spissen tilbake</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10047720/">Bekrefter at Bendtner er til salgs</a>
    </li>    <li class="t20">
       <a href="https://www.tv2.no/sport/10048399/">Giggs med klar beskjed til fansen – Uniteds klubbambassadører har fått munnkurv</a>
    </li></ol>
 </div>
                        </div>
                    </div>
                </div>
                <div class="row  large-12  ">
                    <div class="columns large-12 small-12 medium-12">
                        <div class="boxwrapper tv2-videoList-contentbox ">
                            <div class="contentbox-container">
                                <h3 class="title header-with-border "><span class="videolisttitle t40 tm26">Har du fått med deg disse klippene?</span></h3>
                                <div id="videolist_10049232" class="videolist rows2">
                                    <div class="videobox">
    <a href="https://www.tv2.no/v/1367504/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83a0fb498e453a667a1e87-1535353202759?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Jesper Mathisen om gullkampen i Eliteserien" />             <div class="duration-ticker">9:08</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Jesper Mathisen om gullkampen i Eliteserien</h3>
          <div class="views">3 346</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1367169/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f2232498eb7ac4d243393-1535062806520?width=320&location=list&height=209&compression=30 320w" alt="Sammendrag: Rosenborg med drømmemål da Shkëndija ble slått 3-1" />             <div class="duration-ticker">3:57</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sammendrag: Rosenborg med drømmemål da Shkëndija ble slått 3-1</h3>
          <div class="views">11 975</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1367486/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b83145b498e453a667a1e5a-1535317324162?width=320&location=list&height=209&compression=30 320w" alt="Nyhetene: Nouri dyttet gamleklubben ned fra tabelltoppen" />             <div class="duration-ticker">22:38</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Nyhetene: Nouri dyttet gamleklubben ned fra tabelltoppen</h3>
          <div class="views">2 957</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1367463/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b82dc1b498e453a667a1df2-1535302805026?width=320&location=list&height=209&compression=30 320w" alt="Sportsnyhetene: Jebali herjer for Rosenborg mot Godset" />             <div class="duration-ticker">3:39</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Sportsnyhetene: Jebali herjer for Rosenborg mot Godset</h3>
          <div class="views">1 273</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1367010/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b7f3319498eb7ac4d2433e5-1535062809989?width=320&location=list&height=209&compression=30 320w" alt="– Nå er Sarpsborg en fotballby igjen" />             <div class="duration-ticker">1:43</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">– Nå er Sarpsborg en fotballby igjen</h3>
          <div class="views">1 768</div>
       </div>
    </article>
 </a>
 </div><div class="videobox">
    <a href="https://www.tv2.no/v/1359163/">
    <article class="no-bg media">
       <figure class="video article-figure">
          <div class="media">             <img class="videoImage lazyload" data-src="https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=306&location=list&height=200" data-srcset="https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=1370&location=list&height=895&compression=30 4000w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=1170&location=list&height=765&compression=65 2048w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=306&location=list&height=200&compression=75 1920w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=480&location=list&height=314&compression=80 640w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=480&location=list&height=314&compression=30 480w,https://sumo.cdn.tv2.no/imageapi/v2/img/5b50da13498e85abf594565f-1532038924205?width=320&location=list&height=209&compression=30 320w" alt="Slik reagerer «Kåre Ingebrigtsen» på sparkingen" />             <div class="duration-ticker">0:30</div>
          </div>
       </figure>
       <div class="video-metadata">
          <h3 class="t18 icon-play videolistitem">Slik reagerer «Kåre Ingebrigtsen» på sparkingen</h3>
          <div class="views">29 305</div>
       </div>
    </article>
 </a>
 </div> </div> <a class="t15 seeMore" href="//www.tv2.no/v/">Vis mer</a> </div>
                        </div>
                    </div>
                </div>
                <div class="tv2-ad tv2-ad-slug tv2-ad-bunnbanner-a small-12 medium-12 large-12" data-adslot="bunnbanner-a" id="tv2_bunnbanner-a"></div>
                <script>
                    initContentbox(function() {
                        (function(gpt) {
                            if (gpt) gpt.addSlot("tv2_bunnbanner-a", typeof tv2blockloading !== 'undefined' ? tv2blockloading : false);
                        })(window.GPTManager);
                    });
                </script>
                <nav class="path article-link-path" role="breadcrumb">
                    <ol>
                        <li>
                            <a href="https://www.tv2.no"></a>
                        </li>
                        <li> <a href="https://www.tv2.no/sport">sport</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball">fotball</a> </li>
                        <li> <a href="https://www.tv2.no/sport/fotball/eliteserien">eliteserien</a> </li>
                    </ol>
                </nav>
            </section>
        </article>
    </div>
    <footer id="tv2-footer">
        <div class="group">
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <section class="colophon" vocab="https://schema.org/" typeof="Organization">
                        <div class="address large-3 medium-3 small-12">
                            <h2 property="name">TV 2 AS</h2> <address property="address" typeof="PostalAddress">
                            <span property="streetAddress">Lars Hilles gate 30, </span><span>Pb 7222,  </span>
                            <span property="addressLocality">5020 Bergen</span>
                        </address> </div>
                        <div class="footer-element large-5 medium-5 small-12">
                            <ul>
                                <li property="member"><strong>Ansvarlig redaktør:</strong>Olav T. Sandnes</li>
                                <li property="member"><strong>Nyhets- og aktualitetsredaktør:</strong>Karianne Solbrække</li>
                                <li property="member"><strong>Sportsredaktør:</strong>Vegard Jansen Hagen</li>
                            </ul>
                            <div class="supervision desktop"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                        <div class="footer-element large-4 medium-4 small-12">
                            <ul>
                                <li property="member"><strong>Programredaktør:</strong>Jarle Nakken</li>
                                <li property="member"><strong>Salgsdirektør:</strong>Bjørn Gunnar Rosvoll</li>
                            </ul>
                            <div class="supervision mobile"> <strong>Tilsynsorgan:</strong> Medietilsynet - <a href="https://www.medietilsynet.no">www.medietilsynet.no</a> </div>
                        </div>
                    </section>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-telephone"> <strong>Telefon:</strong> <a href="tel:02255" property="telephone">02255</a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-tips-oss"> <a href="https://tips.tv2.no"><strong>Send inn tips her!</strong></a> </div>
                </div>
                <div class="large-4 medium-4 small-12">
                    <div class="footer-email"> <a href="mailto:info@tv2.no" property="email"><strong>E-post til TV 2</strong></a> </div>
                </div>
            </section>
            <section class="row cf">
                <div class="large-12 medium-12 small-12">
                    <nav class="links">
                        <ul>
                            <li><a href="https://www.tv2.no/a/5164267" title="Kontakt TV 2"><span>Kontakt TV 2</span></a></li>
                            <li><a href="https://presse.tv2.no/presse/" title="Gå til TV 2 Pressetjenesten"><span>Pressetjenesten</span></a></li>
                            <li><a href="https://www.tv2.no/annonsere/" title="Informasjon for annonsører"><span>Annonsere</span></a></li>
                            <li><a href="https://www.tv2.no/delta/" title="Bli publikum"><span>Bli publikum</span></a></li>
                            <li><a href="https://www.tv2.no/jobb" title="Ledige stillinger i TV 2 og datterselskaper"><span>Jobb i TV 2</span></a></li>
                            <li><a href="https://www.tv2.no/personvern/" title="Informasjon om personvern og informasjonskapsler"><span>Om personvern og informasjonskapsler</span></a></li>
                            <li><a href="https://rabattkoder.tv2.no" title="Få rabatter på varer og tjenester gjennom TV 2"><span>Rabattkoder</span></a></li>
                        </ul>
                    </nav>
                    <section class="disclaimer">
                        <p>Materialet på nettstedet er omfattet av åndsverklovens bestemmelser. Uten avtale med TV 2 AS (utgiver) og/eller med annen klareringsordning (Kopinor www.kopinor.no eller Norwaco www.norwaco.no), er enhver lagring, eksemplarfremstilling
                            og tilgjengeliggjøring (herunder visning) bare tillatt når det er hjemlet i lov (til privat bruk, sitat og lignende). Utnyttelse i strid med lov eller avtale medfører erstatningsansvar, og kan straffes med bøter eller fengsel.</p>
                    </section>
                </div>
                <div class="poweredby t14 tm18 floatLeft"><a href="https://www.publishlab.com/">Powered by Labrador CMS</a> </div>
            </section>
        </div>
    </footer>
    <div id="tv2-cookie-alert" class="tv2-cookie-alert t14 tm16">
        <div class="tv2-cookie-alert-container t16">
            <h4 class="tv2-cookie-alert-title">Ditt personvern</h4> <span class="tv2-cookie-alert-text">Dine data er trygge hos oss i TV 2. Vi samler kun brukeropplysninger som er nødvendige for å gi deg en god tjeneste.</span>
            <div class="tv2-cookie-alert-buttons"> <a href="https://www.tv2.no/personvern/" class="tv2-cookie-alert-button tv2-cookie-alert-more t14">Les mer</a> <button class="tv2-cookie-alert-button tv2-cookie-alert-ok t14">Jeg forstår</button> </div>
        </div>
    </div>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/contentboxes.min.js?v=1.2.5.640"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/adblockDetector.min.js?v=1.2.5.640"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/header/tv2-header-nav.min.js?v=1.2.5.640"></script>
    <script type="text/javascript" src="https://www.tv2.no/s/lab/2.5/p/js/smartbanner/smartbanner.min.js?v=1.2.5.640"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function() {
            TV2HeaderNav();
            TV2Util.scrollToTop();
            new TV2Util.makeSticky();
            new TV2Article.captionClick();
            TV2Util.cookieAlert();
        });
    </script>
    <!--[if lte IE 10]><link rel="stylesheet" href="//www.tv2.no/s/stylesheets/upgrade-browser.css?v=1.0.0" /><script type="text/javascript">(function(){var upgradeMessage='<h2>Vi ser at du bruker en utdatert nettleser som ikke er støttet av TV2.no</h2><p>Bruk IE 11 eller nyere, Firefox, Chrome, Safari eller Opera. Du kan oppgradere nettleseren din ved å følge denne lenken: <a href="http://www.browserchoice.eu/">Oppgrader her.</a></p>';var upgradeHtml=document.createElement('div');upgradeHtml.id="upgrade-browser";  upgradeHtml.innerHTML=upgradeMessage;var body=document.getElementsByTagName('body')[0];var header=document.getElementById('header');header.style.display='none';body.insertBefore(upgradeHtml,header);})();</script><![endif]-->
    <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    <script>
        ! function() {
            function a(a) {
                var e = document.getElementById("content"),
                    i = document.createElement("div"),
                    n = "",
                    t = "";
                i.innerHTML = '<style type="text/css">div.aabl-container{background-color:#fff;border:1px solid #e5e5e5;display:none;padding:2em;position:relative;width:100%;margin:0 auto;max-width:1000px;}div.aabl-container .aabl-alertA,div.aabl-container .aabl-alertB{margin:0 auto;max-width:600px;position:relative}div.aabl-container .aabl-alertA .aabl-lineA,div.aabl-container .aabl-alertB .aabl-lineB{border-top:2px solid #000;margin:0 auto;position:absolute;width:100%}div.aabl-container .aabl-alertA .aabl-logo{width:80px;height:53px;margin:0 auto;overflow:hidden;position:relative;top:0px;z-index:10}div.aabl-container .aabl-alertA .aabl-lineA{top:26px}div.aabl-container .aabl-alertA .aabl-logo:before{content:\'!\';font-weight:bold;color:#eb000f;position:absolute;top:0;;background:#fff;font-size:4em;line-height:53px;width:80px;text-align: center;}div.aabl-container .aabl-alertB{text-align:center}div.aabl-container .aabl-alertB .aabl-lineB{top:29px}div.aabl-container .aabl-alertB .aabl-button{background:#fff;border:0.25em solid #fff;border-radius:1em;color:#eb000f;cursor:pointer;display:inline-block;font-size:1.125rem;font-weight:bold;margin:0 auto;margin-top:0.2em;padding:1em 2em;position:relative;z-index:2}div.aabl-container .aabl-alertB .aabl-button:hover{color:#fff}div.aabl-container .aabl-alertB .aabl-button a{color:inherit}div.aabl-container .aabl-alertB .aabl-button:before{border:2px solid #eb000f;border-radius:1em;bottom:1px;content:"";display:block;left:10px;padding:1em;position:absolute;right:10px;top:1px;z-index:-1}div.aabl-container .aabl-alertB .aabl-button a:hover{color:inherit;text-decoration:none}div.aabl-container .aabl-alertB .aabl-button:hover:before{background:#eb000f}div.aabl-container .aabl-text-container{margin:0 auto;margin-top:1em;max-width:600px;width:100%}div.aabl-container .aabl-text-container .aabl-text{color:#000;margin-bottom:1em;margin-top:1em;line-height:1.25}</style>', document.getElementsByTagName("body")[0].appendChild(i.firstChild), a === !0 ? (n = "Hei. Vi ser at du har valgt &aring; forby tredjepartstracking.", t = "Den funksjonen hindrer v&aring;re annonser fra &aring; lastes inn. Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg") : (n = "Hei. Vi ser at du har valgt &aring; blokkere annonser.", t = "Annonsene er det vi i TV2.no tjener penger p&aring;, og pengene bruker vi til &aring; lage spennende innhold for deg. Vi blir derfor skikkelig glad om du hvitlister TV 2 slik at vi kan fortsette &aring; være en gratis nyhetskilde for deg."), i.innerHTML = '<div id="aabl-container" class="aabl-container"><div class="aabl-alertA"><div class="aabl-logo"></div><div class="aabl-lineA"></div></div><div class="aabl-text-container"><h4 class="t50 tm35">' + n + '</h4><div class="aabl-text t20">' + t + '</div><div class="aabl-alertB"><div class="aabl-button"><a href="http://www.tv2.no/s/misc/whitelist.html">Hvordan skru på annonser</a></div><div class="aabl-lineB"></div></div></div></div>', document.getElementsByTagName("body")[0].appendChild(i.firstChild);
                var o = document.getElementById("aabl-container");
                null !== o && (o.style.display = "block", e.insertBefore(o, e.childNodes[0]))
            }
            "undefined" == typeof window.adblockDetector ? a() : window.adblockDetector.init({
                debug: false,
                found: function(e) {
                    a(e)
                }
            })
        }();
    </script>
</body>

</html>